Ruckeln/ Vibrieren zwischen 60-80km/h, beim Bremsen stärker

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von dalmies, 9 Juni 2018.

  1. dalmies

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    112
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Moin,
    habe ein Problem, wo keiner die Lösung zu kennen scheint....

    Ich habe in der Werkstatt die Dämpfer (Bilstein B4) vorn inkl. Dom- und Wälzlager (Sachs) tauschen lassen. Es wurden ebenfalls die hinteren Buchsen der Querlenker mit getauscht.
    Hier wurden auf Anraten der Werkstatt welche vom LKW verbaut, da diese wohl nie wieder kaputt gehen würden. Diese haben Sie des Öfteren schon bei anderen Bussen verbaut.
    Als ich den Bus abgeholt habe, bekam ich die Mitteilung, dass vorn die Bremssteine gewechselt werden sollten. Ich bin von der Werkstatt nach Hause gefahren und habe ein leichtes Vibrieren im Geschwindigkeitsbereich zwischen 60-80km/h festgestellt. Ich habe mir nichts weiter bei gedacht und habe dann die Bremsen vorn (Scheiben und Steine) gewechselt und bin zum Spur einstellen gefahren.
    Das Vibrieren war kurzzeitig nicht vorhanden, Spur musste nicht korrigiert werden.
    Jetzt nach ca. 300km tritt das Problem wieder auf. Wenn das Auto richtig warm ist, ist es viel stärker, als wenn es kalt ist.
    Wenn das Auto in dem Geschwindigkeitsbereich fährt, merkt man das Vibrieren minimal, beim Bremsen viel stärker.
    Im Lenkrad merkt man dieses Vibrieren beim Bremsen zwar, ist aber nicht stark. Es kommt definitiv von vorn.
    War nochmal in der Werkstatt und die sagen, dass es zu 100% von den Bremsen vorn kommt.

    Folgendes wurde bisher durch eine andere Werkstatt geprüft:
    Bremsen vorn nochmals durch Werkstatt prüfen lassen - Einbau ist und war korrekt
    Fahrwerksschrauben vorn alle überprüft - alle ok
    Schrauben der Querlenker wurden nochmals gelöst und im belasteten Zustand festgezogen
    Räder gewuchtet
    Dort wusste man auch keinen Rat mehr, was es sonst, außer Bremsscheibe krumm, evtl noch sein könnte....


    Vermutung liegt nun auf Bremsscheibe krumm - Messuhr ist bestellt
    Könnte evtl ein Dämpfer kaputt sein?

    Weiterhin vermute ich, dass das "Problem" evtl sogar schon länger besteht, aber durch die defekten Dämpfer, Lager und Buchsen sich so nicht bemerkbar gemacht hat.

    Habt ihr noch Ideen? Möchte das Problem gern beheben.
     
  2. dalmies
    Themen-Starter

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    112
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Könnte das von der rechten Antriebswelle kommen? Rad lässt sich aufgebockt bei eingelegtem Gang ca 10 cm drehen
     
  3. dalmies
    Themen-Starter

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    112
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Mal ein kurzes Update: Antriebs- und Steckwelle rechts erneuert, war nicht so verschlissen wie erwartet.
    Das Vibrieren ist leider immer noch da. Werde wohl an nächstes Antriebswelle Links wechseln, da dort leider auch Spiel vorhanden ist.
     
  4. dalmies
    Themen-Starter

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    112
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    hier mal wieder ein Update:
    Antriebwelle links getauscht- Problem immer noch da

    War bei nem HU Prüfer, der das Auto auf Herz und Nieren geprüft hat mit der Erkenntnis, dass kein Mangel feststellbar ist.
    Laut Aussage des Prüfers wären wohl ZMS und Kupplung unauffällig und er würde nicht darauf tippen.
     
  5. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,563
    Zustimmungen:
    809
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Bleib einfach bei den ersten Erkenntnissen und arbeite die ab. Soll heißen, dass vermutlich eine der Scheiben einen unzulässigen Seitenschlag hat. Auch die Radnaben und/oder deren unsaubere Anliegefläche zu den Bremscheiben kann hier die Ursache setzen. Wenn der TÜV Prüfer auf dem Pfüfstand nichts am Fahrwerk feststellen kann, würde ich dem erstmal vertrauen und bei den "Basics" anfangen.... --> Bremsscheiben und Radnaben prüfen/messen. Sowohl der Seitenschlag der Scheibe, als auch der Radnabe sollte 0,03mm nicht überschreiten.

    Im Zweifel würde ich auch immer die Räder der VA wuchten lassen. Manchmal gehen unbemerkt Wuchtgewichte verloren etc....

    Gruß
     
  6. dalmies
    Themen-Starter

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    112
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Danke für die Rückmeldung.
    Bremsscheibe wurde schon auf Schlag geprüft, da ist alles in Ordnung. Der Prüfer meint auch, dass es definitiv nicht von den Bremsen kommt.
    Zwischen Radnabe und Scheibe ist alles blitzeblank.
    Der Tipp mit dem Messen der Nabe ist was, wo bisher noch keiner dran gedacht hat. Werde ich die Tage mal prüfen.
    Räder an der VA wurden bereits neu gewuchtet, gab keine Änderung/ Verbesserung.
     
  7. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    598
    Medien:
    5
    Zustimmungen:
    88
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,
    Ich hatte habe zur Zeit das gleiche Problem, nur bei etwa 80/100 kmh.
    Ausgangslage 325000 km. Keine Probleme
    Auto zur Klimainspektion gebracht.
    Danach Vibrieren im Lenkrad.
    Danach zurueck zur Werkstatt( mit Kreuzen in den Augen,#die mit dem Haken#)
    Antriebswellenhalter rechte AW abgerissen, nach einer Klimainspektion
    Da laesst man seinen Bus einmal aus den Augen//

    Abhilfe Versuche
    Tausch rechte AW/ nichts
    Raeder auswuchten/ tauschen kreuzweise, Laufrichtung egal, Reinigung der Planflaechen, leichte Besserung kann auch Paranoia sein.
    Die Tangergewichte sind fest.
    Andere Raeder/nichts
    Stossdaempfertest und Achsvermessung/nichts
    Mehr oder weniger Luftdruck/nichts
    Tausch linke AW/ etwas besser
    Tausch vorderes und hinteres Motorlager/ vibrieren weg
    dafuer jetzt ein leichtes Geraeusch... bebebeb/domdomdom we we we. bei 60/80 100 kmh
    Jetzt wird der Rest vom Vorderwagen komplett erneuert, nach 325000 km wird das mal erlaubt sein.
    Gewechselt wird nun auf beiden Seiten:
    Querlenkerkugelgelenk
    Radlager
    Stossdaempfer compleet
    Ich werde berichten
    Danach wenn alles nichts hilft, kommen noch die Gummis vom Motorrahmen, wenn es dann nicht weg ist, ein lauteres Radio, noch nicht weg, wird es ein FIAT Panda mit Anhaehnger werden.

    Gruss RED
     
  8. dalmies
    Themen-Starter

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    112
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Update:
    Querlenkerbuchsen hinten waren ok, also nicht schief eingepresst, die vorderen wurden auch gleich mitgewechselt. Verbesserung gab es leider keine.
    Mittwoch geht es zu einem VW Spezi, der versuchen will der Sache auf den Grund zu gehen. Spontan denkt er an das hintere Motorlager noch als evtl.e Ursache

    Nach dem Wechsel der linken Antriebswelle ist auch ein Vibrieren beim Beschleunigen zu merken, vor allem, wenn man stärker Gas gibt.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Vibrieren beim Bremsen T5 - Mängel & Lösungen 17 Apr. 2016
Starkes Ruckeln beim Bremsen T5 - Mängel & Lösungen 17 Dez. 2014
Schütteln beim Bremsen ab 80km/h T5.2 - Mängel & Lösungen 13 Okt. 2013
Starkes Ruckeln beim beschleunigen T5 - Mängel & Lösungen 5 Mai 2012
starke Vibrationen beim Bremsen T5 - Mängel & Lösungen 5 Nov. 2010
Starke Vibrationen (Ruckeln) beim Bremsen? T5 - Mängel & Lösungen 29 Sep. 2009
beim Bremsen Ruckeln T5 - Mängel & Lösungen 7 Juli 2009
Ruckeln beim Bremsen T5 - Mängel & Lösungen 13 Juni 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden