PDE Kabelbaum undicht, Öl sifft raus

saschak2408

Jung-Mitglied
Ort
Köln
Mein Auto
T5 Multivan
Erstzulassung
07.2005
Motor
TDI® 128 KW
DPF
nein
Motortuning
Nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Aftermarket
Typenbezeichnung (z.B. 7H)
7HM
Von einem Problem zum anderen.

Mein Kühlwasserproblem scheint behoben zu sein. Allerdings wurde ich in der Werkstatt auf diverse Ölverluste hingewiesen. Bisher habe ich unter dem Bock noch nichts feststellen können.

Heute mal die Motorabdeckung abgenommen und tatsächlich, Motor ist sehr ölig auf der Fahrerseite vom Ventildeckel aus (höchste Stelle) bis ganz runter. Darüber hinaus habe ich helle Öltropfen am Verteilergetriebe.
Am Verteilergetriebe konnte ich keine Stelle als Verursacher identifizieren.

Das Motoröl scheint vom PDE Stecker raus zu laufen. Wie viel und wie schnell kann ich leider nicht beurteilen. Habe alles gereinigt und lege mich morgen nochmals unter den Bock. Was käme in dieser Höhe Alternativ in Frage?

Meine Recherchen haben ergeben, dass es keine Dichtung zu kaufen gibt sondern nur den gesamten PDE-Kabelbaum. Arbeitsaufwand laut Forum und YouTube knapp 3-4 Stunden. Würde mich als Hobbymechaniker identifizieren, weiß aber nicht genau, ob ich mir diesen für mich Großauftrag zutraue.

Gibt es evtl. Mitglieder aus der Nähe von Köln, die mich bei dem Vorhaben unterstützen würden? Es bei der Werkstatt machen zu lassen, ist zur Zeit leider preislich gesehen keine Alternative. Ich vermute eine Rechnungssumme von ca. 700-1000€. Darüber hinaus muss es auch zeitnah gemacht werden, da nächsten Monat die HU/AU ansteht.
 
Was käme in dieser Höhe Alternativ in Frage?
Falls es sich um Motoröl handelt ein undichter Ventildeckel oder wahrscheinlicher eine am Flansch undichte Tandempumpe
(wurde in dem Bereich gearbeitet?)

1715839421170.png

Gruß fotowusel
 
Zuletzt bearbeitet:
Danke für die Antwort. Die Sicht auf beide möglichen Kandidaten ist ja eher bescheiden. Irgendwelche Tipps, um den Verursacher eindeutig zu identifizieren?
 
Kauf eine Dose Bremsenreiniger und sprühe von oben im dem Bereich alles sauber.
Mach danach eine kleine Fahrt und schau woher es kommt.
 
Gerade entdeckt, als ich den AGB abgeschraubt habe, das vorne rechts (Fahrerseite) am Ventildeckel Höhe PDE Stecker schwarzes Silikon oder anderer Dichtstoff zu sehen war. Vermutlich besteht das Problem schon länger mit der Undichtigkeit und es wurde mit Silikon nachgeholfen. Am Öleinfüllstutzen habe ich in der Vergangenheit ebenfalls am Flansch dieses Silikon entdeckt. Ich behalte das im Auge. Heute bin ich eh unterwegs und schaue später nochmal rein, ob ich die Stelle eingrenzen kann. Danke euch für die Tipps 👍
 
Silikon oder anderer Dichtstoff zu sehen war. Vermutlich besteht das Problem schon länger mit der Undichtigkeit und es wurde mit Silikon nachgeholfen
Dann war das schon einmal offen, da gehört eine schmale Raupe Silikon hin, ob rot oder schwarz(?) öl- und wärmebeständig muss es sein wärmer als 300°C wird es dort nicht

1715852342348.png

Gruß fotowusel
 
Zuletzt bearbeitet:
Kommt da nicht ne ganz normale Ventildeckeldichtung hin anstatt Silikon?
 
Kommt da nicht ne ganz normale Ventildeckeldichtung hin anstatt Silikon?
Nein, da nicht...

Zitat aus dem RLF:

Trennflächen der äußeren Lagerdeckel mit Silikon-Klebe‐
dichtmittel -D 176 501 A1- abdichten

Gruß fotowusel
 
Kommt da nicht ne ganz normale Ventildeckeldichtung hin anstatt Silikon?
Falls tatsächlich der (darüberliegende)Ventildeckel undicht ist gibt es beim *😊 offenbar nur den kompletten Deckel mit integrierter Dichtung zu einem märchenhaften Phantasiepreis (falls überhaupt noch lieferbar) oder alternativ hier...


Gruß fotowusel

*Door to Alice im Wonderland ;-)
 
Zuletzt bearbeitet:
Lag nochmal unterm Bock. Alles mit Bremsenreiniger sauber gemacht. Links und hinten ist keinerlei Verschmutzung, lediglich vorne rechts (Fahrerseite) war schmutzig bis unten zum Unterbodenschutz. Würde behaupten nichts frisches, da viel Dreck auf dem Ölfilm war. Seit gestern keine neue Ölspuren. Beobachte das mal weiter.

Von gestern auf heute am Verteilergetriebe auch keine Tropfenbildung. Lediglich ein leichter Ölfilm. Fahrleistung knapp 50km. Wo könnte da was undicht sein?
 

Anhänge

  • IMG_5259.jpeg
    IMG_5259.jpeg
    302 KB · Aufrufe: 12
  • IMG_5260.jpeg
    IMG_5260.jpeg
    349,8 KB · Aufrufe: 12
Weiterfahren und beobachten !
 
Zurück
Oben