PDE Defekt erkennen VCDS

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Daniel@1984, 4 Jan. 2018.

Schlagworte:
  1. Daniel@1984
    Themen-Starter

    Daniel@1984 Jung-Mitglied

    Registriert seit:
    24 Dez. 2017
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektrotechnikermeister
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2005
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    Nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    2 Schiebetüren Standheizung
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    AXE, 275 tkm
    Ok danke .
    Werde nächste Woche mal n Termin bei meinem Spezi machen.
    Ich hoffe das Problem ist danach behoben.

    Werden mich wieder melden.

    Schönes Wochenende
    Daniel
     
  2. R5T5

    R5T5 Aktiv-Mitglied

    Registriert seit:
    27 Feb. 2017
    Beiträge:
    452
    Zustimmungen:
    225
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    63456 Hanau
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    17.03.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Ohne
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    Bisher bekannt: Xenon, Leder, Luft-Standheizung, Leder, elektrische Schiebetür links und rechts.
    Umbauten / Tuning:
    Kommt noch.
    FIN:
    WZ2ZZZ7HZ5H077XXX
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Muss ich mal schauen, Fahrzeug ist neu für mich.
    Und?
     
  3. Daniel@1984
    Themen-Starter

    Daniel@1984 Jung-Mitglied

    Registriert seit:
    24 Dez. 2017
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektrotechnikermeister
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2005
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    Nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    2 Schiebetüren Standheizung
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    AXE, 275 tkm
    Termin ist erst am 19.02.
    er hat leider zuviel zu tun.

    Aber sieht nicht nach PDEs aus, da das Ö nicht mehr wird.
    Zumindest auf 1400km nicht.

    Ich wollte erstmal die Schnellkupplungen vom Kraftstofffilter wechseln,
    die Kupplungen wackeln ganz schön.

    Kann mir jemand sagen ob die Ersatzteilnummern korrekt sind?

    3D0 201 338 B
    7L6 201 338
    1J0 201 338 K

    bekommt man diese auch im Internet?
    gefunden habe ich nichts.
     
  4. R5T5

    R5T5 Aktiv-Mitglied

    Registriert seit:
    27 Feb. 2017
    Beiträge:
    452
    Zustimmungen:
    225
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    63456 Hanau
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    17.03.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Ohne
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    Bisher bekannt: Xenon, Leder, Luft-Standheizung, Leder, elektrische Schiebetür links und rechts.
    Umbauten / Tuning:
    Kommt noch.
    FIN:
    WZ2ZZZ7HZ5H077XXX
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Muss ich mal schauen, Fahrzeug ist neu für mich.
    Nachdem was man hier im Forum lesen kann, sind viele Dinge nicht so zielführend. Aber es gibt, wie in jedem Forum, einige Mitglieder, die haben es voll drauf. Da sind diverse Aussagen doch logisch nachvollziehbar und Worte klar definiert. Man muss halt einiges lesen. Mir persönlich fällt es schwer den richtigen Suchbegriff zu wählen.

    In diesem Sinne sind bei schlechtem Startverhalten so gut wie nie die PDE´s schuld. Hat Marcus wohl schon erwähnt.
    Hauptverursacher sind deren Dichtungen. Es gibt zwei logische Hauptgründe, warum keine Ölvermehrung festzustellen ist: der Ölverbrauch entspricht ungefähr dem Dieseleintrag, oder die Dichtung ist zwischen Zulauf und Rücklauf defekt.

    Dann gibt es noch ein paar seltene Fälle, bei denen wohl wirklich die Tandempumpe defekt war, wobei ich da eher an das Rückstauventil in der Pumpe denke, weniger an die Pumpe selbst.

    Am Dieselfilter war bei mit die Dichtung vom Motor zum Eingang Rücklauf des Filters lose. Da beide Schläuche zum Motor beschädigt waren, wollte ich diese tauschen. Die Schläuche gibt nur als Set und die Form wurde wohl geändert. Kosten um 100 €. Laut meinem Händler gibt es die Anschlüsse am Dieselfilter nicht einzeln.

    Selbst wenn, ich ginge seiner Zeit nicht davon aus, dass eine winzige Undichtigkeit, die unter Druck nicht mal Diesel rausdrückt, bei intakten Dichtungen und intaktem Rückschlagventil solche massiven Startprobleme verursacht. Ich habe natürlich aufgrund der beschädigten Schläuche trotzdem getauscht, bevor sie ganz durch sind. Am schlechten Startverhalten hat das nichts verändert.
     
    Parasol und DaineseBiker gefällt das.
  5. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    117
    Zustimmungen:
    14
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    Hi,
    ich habe folgende massnahmen hinter mir:
    - neue pde dichtungen + brücke
    - neue tandempumpe
    - neue, große batterie
    - neuer kraftstofffilter
    trotz alledem springt der bus manchmal beim ersten starten des tages schlecht an, aber nur manchmal.
    sonst läuft er einwandfrei.
    ölvermehrung ist ebenfalls nicht festzustellen.
    gruß
     
  6. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24 Apr. 2015
    Beiträge:
    4.751
    Zustimmungen:
    2.100
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED, HL-Trittstufen mit Beleuchtung, MV-Türverkleidungen, Umschaltung WWZH mit/ohne Motorerwärmung
    Typenbezeichnung (z.B. 7H):
    7H
    Nein! Die Toleranzgrenze für die Mengenabweichungen der PDEs liegt bei +/- 2,79 mg. Das zeigt das VCDS auch an. Da ist der TS noch weit von entfernt. Die PDEs dürften in diesem Fall nicht die Ursache sein. Hinsichtlich der Laufleistung ist es wahrscheinlich, dass die PDEs in den ZK eingearbeitet sind und damit undicht. Abhilfe ist mit neuen Dichtungen und den Keilen möglich, ohne neuen ZK, wenn es noch nicht zu spät dafür ist. Zum Testen kann man den Bulli auch mal bergab parken, ist das morgentliche Anspringen dann besser, sind die PDEs undicht.
     
  7. Daniel T5 MV

    Daniel T5 MV Top-Mitglied

    Registriert seit:
    20 Sep. 2015
    Beiträge:
    1.105
    Medien:
    5
    Alben:
    1
    Zustimmungen:
    676
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst. Kfz-Meister
    Ort:
    Steinbach-Hallenberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ultimate, Excellium, V-Power, 2Takt-Ölzugabe, regelmässig drohende Worte
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    LSH, WWZH mit T100, zwei el. Schiebetüren, Schiebedach, Xenonlicht, u.v.m.
    Umbauten / Tuning:
    Bilstein B14, FOX-Edelstahlanlage, Pedaloc, Bearlock, elektronische Sicherheit (Eigenbau)
    Wo ist das Problem?

    Aber warten wir ab, bis der TS bzw. dessen Spezi neue Erkenntnisse hat.



    Was machen die Glühkerzen?


    Gruß
    Daniel
     
  8. DaineseBiker

    DaineseBiker Aktiv-Mitglied

    Registriert seit:
    10 Okt. 2017
    Beiträge:
    444
    Zustimmungen:
    139
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Applikationsingenieur
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    15.04.2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    -
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    ohne Zuheizer :)
    manuelle Klimaanlage
    Servo
    Elektrische Spiegel/Spiegelheizung
    Umbauten / Tuning:
    Golf 7 Lenkrad
    Kenwood Radio + nachgerüstete Rückfahrkamera
    Musikumbau (optisch unauffällig)
    T5.2 Umbau Front + Heck (ohne Spiegel)
    H&R Gewindefahrwerk + 19"
    FIN:
    WV2ZZZ7HZ4H086xxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Moin,
    Das was dir noch fehlt:

    Was braucht man zum Starten?

    Richtig den Anlasser :)

    Das wird das letzte Teil im Puzzle sein...

    Gruß!
     
  9. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    117
    Zustimmungen:
    14
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    meinst du wirklich?
    warum sollte der anlasser nur beim ersten starten des tages die drehzahl nicht bringen, sonst aber nicht?
    ich werde den anlassvorgang mal in kürze hier reinstellen.
    mein mechaniker des vertrauens meint, es läge eindeutig an der mangelnden drucksäule der kraftstoffversorgung.
    grüße
     
  10. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    117
    Zustimmungen:
    14
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    ich möchte das thema "anspringverhalten schlecht beim ersten start des tages" nochmal aufgreifen.
    heutiger ölcheck ergab: auf 1 tkm nach einbau der brücke leichter ölverbrauch feststellbar. demnach schließe ich die pde jetzt mal aus.

    Anlasser: dreht sauber durch, fzg springt ja auch sonst gut an
    Glühkerzen: könnten die aufgrund eines defekten relais nicht aufheizen? passt das dazu, dass er dann nur morgens schlecht anspringt?
    nachgerüsteter dpf (pmk 1): kann das sein, dass er nach ca 120 tkm dicht ist, und sich das in der form äußert? (hoher druck, der überwunden werden muß)?
    danke für die beiträge
    grüße
     
  11. R5T5

    R5T5 Aktiv-Mitglied

    Registriert seit:
    27 Feb. 2017
    Beiträge:
    452
    Zustimmungen:
    225
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    63456 Hanau
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    17.03.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Ohne
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    Bisher bekannt: Xenon, Leder, Luft-Standheizung, Leder, elektrische Schiebetür links und rechts.
    Umbauten / Tuning:
    Kommt noch.
    FIN:
    WZ2ZZZ7HZ5H077XXX
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Muss ich mal schauen, Fahrzeug ist neu für mich.
    Boah, also: das ist natürlich alles jetzt etwas schwierig. Vielleicht solltest Du mal zum Stammtisch kommen. Da sitzt dann mehr "Wissen" an einem Tisch. Wir könnten dann man alles aufschreiben, was Du wann und bei welchen Kilometerstand schon getauscht hast, so von Face2Face.

    Generell würde ich noch etwas querlesen, vielleicht findest Du noch Anhaltspunkte zu Deinem Problem, sowas wie bergauf oder bergab parken.

    Es bleibt dabei: bei Startschwierigkeiten sind die Dichtungen der PDE Fehlerursache Nr. 1.

    Leider ist ein Tausch der Dichtungen durch eine Werkstatt keine Garantie für die Beseitigung des Problems. Auch Brücke oder Keile sind es nicht. Denn es bleiben noch zwei ganz banale Faktoren übrig:

    1. die Schädigung am Kopf ist zu gross
    2. die Dichtungen wurden beim Einbau beschädigt

    Meiner Erfahrung nach ist Nummer 2 die häufigere Variante, nach lesen im Forum wohl eher Nr. 1. PDE´s und Dichtungen, mit oder ohne Brücke oder Keile, an einem angegriffenen Kopf zu montieren scheint wohl weitaus schwieriger zu sein, als bei einem neuem Kopf. Und meiner Meinung nach sind auch die viele Anleitungen da nicht genau genug, was die Installation der PDE´s betrifft. Wenn man ins Detail geht, wird es richtig schwierig.
    Damit der Kopf wirklich unwiderbringlich durch schwingende PDE beschädigt ist, muss es schon ziemlich weit gehen. Bzw. der Fahrer muss die Startschwierigkeiten schon mehrere 10 tkm strickt ignoriert haben.
    Dein Hinweise auf den Ölverbrauch, nämlich nach wie vor keiner, spricht eher für Nr. 2, denn bei dieser Kilometerleistung wäre ein leichter Ölverbrauch völlig normal.

    Nun hast Du ja einen 2005er Highline mit nachgerüstetem DPF.
    Demnach hast Du auch eine Spannungsanzeige im KI. Wenn diese beim Vorglühen um ca. 0,7 Volt einbricht, dann funktionieren sehr wahrscheinlich Deine Glühkerzen. Wie Du die Kerzen selbst prüfen kannst steht hier im Forum. Der Stecker ist rechts neben der Ansaugbrücke, pro Kerze ca. 1 Ohm Widerstand. Wichtig ist hierbei nur einen guten Massekontakt zu haben, sonst stimmt die Messung nicht. Mehrmals messen bitte. Hast Du das Problem auch über 15 konstanten Grad, dann kannst Du gleich die Glühkerzen ausschliessen (Ich persönlich würde trotzdem immer alles prüfen, sicher ist sicher).

    Und demnach hat der DPF einen Bypass, wenn der DPF also "zu" ist fängt Dein Bulli an schwarze Rußwolken auszustoßen. Dann brauchst Du einen neuen DPF oder eine Reinigung.

    Nebenbei sein erwähnt, dass das Wort "Ölcheck" hier im Forum auch als solcher gewertet wird. Das heist: ein Ölcheck gilt hier als Entnahme des Öls zur Untersuchung in einem Labor zur Bestimmung von Fremdstoffen. Ich vermute mal, Dein "Ölcheck" war eine einfache Ölstandskontrolle.

    Nun hast Du schon einiges gemacht, z.B. Dichtungen und Brücke, das ist schonmal der richtig Weg. Du schrobest aber auch, dass Du ovale PDE Sitze ausschließen kannst. Marcus fragte schon warum? Die Begründung fehlt seither. Der Einbau einer Brücke behebt nicht automatisch ovale PDE Sitze.

    Du wirst aber dummerweise, ich weiss, dass das nicht schön ist, nicht darum herumkommen, das ganz nochmal zu machen. Diesmal vielleicht mit Bildern, damit Du hier eine Resonanz bekommst. Ich würde die PDE´s nochmal ziehen und die Dichtungen in Augenschein nehmen.
    Und Bilder davon hier einstellen.

    Es gibt da diverse Möglichkeiten, aber das wäre zuviel der Spekulation ohne weitere Daten. Also immer alles Stück für Stück.

    So genug Text. Schlussendlich gibt es noch Berichte, nicht nur in diesem Forum, dass die Dichtungen der Firma Elring nicht so richtig mit Haltbarkeit glänzen, sprich nur wenige tausend Kilometer halten. Ob das eine gewisse Serie betrifft ist nicht zu ermitteln. Hier wäre Bosch wohl sicherheitshalber vorzuziehen. Welcher Hersteller bei Dir verbaut wurde ist unklar.
     
    exCEer gefällt das.
  12. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    117
    Zustimmungen:
    14
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    Hi,
    danke für deine umfangreiche antwort.
    ich stell morgen bilder ein. die pde-sitze sehen nach begutachtung von zwei meistern sehr gut aus.
    komisch, dass sowohl bei der ersten reparatur (dichtungen ende 2016) als auch nun bei der zweiten (dichtungen+brücke ende 2017) keine besserung eintrat. die pde's selbst sahen bei beiden maßnahmen sehr gut aus (bilder folgen). der ölstand nahm jetzt schließlich, nach 1tkm, vielleicht etwas ab.
    früher hatte ich einen konstanten ölverbrauch von 0,2 ltr/1tkm.
    das kann ich aber erst demnächst feststellen, wie sich der ölstand entwickelt.
    lg
     
  13. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    117
    Zustimmungen:
    14
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar.

    so, jetzt doch noch ein paar bilder...
     
  14. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    117
    Zustimmungen:
    14
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. teil 2
     
    R5T5 gefällt das.
  15. R5T5

    R5T5 Aktiv-Mitglied

    Registriert seit:
    27 Feb. 2017
    Beiträge:
    452
    Zustimmungen:
    225
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    63456 Hanau
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    17.03.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Ohne
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    Bisher bekannt: Xenon, Leder, Luft-Standheizung, Leder, elektrische Schiebetür links und rechts.
    Umbauten / Tuning:
    Kommt noch.
    FIN:
    WZ2ZZZ7HZ5H077XXX
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Muss ich mal schauen, Fahrzeug ist neu für mich.
    Sehr gut!

    Hmm, also meine Meinung, ich würde aber gerne noch andere lesen:

    Mach mal bitte Bilder von allen PDE´s, wenn möglich etwas schärfer. Denn die mittlere Dichtung sieht etwas porös aus und schonwieder angerieben, die unteren haben eine "Beule", genau dort, wo auch das PDE reibt.

    Dein Zylinderkopf ist eingelaufen, wie tief sollten andere beurteilen. Meiner hat deutlich weniger Riefen, ist aber auch viel weniger gelaufen.

    Deine Nocke hat auf dem zweitem Bild im zweiten Thread ne Kerbe im Trieb für den Kipphebel. Kann auch Schmutz sein, dann da liegen überall kleine Schmutzpartikel im Kopf rum.
    Die jeweils rechte Nocke von Zylinder 3, 4 und 5 sind nicht mehr glatt, besonders 4 und 5. Ich würde dann doch mal die Lager Nockenwelle prüfen, wenn Du schon so weit drin bist.
     
    Zuletzt bearbeitet: 20 Feb. 2018
  16. DaineseBiker

    DaineseBiker Aktiv-Mitglied

    Registriert seit:
    10 Okt. 2017
    Beiträge:
    444
    Zustimmungen:
    139
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Applikationsingenieur
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    15.04.2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    -
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    ohne Zuheizer :)
    manuelle Klimaanlage
    Servo
    Elektrische Spiegel/Spiegelheizung
    Umbauten / Tuning:
    Golf 7 Lenkrad
    Kenwood Radio + nachgerüstete Rückfahrkamera
    Musikumbau (optisch unauffällig)
    T5.2 Umbau Front + Heck (ohne Spiegel)
    H&R Gewindefahrwerk + 19"
    FIN:
    WV2ZZZ7HZ4H086xxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Moin,

    NW raus, die Hydros dürften auch fertig sein. NW sieht echt nicht mehr sooo taufrisch aus.

    Auf dem Bild, sieht der Sitz nicht gut aus. Bleibt man dort mitm Fingernagel hängen oder sieht das schlimmer aus als es aussieht?

    Media-Element nur für Mitglieder sichtbar.


    Als Vergleich mein gebuchster PDE Sitz aus meinem alten ZK. Müsste nochmal genauere Bilder machen...

    Media-Element nur für Mitglieder sichtbar.

    Gruß
     
  17. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    117
    Zustimmungen:
    14
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    Hi,
    der Deckel ist schon wieder drauf. Die Reparatur war vor 1TKM.
    Jetzt war ich ja schon zweimal dran.
    Gibt es sonstige Handlungsspielräume? Er läuft ja sonst sehr gut.
    Lg
     
  18. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    2.957
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1.214
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    VCDS & "So wird's gemacht"
    2. el. Schiebetür,
    Umbauten / Tuning:
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ), ClimAir-Windabweiser, Scheinwerfer "schwarz", RLeuchten "rauchgrau", T5-Board Aufkleber re/li/hi ;)
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Na wenn du das mit den PDE's schon zwei Mal hinter dir hast, dann sollte ich mal über den Rhein kommen. :)
    Den @R5T5 nehme ich dann am besten gleich mit und wir zetteln einen "Schrauberstammtisch-RhenMain" an. :D

    Dummerweise macht sich das mit dem "schlecht anspringen" nun bemerkbar, als das wir auf der Reise nach KS/HH/Jever/... und zurück sind. ?(
    Komme (hoffentlich) am 27.5. erst wieder nach Hessen. :(
     
    R5T5 gefällt das.
  19. R5T5

    R5T5 Aktiv-Mitglied

    Registriert seit:
    27 Feb. 2017
    Beiträge:
    452
    Zustimmungen:
    225
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    63456 Hanau
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    17.03.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Ohne
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    Bisher bekannt: Xenon, Leder, Luft-Standheizung, Leder, elektrische Schiebetür links und rechts.
    Umbauten / Tuning:
    Kommt noch.
    FIN:
    WZ2ZZZ7HZ5H077XXX
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Muss ich mal schauen, Fahrzeug ist neu für mich.
    Auja, übern Rhein find ich gut:pro:
     
  20. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    2.957
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1.214
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    VCDS & "So wird's gemacht"
    2. el. Schiebetür,
    Umbauten / Tuning:
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ), ClimAir-Windabweiser, Scheinwerfer "schwarz", RLeuchten "rauchgrau", T5-Board Aufkleber re/li/hi ;)
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Na dann brauchen wir nun mind. noch @vwt52011 und wir können Skat spielen :D

    .... oder am Bulli schrauben :tongue:
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
defekte Antriebswelle erkennen T5 - Downloads / Tutorials Gestern um 10:40 Uhr
Verkehrszeichen ( Erkennung ) im MFA anzeigen lassen VCDS T6 - Elektrik 10 März 2018
Ölvermehrung, Leistungsverlust, PDE defekt? T5 - Mängel & Lösungen 4 Sep. 2017
PDE defekt? T5 - Mängel & Lösungen 13 Sep. 2016
Automatik defekt - was nun? Schaltgetriebe einbauen? Wie erkenne ich überhaupt, was defekt ist? T5 - Mängel & Lösungen 3 Aug. 2015
PDE defekt oder Nockenwelle verstellt? T5 - Mängel & Lösungen 3 Mai 2015
Defekte PDC Sensoren in den Meßwertblöcken erkennen T5 - Elektrik 20 Mai 2013
Erkennung einer defekten Kennzeichenleuchtung T5 - News, Infos und Diskussionen 31 Aug. 2012
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden