PDE-Bohrung oval -> springt schlecht an/Ölvermehrung - PDE-Keile

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von bastelgarage, 25 Dez. 2013.

  1. jaber

    jaber Aktiv-Mitglied

    Registriert seit:
    23 März 2014
    Beiträge:
    90
    Zustimmungen:
    8
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Technischer Sacharbeiter
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    Chiptuning
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Extras:
    Sitzheizung, Klima, lackierte Stoßfänger, Sportfahrwerk
    Umbauten / Tuning:
    Alufelgen mit 255/40 R19
    FIN:
    WV1ZZZ7HZ5H038XXX
    Typenbezeichnung (z.B. 7H):
    7HK
    hast du das Geräusch auch schon im Stand??
    bei mir war es damals als der unterste PDE Dichtring undicht war, während der Fahrt.
    Da gab es ein lautes Poltern, als wenn das ESP ständig eingreift.
    Klang wie gesagt wilder als es wirklich war....
    War eben nur der unterste Dichtring vom PDE, den ich eben auch mit Helicoil einsetzen musste.
    Wenn deiner natürlich dauerhaft so klingt, ist das eher unwahrscheinlich.....
     
  2. Ecki2

    Ecki2 Aktiv-Mitglied

    Registriert seit:
    3 Feb. 2013
    Beiträge:
    163
    Zustimmungen:
    24
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Elektriker
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EM
    Ist auch im Stand das Geräusch, genau wie im Video, ist auch leiser wenn ich die Klappe von Hand betätige.
    Druck habe ich auch nicht Im Tank.
     
  3. Ecki2

    Ecki2 Aktiv-Mitglied

    Registriert seit:
    3 Feb. 2013
    Beiträge:
    163
    Zustimmungen:
    24
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Elektriker
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EM
    Frohe Ostern
    Hab den Bus gestern mit Hänger abgeholt und heute mal aufgemacht. Nockenwelle ist eingelaufen, zumindest die Nocke ganz rechts auf der Beifahrerseite. Hydrostößel werden dann wohl auch hin sein. Hab die Nocke noch nicht raus. Leider sind auch alle PDEs hin. Auf der Kipphebelwelle sind doch diese Kugelkopfschrauben, die auf die darunterliegenden Pfannen die in der Düse drücken. Diese habe ich beim letzten Abdichten auch erneuert. Scheinbar waren die von schlechter Qualität. Diese Pfannen in der Düse haben sich fast vollständig abgerieben. Nun fällt die Düse quasi auseinander.
    Ich schätze nun lohnt sich die Reparatur von dem Motor nicht mehr. Oder seht Ihr das anders? Ich versuch mal die Bilder einzustellen.

    Gruß Ecki
     
  4. Ecki2

    Ecki2 Aktiv-Mitglied

    Registriert seit:
    3 Feb. 2013
    Beiträge:
    163
    Zustimmungen:
    24
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Elektriker
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EM
    Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar.
     
    Parasol gefällt das.
  5. Kroket

    Kroket Jung-Mitglied

    Registriert seit:
    31 März 2016
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A


    Hallo,

    ich habe die Frage, ob die Möglichkeit besteht, die im einführenden Startbeitrag erklärenden Fotos wieder korrekt zu verlinken, dass sie zu sehen sind?

    Danke!
     
    T5 Brummer gefällt das.
  6. mrmammut

    mrmammut Jung-Mitglied

    Registriert seit:
    28 Apr. 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Gmunden
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Umbauten / Tuning:
    SEIKEL Umbau, kurzes Getriebe, 225 / 75 /16
    Moin Moin !!

    Ich bin hier neu im Forum und habe nun auch die Startschwierigkeiten bei meinem T5 2.5 TDI. Hat Jemand Langzeiterfahrung mit den PDE Keilen von Christian ??


    Gruß

    MrMammut
     
  7. bonsai03

    bonsai03 Jung-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    24613 Aukrug
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2004
    Motor:
    TDI® 103 KW
    DPF:
    nein
    Motortuning:
    ich hoffe nicht
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ 7H Z 4H
    Typenbezeichnung (z.B. 7H):
    7HH
    Hallo MrMammut,
    ich habe die Keile aufgrund Startschwierigkeiten und Ölverdünnung (fast 0,75 Liter auf 500 km) letztes Jahr bei mir eingebaut und bin seitdem etwa 6000 km völlig problemlos gefahren, ich musste nun nach 2000 Kurzstreckenkm sogar Öl auffüllen :rolleyes:, bin also begeistert.

    Gruß
    Kai
     
  8. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    121
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    Hallo,
    ich bräuchte mal Euren Rat.
    Anbei ein Bild von dem Zyl.-kopf ohne PDE.
    Kann mir jemand eine INFO geben, ob, bzw. wie weit die Einarbeitung in den Kopf fortgeschritten ist.
    Dir roten Pfeile markieren die von mir vermuteten Druckstellen, bzw. Kanten.
    Vielen Dank, Grüße
     

    Anhänge:

  9. jaber

    jaber Aktiv-Mitglied

    Registriert seit:
    23 März 2014
    Beiträge:
    90
    Zustimmungen:
    8
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Technischer Sacharbeiter
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    Chiptuning
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Extras:
    Sitzheizung, Klima, lackierte Stoßfänger, Sportfahrwerk
    Umbauten / Tuning:
    Alufelgen mit 255/40 R19
    FIN:
    WV1ZZZ7HZ5H038XXX
    Typenbezeichnung (z.B. 7H):
    7HK
    bei der Nockenwelle würde ich mir andere gedanken machen als nur das PDE.
    Sitz kann man nur erahnen....blickwinkel ist nicht wirklich aussagekräftig.
    Auf den ersten Blick würde ich aber sagen, dass du einmal alles tauschen solltest.
    Kopf+Nockenwelle+Hydros usw...
     
  10. vwt52011

    vwt52011 Aktiv-Mitglied

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    121
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Mainz
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    FIN:
    WV2ZZZ7HZ5H058839
    Typenbezeichnung (z.B. 7H):
    7HM
    hi,
    oh, der deckel ist bereits wieder drauf. laut aussage des t5 erfahrenen meisters sieht für die laufleistung alles top aus.
    nw ohne einlaufspuren, pde sind in sehr gutem zustand (keine verkohlung, etc.). bislang hatte ich auch immer das richtige öl in verwendung.
    siehe nw-bild.
     

    Anhänge:

  11. vomTouranzumT5

    vomTouranzumT5 Jung-Mitglied

    Registriert seit:
    9 Dez. 2012
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    muss das sein?
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    -20mm tiefer, 9,5x19 Rial, AHK, Telefondingens von VW, Standheizung.
    Hallo zusammen,

    sind die Keile noch erhältlich?

    Habe leider auch das Problem mit Ölvermehrung und Leistungsverlust.
    Kaltstart keine Peobleme.

    Gruß
    Oliver
     
  12. Bad-Co

    Bad-Co Jung-Mitglied

    Registriert seit:
    21 Sep. 2017
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 interessierter
    Hallo zusammen,
    könnte mir vielleicht jemand sagen ab welchen Baujahr die PDE´s mit zwei Schrauben befestigt wurden?
     
  13. Daniel T5 MV

    Daniel T5 MV Top-Mitglied

    Registriert seit:
    20 Sep. 2015
    Beiträge:
    1,179
    Medien:
    5
    Alben:
    1
    Zustimmungen:
    744
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst. Kfz-Meister
    Ort:
    Steinbach-Hallenberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ultimate, Excellium, V-Power, 2Takt-Ölzugabe, regelmässig drohende Worte
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    LSH, WWZH mit T100, zwei el. Schiebetüren, Schiebedach, Xenonlicht, u.v.m.
    Umbauten / Tuning:
    Bilstein B14, FOX-Edelstahlanlage, Pedaloc, Bearlock, elektronische Sicherheit (Eigenbau)
    Hallo,

    es gab/gibt 5-Zylinder PD-Motoren für die Industrie bei denen die Halterung der PDEs geändert wurde. Im Fahrzeugbau kam es nie dazu. Es konnte mir bisher aber auch niemand sagen, ob sich diese beiden Motorvarianten kombinieren lassen, sprich Industriekopf auf normalen Block.

    Gruß
    Daniel
     
    Parasol gefällt das.
  14. Bad-Co

    Bad-Co Jung-Mitglied

    Registriert seit:
    21 Sep. 2017
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 interessierter
    Und wie ist das bei dem 1,9er Motor? Haben die da mal etwas verbessert bezüglich den PDE´s ??
     
  15. Furb

    Furb Jung-Mitglied

    Registriert seit:
    13 Dez. 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11.2003
    Motor:
    TDI® 128 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Hallo bin neu hier

    Hab die Tage bei einem Bekannten seinem multivan mit 470.000km den Motor tauschen müssen wegen den PDE!
    Da ich selber auch einen MV habe mit 230...km würde ich gerne etwas bei den PDE machen!
    Da meine Frage wo bekomme ich die PDE Keilen

    Lg
    Stefan
     
  16. bonsai03

    bonsai03 Jung-Mitglied

    Registriert seit:
    9 Apr. 2015
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    24613 Aukrug
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    06/2004
    Motor:
    TDI® 103 KW
    DPF:
    nein
    Motortuning:
    ich hoffe nicht
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ 7H Z 4H
    Typenbezeichnung (z.B. 7H):
    7HH
    Hallo,
    ich hab meine Keile vor bummelig 2 Jahren hier bekommen : <E-Mail Adresse nur für Mitglieder sichtbar.>

    viel erfolg
    Kai
     
  17. Furb

    Furb Jung-Mitglied

    Registriert seit:
    13 Dez. 2017
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11.2003
    Motor:
    TDI® 128 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Hallo

    Danke hab schon Kontakt aufgenommen
     
  18. Parasol

    Parasol Top-Mitglied

    Registriert seit:
    14 Aug. 2006
    Beiträge:
    9,907
    Alben:
    1
    Zustimmungen:
    6,747
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    was mit Medien
    Ort:
    Bad Tölz
    Mein Auto:
    T5 California - Beach
    Erstzulassung:
    29.06.2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    17-Zoll-Bremsen; WWZH und LSH mit GSM, GPS, T100 HTM, T91 u. App;
    Umbauten / Tuning:
    Polyroof-Aufstelldach el.-hydr./Remote; Heckauszug XXL, Bi-Xenon, Leder Bicolor, Alcantara-BiColor, Multi-Ambiente, Gladen, Wagner, Küchenblock 2.0; Markise, Caronette 3fach, CaroSun, RemiCare, Business, R-Lenkrad, ColorMFA, HiglineI Cali-Tisch u. -stühle, Dashcams, eCall
    FIN:
    WV2ZZZ7HZ6H121XXX
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Motor: BPC

    Und? Hast Du sie schon?

    LG

    Dirk
     
  19. KingJens

    KingJens Aktiv-Mitglied

    Registriert seit:
    10 Juli 2017
    Beiträge:
    461
    Medien:
    17
    Alben:
    2
    Zustimmungen:
    105
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Bäcker
    Ort:
    Ammerbuch
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    FIN:
    WV2ZZZ7HZ4H103xxx
    Typenbezeichnung (z.B. 7H):
    7HM
    Hallo, habe zu dem Thema noch zwei Fragen.

    1. Wenn ich die PDEs aus einem anderen (gebrauchten, identischen AXE) nehme, die abfräsen lasse und in meinen AXE einbaue, muss ich die dann anlernen? (Hintergrund ist das ich dann nicht warten muss bis ich die bearbeiteten PDEs aus dem eingebauten Motor wieder habe)
    Hier habe ich unterschiedliche Aussagen bekommen.

    2. Müssen die PDEs beim Einbau eingestellt werden?
    Anscheinend gibt es da ein Verfahren mit Kontermutter und Messuhr usw.

    Wer kann hier weiterhelfen?

    Gruß Jens
     
  20. Ecki2

    Ecki2 Aktiv-Mitglied

    Registriert seit:
    3 Feb. 2013
    Beiträge:
    163
    Zustimmungen:
    24
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Elektriker
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EM
    Hallo Jens
    Die PDE müssen immer neu eingestellt werden wenn sie ausgebaut worden sind, ob die alten oder andere. Das ist lediglich einen mechanische Einstellung des Spiels vom Kipphebel der auf die PDE drückt. Wenn Du andere INTAKTE PDEs hast, kannst Du die auch abfräsen lassen.

    Gruß Ecki
     
    KingJens gefällt das.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
T5.1 2,5 springt schlecht an...PDE Sitze? T5 - Mängel & Lösungen 7 Juli 2019
Ruckeln bei 1500/min, Springt schlecht an, PDE oder Zylinderkopf? T5 - Mängel & Lösungen 5 Juni 2019
Haltbarkeit PDE Keile T5 - Mängel & Lösungen 4 Juni 2018
1.9tdi springt schlecht an. KEINE Ölvermehrung T5 - Mängel & Lösungen 3 Feb. 2018
Ölvermehrung, Leistungsverlust, PDE defekt? T5 - Mängel & Lösungen 4 Sep. 2017
2.5 TDI springt auf einmal kalt schlecht an -->PDE undicht? T5 - Mängel & Lösungen 19 Nov. 2014
PDE-Bohrungen im Zylinderkopf oval???? T5 - Mängel & Lösungen 10 Sep. 2013
Springt schlecht an PDE´s oder Steuergerät? T5 - Mängel & Lösungen 14 Jan. 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden