Öllampe nervt

KingandQueen

Jung-Mitglied
Mein Auto
T5 Shuttle
Moin zusammen.
Bis jetzt war ich immer stiller Mitleser 😇 und habe durch das lesen hier immer alles lösen können. Nun zu dem Problem, das mir den letzten Nerv raubt. Wir fahren einen T5 Bj 2003 mit 2,5 l Tdi, gelaufen hat der beste jetzt etwas über 290 tkm.
Vor ein paar Wochen ist mir immer nach dem abstellen eine Pfütze unterm Auto aufgefallen. Nach dem suchen hier im Forum bin ich auf die Wasserpumpe gestoßen. Neue bestellt und verbaut. Alles trocken nur fing dann andauernd die Öllampe an zu blinken mit nervigem gepiepe. Laut Forum könnte zuviel Wasser im Öl sein, durch die defekte Wasserpumpe. Leuchtete mir ein und ich habe einen Ölwechsel gemacht. Alles lief wieder super...zumindest für 100 km... Dann trat folgendes Problem auf: bei eine Geschwindigkeit von über 100 km, ist Ruhe. Sobald ich unter die 100 kmh komme, geht die Lampe im Regelmäßigen Abstand an und piept. Es hört nicht auf, bis ich wieder über 100 km fahre.
Weiß da jemand was das sein könnte? Bin wirklich Ratlos gerade. Kann es sein, dass das Öl bei unter 100 kmh nicht genug gekühlt wird???

Hilfeeeee

LG Lars
 

smartcdi

Top-Mitglied
Ort
BB, Sifi, Leo
Mein Auto
T5 Caravelle
Erstzulassung
07.2005
Motor
TDI® 128 KW
DPF
nachgerüstet
Motortuning
...brauch ich nicht, hab genug KW!!!, 506.01
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
langer Rs
Umbauten / Tuning
REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
Spritmonitor ID
Die Frage wäre, ob dein Kühlwasserstand abnimmt???? Und was ist mit dem Ölstand im Motor? Nimmt der zu, bleibt er gleich?
 

Carstix

Top-Mitglied
Ort
Remscheid
Mein Auto
T5 Multivan
Erstzulassung
03/2011
Motor
TDI® 132 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Comfortline
Radio / Navi
RNS 510+Dynaudio
Extras
Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
Umbauten / Tuning
RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
ATM-Motor mit alles bei 144.000km
FIN
WV2ZZZ7HZBH10xxxx
Typenbezeichnung (z.B. 7H)
7HC
Füll doch mal bitte dein Profil aus. Was fürn Motor? Es gibt doch tatsächlich verschieden 2,5l TDI.
Hast du einen DPF? War immer das 506.01 Öl drin? Welches hast du genommen?
 
Zuletzt bearbeitet:

Hugenduebel

Top-Mitglied
Mein Auto
T6 California - Ocean
Erstzulassung
2016
Motor
TDI® 150 KW EU6 CXEB
Getriebe
DSG® 7-Gang
Antrieb
Front
Wie sah das Öl aus was du abgelassen hast? Emulsion mit Schmodder oder halt schwarzes gebrauchtes Öl?

Falls dein KFZ mit LL3 Öl der Norm 507.00 beölt wurde besteht auch die Gefahr von Lagerschäden und dadurch sinkt der Öldruck. Daher die Frage nach dem Öl. Du solltest damit nicht fahren bis das Problem gelöst ist.
 
Themenstarter

KingandQueen

Jung-Mitglied
Mein Auto
T5 Shuttle
Okay, schon mal vielen Dank für die Antworten.
OPF wird der bei Bj 2003 nicht haben.
Sorry, bin in der Diesel-Materie neu 😇 Sonst immer nur Benziner gefahren.
Bei mir hat er das 506.01 bekommen. Wie es vorher war, ist schwer nachzuvollziehen bei dem Alter. War ein ehemaliges Einsatzfahrzeug, von daher denke ich, dass die schon darauf geachtet haben.
Kühlwasser und Öl schwanken nicht von der Höhe.
Das alte Öl war einfach nur gebraucht und kein Wasser oder Schmodder drin.

Profil bearbeite ich noch 😉

Gruß Lars
 

Carstix

Top-Mitglied
Ort
Remscheid
Mein Auto
T5 Multivan
Erstzulassung
03/2011
Motor
TDI® 132 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Comfortline
Radio / Navi
RNS 510+Dynaudio
Extras
Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
Umbauten / Tuning
RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
ATM-Motor mit alles bei 144.000km
FIN
WV2ZZZ7HZBH10xxxx
Typenbezeichnung (z.B. 7H)
7HC
Den DPF konnte man nachrüsten und dann gehen manche Werkstätten davon aus, dass 507.00 reingehört. Aber du hast jedenfalls das richtige Öl genommen, das ist erst mal gut.
 

Nixcom

Top-Mitglied
Ort
Wiefelstede
Mein Auto
T5 Multivan
Erstzulassung
07.2007
Motor
TDI® 96 KW
DPF
ab Werk
Motortuning
nienich
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Startline
Extras
17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
Umbauten / Tuning
Bremse für HSFD.
Motorvorwärmung über Standheizung
Pedaloc
FIN
WV2ZZZ7HZ8H007xxx
Typenbezeichnung (z.B. 7H)
Multivan
Öldruck in der Werkstatt prüfen lassen.
Evtl. ist nur der Öldrucksensor defekt. Das wäre die preiswerte Variante.
Andernfalls ist es vermutlich ein Lagerschaden, der für den Öldruckabbau verantwortlich ist.
Das wäre dann die teuere Variante.

Gruß Ludger
 

smartcdi

Top-Mitglied
Ort
BB, Sifi, Leo
Mein Auto
T5 Caravelle
Erstzulassung
07.2005
Motor
TDI® 128 KW
DPF
nachgerüstet
Motortuning
...brauch ich nicht, hab genug KW!!!, 506.01
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
Aftermarket
Extras
langer Rs
Umbauten / Tuning
REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
Spritmonitor ID
Ich tippe hier auch auf den Ölgütesensor. Der sitzt ganz unten in der Ölwanne. Hatte bei mir auch Probleme gemacht. Neuer rein, alles gut.
 
Themenstarter

KingandQueen

Jung-Mitglied
Mein Auto
T5 Shuttle
Ja auf den Sensor hatte ich auch getippt und schon bestellt. Werde den die Tage mal wechseln. Mir leuchtet nur nicht ein, warum das bei über 100 kmh nicht auftritt. Wenn ich bei der gleichen Drehzahl langsamer fahre, kommt der Fehler.

Danke euch für die Antworten. Ich poste dann mal das Ergebnis vom neuen Sensor.

Gruß Lars
 
Oben