Nachrüstung Rückfahrkamera Bild gestört

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von Christoph_WOB, 4 Nov. 2018.

  1. Christoph_WOB

    Christoph_WOB Jung-Mitglied

    Registriert seit:
    27 Jan. 2018
    Beiträge:
    36
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Braunschweig
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (Life)
    Radio / Navi:
    RNS 510
    Hallo zusammen,
    Habe mir eine Rückfahrkamera von Kufatec gekauft und eingebaut. Handelt sich hierbei um Original VW Teile der Version Low. Aber beim Einbau alles schön getestet hab die Stromversorgung für die Kamera und das Signal für die Rückfahrkamera beides zusammen auf das RückfalhrLicht gelegt. Dies funktionierte beim Testen einwandfrei Rückwärtsgang eingelegt sauberes Bild alles wieder zusammengebaut und stelle nun fest, dass wenn der Motor läuft ich ein gestörtes Bild habe und wenn der Motor aus ist alles einwandfrei funktioniert jemand ne Idee?
     
  2. zimbomike

    zimbomike Aktiv-Mitglied

    Registriert seit:
    12 Jan. 2010
    Beiträge:
    350
    Zustimmungen:
    53
    Punkte für Erfolge:
    30
    Ort:
    Landshut
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01-2019
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Bauernhaki, Standheizung -
    ja, du musst ein nicht can-bus + anzapfen... ich hab das damals über den Scheibenwischermotor (glaube weisses kabel=Zündugsplus) und einem Relais gemacht... geber war das Rücklicht und plus dann von dem Scheibenwischermotor. dann hats gepasst
     
  3. joshdd

    joshdd Aktiv-Mitglied

    Registriert seit:
    15 Mai 2016
    Beiträge:
    421
    Zustimmungen:
    63
    Punkte für Erfolge:
    30
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    19.12.2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 315
    Extras:
    Special, Xenon, WWZH
    Umbauten / Tuning:
    Rückfahrkamera, Solarregler, Heckklappenverkleidung, Dämpfer im Multfunktionsboard
    Rückfahrlicht ist ein gepulstes Signal! Hänge die Kamera an Zündungsplus vom Heckwischer! Die Bildumschaltung macht das Radio über CAN
     
  4. Christoph_WOB
    Themen-Starter

    Christoph_WOB Jung-Mitglied

    Registriert seit:
    27 Jan. 2018
    Beiträge:
    36
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Braunschweig
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (Life)
    Radio / Navi:
    RNS 510
    Danke, hat alles funktioniert
     
  5. zappen

    zappen Aktiv-Mitglied

    Registriert seit:
    28 März 2018
    Beiträge:
    55
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    03/2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    RCD 330
    Habe trotz Anschluss an das Plus des Heckscheibenwischers Bildstörungen, so Streifen im Bild. Allerdings nur, wenn der Motor an ist. Hat da jemand einen Tipp? Könnte das auch am billigen Videokabel der Kamera liegen, das direkt neben den stromführenden Leitungen von vorne nach hinten verlegt ist?
     
  6. joshdd

    joshdd Aktiv-Mitglied

    Registriert seit:
    15 Mai 2016
    Beiträge:
    421
    Zustimmungen:
    63
    Punkte für Erfolge:
    30
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    19.12.2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 315
    Extras:
    Special, Xenon, WWZH
    Umbauten / Tuning:
    Rückfahrkamera, Solarregler, Heckklappenverkleidung, Dämpfer im Multfunktionsboard
    Hatte auch ... irgendwie nur am RNS 315 ... RCD/RNS 510 hab ichs nicht. Wo hast du die Stromversorgung des Interfaces angeschlossen?
     
  7. Christoph_WOB
    Themen-Starter

    Christoph_WOB Jung-Mitglied

    Registriert seit:
    27 Jan. 2018
    Beiträge:
    36
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Braunschweig
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (Life)
    Radio / Navi:
    RNS 510
    Wo hast du das Signal abgegriffen? Büschen Informationen
     
  8. zappen

    zappen Aktiv-Mitglied

    Registriert seit:
    28 März 2018
    Beiträge:
    55
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    03/2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    RCD 330
    Äh, das 12V-Plus? Am 12V des Heckscheibenwischers, bzw. dessen Motors. Oder meinst du das Videosignal?
     
  9. joshdd

    joshdd Aktiv-Mitglied

    Registriert seit:
    15 Mai 2016
    Beiträge:
    421
    Zustimmungen:
    63
    Punkte für Erfolge:
    30
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    19.12.2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 315
    Extras:
    Special, Xenon, WWZH
    Umbauten / Tuning:
    Rückfahrkamera, Solarregler, Heckklappenverkleidung, Dämpfer im Multfunktionsboard
    Hast du die originale Kamera nachgerüstet oder eine mit Interface
     
  10. zappen

    zappen Aktiv-Mitglied

    Registriert seit:
    28 März 2018
    Beiträge:
    55
    Medien:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Ort:
    Köln
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    03/2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    RCD 330
    Hab mich an diesem Thread hier orientiert Link nur für Mitglieder sichtbar. und folgende Kamera verbaut Link nur für Mitglieder sichtbar.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden