Motor läuft unrund nach Kaltstart

Didisein

Jung-Mitglied
Ort
Seon
Mein Auto
T6 Kastenwagen
Erstzulassung
14.11.2016
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Getriebe
DSG® 7-Gang
Antrieb
Front
Ausstattungslinie
Basis
Extras
Langversion SGH, Hochdach
FIN
WV1ZZZ7HZHH059106
Typenbezeichnung (z.B. 7H)
3VE6 01 M
Hallo liebe Leute, ich bin auf der Suche nach Hilfe und Bulli-Schwarmintelligenz. ;-)

Ich war bei drei Freundlichen, da mein VW T6 Kastenbwagen am Morgen bei unter 10 Grad Aussentemperatur kurze Zeit (ca. 2 Minuten) sehr unrund läuft.
Die Freundlichen sagen, dass nichts im Fehlerspeicher sei und nichts auffälliges gefunden wurde. Das ein VW Diesel manchmal so tönen kann, sei "normal"!

Hier das Video:

Meine Beobachtungen: Der Motor läuft nach dem Kaltstart sehr unrund, ein metallisches Geräusch ist zu hören.
Der Motor bewegt sich sehr stark. Die Drehzahl schwankt zwischen 800 und 1000 U/Min.
Nach zwei Minuten verschwindet der Spuk wie von Selbst und der Motor schnurrt.

VWT6 2.0/110 KW, 233.000 km, CXHA, WV1ZZZ7HZHH059106, SGH1F7, 7-Gang DSG (wurde bei 218.000 km ausgetauscht)

Ich kann einfach nicht glauben, dass das normal ist. Danke für eure Tipps!

Didi


 
Das Geräusch würde mir nicht so die Sorgen machen. Das klingt zumindest am Video eher nach Dieselnageln.

Was macht der Motor beim Fahren in der Zeit? Läuft rund, oder hat er Aussetzer? Macht es einen Unterschied wenn du auf D schaltest, aber im Leerlauf bleibst? Ist es weg, wenn du einen kurzen Gasstoß gegeben hast? Und was passiert wenn du elektrische Verbraucher dazu nimmst?

Was ich mir vorstellen kann sind altersschwache Glühstifte. Die Glühen auch nach dem Start noch ein Weilchen nach. Kleine (Einspritz-) Mengen brennen tendenziell schlechter; wenn die Drehzahl abfällt legt der Leerlaufregler Menge nach und die Drehzahl fängt sich wieder.
Auch Kraftstoffqualität kann einen Einfluss darauf haben.

Mfg
 
Ist es weg, wenn du einen kurzen Gasstoß gegeben hast?
Ich hatte dieses "Zappeln" mit dem alten Motor auch EINMAL.
Es war dann nach dem og. Gasstoß weg.
Auch ohne Fehlereintrag ... kam einfach so und ging sofort wieder.

TIP: Vollgas im Stand sind 2500 rpm .. da kann man nicht viel kaputt machen.

... während ich so tippe: Es scheint im Video EXAKT nach 2 min weg zu gehen. Ist das immer so ?

Grüße
m;
 
klingt wie ein Schiffsdiesel - das soll normal sein ;-)

Blockiere mal das AGR Rohr ... nur um auszuschließen das der Weg nicht teilweise daueroffen ist.
 
Der Schiffsdiesel-Sound kommt nur bei kalten Aussentemperaturen auf. Passt dein Hinweis zum Problembeschrieb "nur bei kalten Aussentemperaturen"? Falls ja, wie blockiere ich denn schnell mal das AGR-Rohr?
 
im Video ab 1:45 siehst du ein VA Rohr vom AGR Kühler zur Drosselklappeneinheit , Teilweise als Wellrohr hergestellt, rechts ist ein Flansch mit 2 Stk. Vielzahnschrauben.
Diese lösen und in den Spalt ein vorher zugeschnittenes dünnes (0,2-0,5mm) Blech einschieben und danach Schrauben anziehen & testen ob sich was verändert.
Die Breite vom Blech etwas weniger als der Schraubenabstand , Länge so ca 5cm.
oder mal Googlen "AGR Rohr tauschen"....
 
Zurück
Oben