Mobilfunkvorbereitung Plus + Bury Universal Cradle -> Lädt nicht

hgerstung

Jung-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
11/2011
Motor
TDI® 132 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS 510
Hallo!
Bin ganz neu hier und hoffe, daß ich das richtige Forum erwischt habe. Wir haben uns vor zwei Wochen einen T5 Multivan Highline mit Mobilfunkvorbereitung Plus gegönnt (MJ2012). Da es von VW noch keine iPhone 5 Ladeschale gibt und wir diese wegen der Hülle, die wir als Schutz verwenden, sowieso nicht nutzen können, habe ich auf gut Glück bei Amazon eine Bury System 9 Universal Cradle bestellt, die prima auf den Basishalter im Bulli passt.

Bluetooth Anbindung ans RNS510 funzt fantastisch, telefonieren und Musik hören klappt einwandfrei. Als ich das Cradle eingebaut hatte, hat es das Telefon auch (mit passendem Kabel und Adapter) einwandfrei geladen, das tut es jetzt aber nicht mehr. Einzige Änderung, die ich vorgenommen habe: Am Basishalter waren zwei kleine Plastiknasen, die verhindert haben, daß das Bury Cradle richtig einrastet. Die habe ich entfernt. Ich habe mir das genau angeschaut und konnte keinerlei Metall oder ähnliches entdecken, das auf eine wie auch immer geartete Rolle für die Ladefunktion schließen lassen könnte.

Meine erste Vermutung war, daß es eventuell beim Einstecken des Cradle die Sicherung zerbeamt hätte. Da dummerweise VW in seiner BA nicht mehr einen Sicherungsplan beilegt und mir auch die Kundenbetreuung nicht helfen konnte, habe ich mir im Internet einen Sicherungsbelegungsplan gesucht und gefunden. Dort (http://www.t5-wiki.de/wiki/Sicherungshalter) wird die Sicherung "Handy" (5A) im Sicherungskasten SC unter Nr. 15 aufgeführt. Diese Sicherung habe ich überprüft, sie ist anscheinend in Ordnung. Ich finde auch keine andere Sicherung in dem Plan, die annähernd etwas mit der Ladeschale zu tun haben könnte.

Habt Ihr vielleicht eine Idee, was ich noch ausprobieren könnte bzw. welche Sicherung(en) ich noch mal nachschauen sollte? Der Mini-USB Anschluß des Cradle ist definitiv stromlos, das habe ich mit mehreren Handymodellen/Kabeln ausprobiert.

Danke im Voraus!

Viele Grüße,
Heiko
 

Kanner

Jung-Mitglied
Ort
Stuttgart
Mein Auto
T5 Multivan
Erstzulassung
2012
Motor
TDI® 132 KW
Getriebe
DSG® 7-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (25/Match/Special)
Hallo,
habe das selbe Problem. Hat jemand eine Lösung?
 
Oben