Merkwürdiges Verhalten meiner Kupplung

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von racemini73, 21 Apr. 2019.

  1. racemini73

    racemini73 Top-Mitglied

    Registriert seit:
    12 Sep. 2015
    Beiträge:
    524
    Medien:
    12
    Zustimmungen:
    152
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann aus Leidenschaft
    Ort:
    Berlin
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    2008
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nöööö
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD200
    Extras:
    vanessa-Board, Drehsitze
    Manuelle Klima v/h
    Bluetooth Adapter am RCD200
    2.Batterie
    Umbauten / Tuning:
    WWZH aktiviert
    235/55/18
    30mm Weitc-Höherlegung
    WoMo-Zulassung durch Heckküche
    MV-Seitenverkleidung mit Tisch
    Frohe Ostern zusammen!

    Nachdem ich nun erfolgreich PDE gewechselt habe....bzw. diesmal in Auftrag gegeben hatte, ist nun mein merkwürdiges Verhalten der Kupplung zurück.

    Zustand in der Stadt. Druckpunkt normal und keinerlei Auffälligkeiten.

    Überland, Verhalten wie in der Stadt. Jedoch ab 3.500U/min Druckpunkt wandert Richtung Bodenblech. Es muss jedoch nur 1x Gekuppelt werden und alles ist wieder i.o.

    Auf der BAB. Bis 2.500U/min alles i.o. Ab dieser Drehzahl verschwindet der Druckpunkt innerhalb von 10Km komplett. Nach mehrmaligem Pumpen ist er wieder da, kann aber nicht gehalten werden.
    Danach hält der Druck nur noch bis ca. 1.200U/min.

    Von der Autobahn runter, wieder in der Stadt ist alles ok.

    Ich hatte am Freitag das System nochmals komplett entlüftet sowie 200ml schwarze Suppe aus dem System gespült.
    Das brachte jedoch keinerlei Verbesserung.
    Kein Verlust von Bremsflüssigkeit und auch die Sichtprüfung war positiv.

    Nach langer Standzeit ist der Druckpunkt ebenfalls normal.
    Das ganze System über Nacht unter Druck gelassen, bringt sich keine Verschlechterung des Druckpunkts.

    Was soll das für ein Fehler sein.

    Bin für alle Hinweise dankbar, bevor ich das Getriebe ausbaue um alles zu Wechseln.

    Gruß Tom
     
  2. T5neuling19

    T5neuling19 Jung-Mitglied

    Registriert seit:
    3 März 2019
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    66885 Altenglan
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2005
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Hallo Tom,

    ich habe so ziemlich das gleiche Problem mit unserem erst erworbenen dicken. An einem Tag ist es etwas besser an anderen etwas schlechter. In der Stadt kuppelst du öfter und dadurch ist es besser, als wenn du ihn auf der Bahn laufen lässt. Ich habe bei unserem jetzt schon 2x den Kupplungsgeber gewechselt, einmal Druckleitung, einmal T-Stück mit Entlüftungsnippel, jedoch brachte nichts wirklich Erfolg. Nächsten Montag wird nun bei unserem das letzte Teil das von der Kupplungsbetätigung übrig bleibt und noch nicht gewechselt wurde getauscht, der Kupplungsnehmer der natürlich im Getriebe sitzt. Dabei natürlich auch gleich die Kupplung selbst. Da sonst alle anderen Teile schon gewechselt wurden, hoffe ich das es dann damit erledigt ist, zumal der Spaß nicht gerade billig ist. Gebe dir dann aber gerne Rückmeldung ob es funktioniert hat.
     
  3. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,292
    Medien:
    1
    Zustimmungen:
    4,483
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    In den meisten Fällen ist es leider der Nehmer...
     
  4. 99er

    99er Aktiv-Mitglied

    Registriert seit:
    15 März 2012
    Beiträge:
    295
    Medien:
    12
    Alben:
    1
    Zustimmungen:
    84
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Kfz-Meister / Student
    Ort:
    Berlin
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    10.2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Extras:
    Klima, Standheizung mit FB, Tempomat, ESP, Sitzheizung, AHK
    Umbauten / Tuning:
    Multivan Sport Edition
    Eure Symptome deuten sehr sicher auf ein defektes ZMS, welches axial soweit wandern/schwingen kann, dass es gehen das Ausrücklager schiebt.

    Gruß Jan
     
  5. racemini73
    Themen-Starter

    racemini73 Top-Mitglied

    Registriert seit:
    12 Sep. 2015
    Beiträge:
    524
    Medien:
    12
    Zustimmungen:
    152
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann aus Leidenschaft
    Ort:
    Berlin
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    2008
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nöööö
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD200
    Extras:
    vanessa-Board, Drehsitze
    Manuelle Klima v/h
    Bluetooth Adapter am RCD200
    2.Batterie
    Umbauten / Tuning:
    WWZH aktiviert
    235/55/18
    30mm Weitc-Höherlegung
    WoMo-Zulassung durch Heckküche
    MV-Seitenverkleidung mit Tisch
    Servus Jan.
    Deine Vermutung teile ich ebenfalls.
    Nur auf Verdacht den Zylinder wechseln ohne den Rest ist unsinnig. Wenn man eh das Getriebe raus bauen muss, dann 1x alles neu.
    Hier liegt jetzt alles bereit: Nehmerzylinder, neue Kupplung,neues ZMS und Geld für die Werkstatt, da ich gerade wirklich wenig Freizeit zum selbstschrauben habe....


    Werde berichten.
     
  6. T5neuling19

    T5neuling19 Jung-Mitglied

    Registriert seit:
    3 März 2019
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    66885 Altenglan
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2005
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Hallo Zusammen,

    also bei mir ist nach dem Tausch des Nehmerzylinders und der Kupplung endlich alles in Ordnung. ZMS war noch OK und musste nicht getauscht werden.

    Gruß Pascal
     
    99er gefällt das.
  7. DaineseBiker

    DaineseBiker Top-Mitglied

    Registriert seit:
    10 Okt. 2017
    Beiträge:
    659
    Zustimmungen:
    219
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Applikationsingenieur
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    15.04.2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    -
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    ohne Zuheizer :)
    manuelle Klimaanlage
    Servo
    Elektrische Spiegel/Spiegelheizung
    Umbauten / Tuning:
    Golf 7 Lenkrad
    Kenwood Radio + nachgerüstete Rückfahrkamera
    Musikumbau (optisch unauffällig)
    T5.2 Umbau Front + Heck (ohne Spiegel)
    H&R Gewindefahrwerk + 19"
    Luftstandheizung
    FIN:
    WV2ZZZ7HZ4H086xxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Moin,
    Das klingt alles wie immer Recht spannend, leider weiß man ned, woran es gelegen hat letztendlich :D
    Schön, dass wieder alles funktioniert.
    Eine Schraube der Druckplatte war nicht zufällig gelöst?
    Gruß
     
  8. T5neuling19

    T5neuling19 Jung-Mitglied

    Registriert seit:
    3 März 2019
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    66885 Altenglan
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2005
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Nein, der Kupplungsnehmer bzw. auch das Ausrücklager war defekt. Ist ja bei dem Auto ein Teil.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Merkwürdiges Verhalten der ZV T5 - Elektrik 24 Feb. 2019
Kupplung defekt ? komisches Verhalten T5 - Mängel & Lösungen 4 Okt. 2015
Merkwürdiges Verhalten der Innenbeleuchtung T5 - Elektrik 23 Jan. 2015
Merkwürdiges Verhalten bei Autoschließung und Öffnnung (VCDS) On Board Diagnose 31 Okt. 2013
Merkwürdig starker Geruch nach Kupplung. T5 - Mängel & Lösungen 12 März 2011
Merkwürdiges Verhalten Getriebe oder Kupplung (Automatik!) T5 - Mängel & Lösungen 14 Dez. 2009
Wie sollte Ich mich verhalten? T5 - News, Infos und Diskussionen 14 Dez. 2008
merkwürdig T5 - News, Infos und Diskussionen 14 Nov. 2004
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden