Markisenadapter passen nicht, Dach lässt sich nicht schließen.

ponchotobi

Jung-Mitglied
Mein Auto
N/A
Hallo zusammen,
ich habe letzte Woche den Cali (T6.1 Edition) abgeholt und als erste Amtshandlung in zwei Wochen wieder einen Werkstatttermin gebucht…
Erstmal hat das Navi einen Fehler (zentriert sich nicht, ist bekannt und wird per Update gelöst) und zweitens, was das größere Problem ist: Die Markisenadapter vom T6 scheinen nicht mehr zu passen. Laut Händler sind die Adapter aber identisch und neue habe ich soeben auch probiert - diese sind, verglichen mit meinen alten, genau gleich!

Wenn die Adapter jedoch drauf sind, lässt sich das Dach nicht mehr schließen. Dir Adapter liegen auch nicht genau auf (so wie es beim T6 war), sondern sind gefühlt einen halben Zentimeter zu kurz. Das Dach stößt somit dagegen und lässt sich nur mit sehr viel Gewalt oder Gefummel (von außen kann man das Dach schräg „einhaken“) schließen. Ist das so normal oder gibt es nun andere Adapter, die keiner kennt?

Lieben Gruß
Tobi
 
Themenstarter

ponchotobi

Jung-Mitglied
Mein Auto
N/A
Hallo,
Ich habe es nun noch ein viertes Mal probiert. Vielleicht soll es ja so sein… Beim T6 passte das aber besser. Auch ist mir aufgefallen, dass das Dach (von vorne betrachtet) weiter links sitzt als rechts. Vllt. Ist es nur verbogen oder so, denn man kann das Dach mit ein wenig Druck in die Aussparung von Adapter drücken. Muss dann aber jedes mal aussteigen, was nicht Sinn der Sache sein kann.
 

Anhänge

  • 8E012A1A-833B-4E79-BB66-99D8E424A5BA.jpeg
    8E012A1A-833B-4E79-BB66-99D8E424A5BA.jpeg
    132,9 KB · Aufrufe: 86
  • 1C13A9C0-B3E3-4F88-A653-2348D9392894.jpeg
    1C13A9C0-B3E3-4F88-A653-2348D9392894.jpeg
    104,7 KB · Aufrufe: 85
  • D7848BD3-4601-4F86-AFA2-0E90E08212AE.jpeg
    D7848BD3-4601-4F86-AFA2-0E90E08212AE.jpeg
    100,1 KB · Aufrufe: 84
  • BB519897-3CAF-4363-A30E-C06D86B92FE4.jpeg
    BB519897-3CAF-4363-A30E-C06D86B92FE4.jpeg
    86,8 KB · Aufrufe: 85
  • E22EEC4E-7F5F-4CE1-BBE5-CC8F71A7A85D.jpeg
    E22EEC4E-7F5F-4CE1-BBE5-CC8F71A7A85D.jpeg
    95,1 KB · Aufrufe: 85
  • D94CFE2B-49D1-4B9C-B943-53D97FAB2BA9.jpeg
    D94CFE2B-49D1-4B9C-B943-53D97FAB2BA9.jpeg
    109,6 KB · Aufrufe: 84
  • 8AE80875-5CB4-4C8E-B431-A8343B995E1E.jpeg
    8AE80875-5CB4-4C8E-B431-A8343B995E1E.jpeg
    235,5 KB · Aufrufe: 80
  • 52937643-C00F-4B78-954B-18C101F7CD25.jpeg
    52937643-C00F-4B78-954B-18C101F7CD25.jpeg
    106,4 KB · Aufrufe: 77
  • 35998C11-0470-44B3-BA9D-C8E5B96B1DF0.jpeg
    35998C11-0470-44B3-BA9D-C8E5B96B1DF0.jpeg
    147,6 KB · Aufrufe: 73
  • D68D964E-6034-4751-B704-8C1D53F9FBF2.jpeg
    D68D964E-6034-4751-B704-8C1D53F9FBF2.jpeg
    186,9 KB · Aufrufe: 83
Themenstarter

ponchotobi

Jung-Mitglied
Mein Auto
N/A
Wenn das so einfach geht, wäre es ja kein Problem. Hab ja bald den Termin - ich habe bisher aber nicht den Eindruck, als wenn der Händler wüsste, was da los ist :)
 
Themenstarter

ponchotobi

Jung-Mitglied
Mein Auto
N/A
Kurzes Update hier (kopiert aus meinem Erfahrungsthread: (Meine) Erfahrungen mit dem T6.1 Beach)

Das beschriebene Problem mit den Markisenadaptern (Dach lässt sich nicht schließen) besteht weiterhin. Anfang Oktober habe ich nun den 4. Termin in dieser Sache. Aber von vorne: Ich war ja bereits zwei Mal vor Ort, um das Problem zu schildern. Daraufhin wurden neue Adapter bestellt um zu schauen, ob die evtl. anders sind (sind sie nicht). Als die Dinger dann ankamen, stellte man fest, dass man wohl mehr Zeit für Ursachenforschung benötige, also neuer Termin. Letzte Woche dann also das Fahrzeug wieder hingebracht. Nach sechs Stunden kam der Anruf, es sei alles fertig. Der Serviceberater sagte, dass nun alles i.O. sei. Ich fragte, woran es lag und ob das Dach nun richtig eingestellt sei. "Jaja, ich habe es zwar nicht kontrolliert, aber der Werkstattmitarbeiter hat es sechs Mal auf und zu gemacht. Kein Problem". So, ich dann zum Fahrzeug - und was sehe ich schon von weitem? Die Adapter waren vertauscht - also der Adapter für vorne wurde hinten montiert und umgekehrt. Ihr fragt Euch wie das geht? Der Werkstattmitarbeiter war ein wahrer Fuchs und hat außerordentliche Problemlösungsfähigkeit bewiesen. Er hat sich einfach gedacht: "Wofür brauche ich denn pro Adapter drei Schrauben? Die drei Löcher in den Adaptern sind nur fürs Design zuständig. Und die Adapteraufnahmen, in denen bereits die jeweils drei Schrauben stecken? Stand der Technik - braucht keiner". So hat der Fuchs dann einfach die beiden Adapter in die Kederleiste geschoben und mit der entsprechenden Schraube festgezogen. Natürlich hat er die Adapter dann so positioniert, dass sich das Dach dann ohne Probleme schließen lässt...
Leider war der "Mechaniker" oder wie man es heute nennt nicht mehr vor Ort. Ich holte den Serviceberater raus und fragte, ob ein Azubi geübt habe - was nicht schlimm wäre, denn die müssen ja auch was lernen. Nein Nein, es war ein "Spezialist für Nutzfahrzeuge". Der Serviceberater war dann 5 Minuten stumm, als ich die beiden Adapter kurzer Hand richtig montiert hatte und das Dach sich - oh Wunder - nicht schließen ließ. Das Ende vom Lied: Neuer Termin nächste Woche. Ich habe so viel Inkompetenz noch NIE erlebt - wirklich noch nie. Man stelle sich vor, Kunde Hans Dumm baut da nun wirklich ne Markise ran und prescht über die Autobahn...
 

Kramer1

Top-Mitglied
Mein Auto
T6 Multivan
Erstzulassung
03.18
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Trendline
Radio / Navi
Radio Composition MEDIA
Extras
WWZHZ mit Sthz u. Ffb
Shz
Li u Si Plus
Rear View
Gra
Climatic 2. Verd.
80l
Vorb. Ahk
Dämmglas
Beim T6 sind die hinteren Schraubenköpfe niedriger als die vorderen.
Vielleicht sind bei dir hinten falsche drin?
 
Themenstarter

ponchotobi

Jung-Mitglied
Mein Auto
N/A
Das hat damit nichts zu tun, denke ich - ich habe hinten auch die längeren drin, da ich den kurzen schon beim alten T6 nicht getraut habe. Auch mit den längeren kann man die Adapter festziehen und sie sitzen richtig auf der Auflage.

Edit: Auto ist übrigens seit Dienstag wieder in der Werkstatt, u.a. wg. des Daches
 

exCEer

Top-Mitglied
Ort
Landkreis Karlsruhe
Mein Auto
T5 DoKa
Erstzulassung
24.01.2012
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
nie nicht
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
Batari-Absetzkabine, MV-Einzelsitz hinten, VCDS-Kabel, VAG dashcom + dashcan
FIN
WV1ZZZ7JZCX010xxx
Hallo ponchotobi,
die Adpater sind nicht das Problem.
Bei dir wird die Markisenschiene falsch montiert worden sein, nämlich zu tief. Im Werk wird diese Schiene ganz zu Beginn des Cali-Ausbaus (noch bevor das Aufstelldach bzw. der Rahmen dafür drauf ist) montiert.

Die Schiene wird nur verklebt, es gibt keine fixen Montage/Schraubpunkte dafür am Dachbereich der Karosserie. Es gibt "nur" eine Schablone für die richtige Position der Schiene. Vorteil ist, dass die Schiene mit entsprechenden Karosseriezwingen bis zum Abbinden der Kleb/Dichtmasse in seiner Position gehalten werden kann. Nachteil ist: Es können Fehler passieren bei der Positionierung der Schiene. Es kann auch vorkommen, dass die Schiene sich noch in der Calihalle löst - dann landet das Fahrzeug auf dem Nacharbeiteplatz, wo die Schiene abgelöst wird und eine neue verbaut wird. Die kann - wegen des inzwischen montierten Daches mit Zeltbalg - nicht mehr mit den beschriebenen Zwingen, sondern lediglich mit Panzertape bis zum Abbinden der Kleb/Dichtmasse fixiert werden.

Leider hast du keine Gesamtbilder der linken und rechten Schiene gemacht. Man müsste bei deinen Extremfotos der Halter einen deutlichen Unterschied in der Höhenlinie der Schiene sehen (Abstand zur Fensterlinie, diese müsste deinen Bildern zufolge im Heckbereich noch tiefer sitzen als im Frontbereich.

Die Schiene muss runter (geht nicht zerstörungsfrei) und eine neue Schiene muss auf das richtige Maß ausgerichtet werden. Neue Dacheinstellung ist obligatorisch.

Viele Grüße
Jochen
 

Kramer1

Top-Mitglied
Mein Auto
T6 Multivan
Erstzulassung
03.18
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Trendline
Radio / Navi
Radio Composition MEDIA
Extras
WWZHZ mit Sthz u. Ffb
Shz
Li u Si Plus
Rear View
Gra
Climatic 2. Verd.
80l
Vorb. Ahk
Dämmglas
- ich habe hinten auch die längeren drin,
Ich meinte nicht die Schraubenlänge, sondern die Köpfe.
Die Schrauben, die von oben die Adapter Befestigen.
Es muss ja einen Grund haben warum die hinten niedriger sind als vorne.
 
Themenstarter

ponchotobi

Jung-Mitglied
Mein Auto
N/A
Hallo zusammen und Danke für die Antworten.

Also das Dach wurde nun eingestellt und haut nicht mehr gegen die Adapter. Aber es wurde festgestellt, dass sich das Dach dennoch nicht richtig schließen lässt. Irgendwas soll ab Werk falsch montiert sein. Ob es was mit dem zusammenhängt, was exCEer geschrieben hat, weiß ich nicht. Ich hole das Auto heute ab und mache dann mal Fotos von der Seite - evtl. kannst Du dann ja was drauf erkennen.

Edit: Der Händler baut nun ein neues Dach drauf. VW hat gesagt, das muss wohl sein...
 

fabikoe

Top-Mitglied
Mein Auto
T5 Kastenwagen
Erstzulassung
05.07.2012
Motor
TDI® 75 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
Spritmonitor ID
Typenbezeichnung (z.B. 7H)
7H
Moinsen,
Aber wenn du Jochens Hinweis ernst nimmt, solltest du erstmal die Position der Kederschiene kontrollieren (lassen). Dazu reichen ein Maßband und ein anderer California.

PS: ...also einer, wo das Dach richtig schließt.😉

VG Fabian
 

Wurstblinker

Top-Mitglied
Mein Auto
T6.1 California Beach
Erstzulassung
2020
Motor
TDI® 110 KW EU6 CXHA / CXFA
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Beach
Umbauten / Tuning
mal sehen
Oben