Lüfter läuft permanent

mein-T5-und-ich

Aktiv-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Motortuning
wozu?
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
RNS-2 CD
Extras
WWZH/SH ab Werk, AHK, Ges. Gew. 5200 kg
Typenbezeichnung (z.B. 7H)
7HM
Ein Innenraumlüfter (vorne rechts?) läuft ständig seit zwei Tagen. Auch bei ausgeschalteter Zündung und ohne Schlüssel. Da hilft nur Batterie abklemmen. Auch wenn ich alle Climatronic-Einstellungen auf OFF drehe - dann (so habe ich das Gefühl) läuft er sogar besonders laut)
Ich habe mal Fehler ausgelesen und vllt. kann jemand den Fehler eingrenzen?

Motor:
16502 - engine coolant temp circuit G62 high, value of resistance to great (das ist glaube ich schon ewig der Fall und machte bisher keine Probleme - aber vllt. jetzt?)

Clima:
01186 - rear air distribution servo motor v136 (glaube auch schon ewig so, hatte ich mal rumgespielt und das Poti getauscht - erfolglos aber für mich bisher irrelevant)
00353 - function return message from fresh air blower regulator (???)
01592 - air purity sensor G238 (wenn ich mir recht erinnere habe ich den irgendwann mal "rausgerissen" als er auch schon als defekt eingetragen war und seit dem ignoriert, ich brauche die Automatik nicht)
00229 - refrigerant pressure (ja, die ist leer - schon länger)
01207 - additional heating control unit J364 (???)

Kombi:
01314 - engine control unit, sporadic no communication (glaube ich auch schon ewig)
 
Themenstarter|in

mein-T5-und-ich

Aktiv-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Motortuning
wozu?
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
RNS-2 CD
Extras
WWZH/SH ab Werk, AHK, Ges. Gew. 5200 kg
Typenbezeichnung (z.B. 7H)
7HM
Inzwischen habe ich eine gute Erklärung gefunden:
Jetzt stellt sich mir die Frage: Hat jemand einen Stromlaufplan von der Lüftung/Climatronic?
Und wo sitzt das Relais und die Sicherung?
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Ntschuldschung, aber wo kommst du her? Deutschland oder aus einem englischsprachigem Raum?

Habe mal deine Fehlermeldungen mit Google übersetzt ...

"
Klima:
01186 - Servomotor Luftverteilung hinten v136 (glaube auch schon ewig so, hatte ich mal rumgespielt und das Poti getauscht - erfolglos aber für mich bisher irrelevant)
00353 - Funktionsrückmeldung vom Frischluftgebläseregler (???)
01592 - Luftreinheitssensor G238 (wenn ich mich recht erinnere habe ich den irgendwann mal "rausgerissen" als er auch schon als defekt eingetragen war und seit dem ignoriert, ich brauche die Automatik nicht)
00229 - Kältemitteldruck (ja, die ist leer - schon länger)
01207 - Steuergerät für Zusatzheizung J364 (???)"

... dann kann man es in einem deutschen Forum besser verstehen. 🤷‍♂️

Und glaube mir, ein Video von einem Ford Escort hilft dir bei einem T nun wirklich nicht weiter. 😳🙈

Hat jemand einen Stromlaufplan von der Lüftung/Climatronic?
Ja, erWin hat alles was du über deinen Bus wissen solltest. (... aber das hat @Dentmen dir ja bereits 2013 bereits geschrieben, als du nach einem LGS gesucht hast. 🤷‍♂️ )
für ein paar Euro bekommst du da alles zum Download.

Ist hier im Board auch schon oft erwähnt worden. 🤷‍♂️

-------

Für dein Problem wird wohl vorwiegend der Fehler "00353" verantwortlich sein.

Gibt auch mit der "Alternativ-Suche" einige Ergebnisse dazu.

Ich tippe da eher nicht auf ein Relais sondern den Widerstand vom Gebläse.

Hast du auch hinten ein Heizgerät für den Fahrgastraum? Ich vermute mal ja, denn WWZH ist ja auch vorhanden.
Dann mal den Widerstand von hinten mit dem von vorne tauschen und schauen was passiert.
Wobei, bei einem defekten Widerstand meist das Gebläse "NICHT" mehr läuft. 😳🤷‍♂️

ABER: ...
... demnach würde mein Bauch mal wieder Recht haben. 😳🤷‍♂️😉😊

Ansonsten ist mir in den Ergebnissen auch einige Male das Bedienteil aufgefallen.
Einer hatte es nur reinigen müssen. Ob es hilft und wie lange es gehalten hat, hat er leider nicht geschrieben.
Wie du das raus bekommst, wurde auch schon oft beschrieben. Mal die Alternativ-Suche nutzen.
 

Cham

Aktiv-Mitglied
Ort
Schleißheim
Mein Auto
T5 Multivan
Erstzulassung
12.03.2015
Motor
TDI® 103 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (25/Match/Special)
Radio / Navi
RCD 310
Extras
Climatronic, Akustikdämmglas, Airbags hinten, PDC, Dynamikfahrwerk, GRA, darkwood perl.
Umbauten / Tuning
Webasto ThermoCall 4, Bearlock, Alufelgen 16" Brock B8
Spritmonitor ID
Typenbezeichnung (z.B. 7H)
7HC
Hallo (eine sehr beliebte Grußformel),

bei mir war das selbe Problem und die Ursache war der defekte Regler vom Frischluftgebläse (Gebläsemotorwiderstand) - 7L0907521B.
Tipp: Original bei VW kaufen (160 EUR), zwei billige von einem großen Versandhändler haben bei mir nur wenige Wochen gehalten.

Viele Grüße René
(Verabschiedung hat sich mittlerweile auch etabliert)
 

fotowusel

Aktiv-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Das Teil wird häufig als Vorwiderstand bezeichnet, das ist aber falsch. Hier handelt es sich um einen elektronischen Regler. In diesem Regler gehen gerne mal die Leistungsmosfets defekt.
Die Mosfets haben einen Typenaufdruck, sind frei erhältlich und kosten nur ein paar Euro, Regler öffnen und defekte Mosfets tauschen (Wärmeleitpaste verwenden) - normalerweise funktioniert dann wieder alles.

In meinem ähnlichen Regler waren HUF75344P verbaut, ersetzt habe ich sie durch STP80NF/C (68V 0,008Ohm 93A)


gibt es auch in der Bucht.

Grüße
fotowusel
 
Zuletzt bearbeitet:
Themenstarter|in

mein-T5-und-ich

Aktiv-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Motortuning
wozu?
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
RNS-2 CD
Extras
WWZH/SH ab Werk, AHK, Ges. Gew. 5200 kg
Typenbezeichnung (z.B. 7H)
7HM
Ntschuldschung, aber wo kommst du her? Deutschland oder aus einem englischsprachigem Raum?

Habe mal deine Fehlermeldungen mit Google übersetzt ...

"
Klima:
01186 - Servomotor Luftverteilung hinten v136 (glaube auch schon ewig so, hatte ich mal rumgespielt und das Poti getauscht - erfolglos aber für mich bisher irrelevant)
00353 - Funktionsrückmeldung vom Frischluftgebläseregler (???)
01592 - Luftreinheitssensor G238 (wenn ich mich recht erinnere habe ich den irgendwann mal "rausgerissen" als er auch schon als defekt eingetragen war und seit dem ignoriert, ich brauche die Automatik nicht)
00229 - Kältemitteldruck (ja, die ist leer - schon länger)
01207 - Steuergerät für Zusatzheizung J364 (???)"

... dann kann man es in einem deutschen Forum besser verstehen. 🤷‍♂️

Und glaube mir, ein Video von einem Ford Escort hilft dir bei einem T nun wirklich nicht weiter. 😳🙈


Ja, erWin hat alles was du über deinen Bus wissen solltest. (... aber das hat @Dentmen dir ja bereits 2013 bereits geschrieben, als du nach einem LGS gesucht hast. 🤷‍♂️ )
für ein paar Euro bekommst du da alles zum Download.

Ist hier im Board auch schon oft erwähnt worden. 🤷‍♂️

-------

Für dein Problem wird wohl vorwiegend der Fehler "00353" verantwortlich sein.

Gibt auch mit der "Alternativ-Suche" einige Ergebnisse dazu.

Ich tippe da eher nicht auf ein Relais sondern den Widerstand vom Gebläse.

Hast du auch hinten ein Heizgerät für den Fahrgastraum? Ich vermute mal ja, denn WWZH ist ja auch vorhanden.
Dann mal den Widerstand von hinten mit dem von vorne tauschen und schauen was passiert.
Wobei, bei einem defekten Widerstand meist das Gebläse "NICHT" mehr läuft. 😳🤷‍♂️

ABER: ...
... demnach würde mein Bauch mal wieder Recht haben. 😳🤷‍♂️😉😊

Ansonsten ist mir in den Ergebnissen auch einige Male das Bedienteil aufgefallen.
Einer hatte es nur reinigen müssen. Ob es hilft und wie lange es gehalten hat, hat er leider nicht geschrieben.
Wie du das raus bekommst, wurde auch schon oft beschrieben. Mal die Alternativ-Suche nutzen.
Ich zitiere Mal den ganzen Post, weil er dermaßen falsch und überheblich ist, daß man einfach gar nicht auf alles einzeln eingehen kann.
1. Ist es wohl völlig egal, ob ich englische oder deutsche Fehlermeldungen posten. Der Code ist entscheidend. Die einfachen technischen Begriffe sollten die meisten ohne Mühe verstehen und übersetzen können - und wenn nicht, kann man fragen oder googlen oder eine deutsche Fehlercodeliste nutzen.
2. Erwin hat bei der Fehlersuche zwar geholfen aber nur, weil ich eben ein Video von einem Ford gefunden habe, auf dem das Funktionsprinzip erklärt ist. Und weil ich einiges andere vorher ausprobieren konnte - und recht viel Ahnung von Elektronik habe, um den ganzen falschen Widerstands- und VW-Unsinn von wegen "Geber für Bitron-Gebläseregelung" verstehe.
3. Deine ganze angeblichen Treffer sind Müll, weil mein Lüfter nicht nicht funktioniert, sondern permanent
4. Wie auch viele andere glaubst du zwar, daß Du Ahnung hast aber da ist kein Widerstand vom Gebläse - siehe mein nächster Post
5. Ein defekter Regler ist genau das Problem und es ist genau das Phänomen, welches im Video angesprochen wird - nur eben aus neuer Technik bestehend.

Bitte: verschone mich mit weiteren solch unnützen Antworten
 

fotowusel

Aktiv-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Hier noch ein Foto zum Beitrag #5:
Lüfter-Regler T5.jpg

Falls so ein Regler verbaut wurde ist dies eine preisgünstige und "nachhaltige" Reparaturmöglichkeit, in meiner 3-Zonen Climatronic sind jeweils einer vorne und eine Regler hinten verbaut - beide waren schon mal defekt mit Lüfter- Dauerlauf.

Grüße
fotowusel
 
Zuletzt bearbeitet:

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Hallo "xyz"

Da du es ja besser weißt, kannst du es uns sicher erklären, denn nach deiner Aussage sind auch die Antworten von @fotowusel und @Cham "unnütz" 🤷‍♂️
 

Cham

Aktiv-Mitglied
Ort
Schleißheim
Mein Auto
T5 Multivan
Erstzulassung
12.03.2015
Motor
TDI® 103 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Editionsmodell (25/Match/Special)
Radio / Navi
RCD 310
Extras
Climatronic, Akustikdämmglas, Airbags hinten, PDC, Dynamikfahrwerk, GRA, darkwood perl.
Umbauten / Tuning
Webasto ThermoCall 4, Bearlock, Alufelgen 16" Brock B8
Spritmonitor ID
Typenbezeichnung (z.B. 7H)
7HC
Ich zitiere Mal den ganzen Post, weil er dermaßen falsch und überheblich ist, daß man einfach gar nicht auf alles einzeln eingehen kann.
1. Ist es wohl völlig egal, ob ich englische oder deutsche Fehlermeldungen posten. Der Code ist entscheidend. Die einfachen technischen Begriffe sollten die meisten ohne Mühe verstehen und übersetzen können - und wenn nicht, kann man fragen oder googlen oder eine deutsche Fehlercodeliste nutzen.
2. Erwin hat bei der Fehlersuche zwar geholfen aber nur, weil ich eben ein Video von einem Ford gefunden habe, auf dem das Funktionsprinzip erklärt ist. Und weil ich einiges andere vorher ausprobieren konnte - und recht viel Ahnung von Elektronik habe, um den ganzen falschen Widerstands- und VW-Unsinn von wegen "Geber für Bitron-Gebläseregelung" verstehe.
3. Deine ganze angeblichen Treffer sind Müll, weil mein Lüfter nicht nicht funktioniert, sondern permanent
4. Wie auch viele andere glaubst du zwar, daß Du Ahnung hast aber da ist kein Widerstand vom Gebläse - siehe mein nächster Post
5. Ein defekter Regler ist genau das Problem und es ist genau das Phänomen, welches im Video angesprochen wird - nur eben aus neuer Technik bestehend.

Bitte: verschone mich mit weiteren solch unnützen Antworten

Am meisten ärgere ich mich jetzt darüber, für so jemanden meine Zeit geopfert zu haben.

Viele Grüße René
 
Themenstarter|in

mein-T5-und-ich

Aktiv-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Motortuning
wozu?
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
RNS-2 CD
Extras
WWZH/SH ab Werk, AHK, Ges. Gew. 5200 kg
Typenbezeichnung (z.B. 7H)
7HM
Hier noch ein Foto zum Beitrag #5:

Falls so ein Regler verbaut wurde ist dies eine preisgünstige und "nachhaltige" Reparaturmöglichkeit, in meiner 3-Zonen Climatronic sind jeweils einer vorne und eine Regler hinten verbaut - beide waren schon mal defekt mit Lüfter- Dauerlauf.

Grüße
fotowusel
Danke. Das ist interessant, weil Du zwei Lösungen zeigst, über die ich gerade grüble. Aber der Reihe nach und wie man das Problem behebt - auch ohne "VCDS-User" zu sein.

Das Ganze ist ein prima Beispiel dafür, wie neue Technik ein wenig mehr Komfort bringt aber einen Rattenschwanz an Fehlen nach sich zieht und eine billige Reparatur für vllt. 50€ auf weit über 250€ (vermute ich mal bei VAG) treiben kann.


Das "unnütze" Video, wie die Regelung bei einem Ford funktioniert, zeigt nämlich das Prinzip, an dem sich bis heute nichts geändert hat:

Der Lüfter - VW nennt das Ding völlig idiotisch "V305 −Motor für Gebläseregelung, Bitron, vorn" hängt über einen Schalter direkt an der Batterie. Das erstem was man sich fragt ist, was ist "Bitron"? Vermutlich irgendein toll klingender Name, der in einer Werbebroschüre auftauchen soll. Und der Motor ist nicht für die Gebläseregelung - er ist das Gebläse.

Früher hatte man drei Gebläsestellungen und das wurde (wie im Video gezeigt) über eine Reihenschaltung von Widerständen gesteuert. Der Motor lief also mit verschiedenen Versorgungsspannungen. Das ist technisch betrachtet nicht optimal hat aber seit 50 Jahren funktioniert und ausgereicht und tut es sicher noch immer. Schmorte das Relais fest, lief er permanent.

Ich suchte also nach dem Relais, welches laut Schaltplan für das Frischluftgebläse zuständig ist. Hätte ich den Schaltplan weiter kontrolliert, wäre mir vllt. mein Fehler aufgefallen, aber das hörte sich in meinen Ohren gut als Lösung an. Dumm nur, daß irgendwelche Idioten bei VW NFZ so etwas so verbauen, daß man dazu die halbe Fußraumverkleidung zerlegen muß und sich dann immer noch den Rücken ausrenkt. Fazit: brachte nichts, denn auch abgezogen lief der Lüfter.

relais.png

Also die Sicherung ermitteln: 14 (oberste Reihe ganz rechts im oberen Träger hinter dem Flaschenhalter). Jetzt bin ich auf der Fährte und sehe im Schaltplan, daß da immer noch so ein Schaltteil sitzt, wie vor 50 Jahren und genau den gleichen Fehler verursacht: G462

g462.png

Das soll ein „Geber für Bitron-Gebläseregelung vorn“ sein – wieder so ein falscher Ausdruck. Ein Geber ist ein Sensor. Das hier ist eine Steuerung (und kein Widerstand!) – nicht einmal ein „fresh air blower regulator“, denn ein Regler kontrolliert seine Steuerung und paßt die Steuerung an, das kann das Teil, bestehend aus zwei Op-Amps gar nicht, die nichts von der Drehzahl des Lüfters wissen.
Das Ding arbeitet folgendermaßen: Von der Klima kommt ein Signal entsprechend der gewünschten Lüfterdrehzahl, welches zwei Power-MOSFETs taktet. Dadurch bekommt man eine PWM-Steuerung und kann die Drehzahl des Gebläsemotors in freien Schritten kontrollieren. Das ist technisch besser, weil der Motor dann immer mit Nennspannung betrieben werden kann. Im Prinzip ist es aber noch immer die alte Schaltungsidee und wenn die MOSFETs durchbrennen, bilden sie den gleichen Kurzschluß und der Lüfter läuft permanent. Die MOSFETs müssen einiges an Leistung treiben, was zu so viel Wärme führt, daß sie einen dicken Kühlkörper benötigen und dieser in den Luftstrom der Lüfteranlage ragen muß. Man könnte da vielleicht auch leistungsfähigere Typen einsetzen. In den Kühlkörper ragt ein nicht identifizierbares Bauteil, bei dem ich an einen Temperatursensor denke, der die Schaltung deaktiviert, wenn der Kühler zu heiß wird.

Testen konnte ich das, in dem ich das Modul G462 vom hinteren rechten Lüfter (leicht zugänglich) einbaute.

Und genau das kommt jetzt. Das Modell 7L0907521 ist nur gebraucht zu bekommen und kostet da schon unverhältnismäßige 25€ - wer weiß, wann sich da ein MOSFET verabschiedet. Neu gibt es ein 7L0907521B, welcher die Anschlüsse an anderer Stelle hat aber identisch sein soll aber auch nicht besonders haltbar laut anderer Foren.

Die MOSFETs kann man auslöten (oder abschneiden) - wobei die Halteklammer zerstört werden muß - und ein einfacher Test zeigt, daß einer kaputt zu sein scheint. Bei ebay kosten die aber unverschämte 6-20€. Zum Glück gibt es viele Power-MOSFET Typen und ein Vergleichstyp sollte reichen und kostet etwa 1,50. Fotowusel nutzt den „Standard“ IRF1010, dessen Parameter etwas zu gering sind aber wenn es klappt, dann ist das ja gut zu Wissen. Ich tendiere zum IRF3205, weil dessen Widerstand dem derzeit verbauten entspricht. Habe aber beide nicht da und kaufe einfach Mal beide Typen.

Wie fotowusel es gemacht hat, hatte ich mir auch überlegt, die TO-220 mit zwei Schrauben direkt an den Aluguß-Kühler zu schrauben. Im Guß sind sogar schon zwei Vertiefungen dazu: Loch bohren und ein Gewinde reindrehen.


mod1.jpg
 
Zuletzt bearbeitet:

fotowusel

Aktiv-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Danke. Das ist interessant, weil Du zwei Lösungen zeigst, über die ich gerade grüble. Aber der Reihe nach und wie man das Problem behebt - auch ohne "VCDS-User" zu sein.
Für die Lösung dieses Problems braucht man mit VCDS (wenn man die richtigen Schlüsse zieht) normalerweise wenige Minuten, aber wie dein Beispiel zeigt geht es mit erheblichem zeitlichen Mehraufwand tatsächlich auch ohne diese Diagnose :)

Im Übrigen schliesse ich mich der Auffassung von Worschtel an "auf das Miteinander kommt es an"
Seine Beiträge erlebe ich hier immer als konstruktiv und kooperativ - danke dafür!

Grüße
fotowusel
 
Zuletzt bearbeitet:

Nendoro

Top-Mitglied
Ort
Berlin
Mein Auto
T5 California
Erstzulassung
2013
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
California-Comfortline
Radio / Navi
RCD 310+DAB (+) MJ2013?
Extras
AHK, GRA, Climatronic,
Umbauten / Tuning
Federn Schlechtwegefahrwerk nur HA
FIN
WV2ZZZ7HZDH062XXX
Typenbezeichnung (z.B. 7H)
7EC W37
Ein defekter Regler ist genau das Problem und es ist genau das Phänomen, welches im Video angesprochen wird - nur eben aus neuer Technik bestehend.


Wenn man weiß, dass das Gebläse der Climatronic durch den Bitron-Regler mit Masse per PWM angetaktet wird, um stufenlos regelbar zu sein und man dann mit geeigneten Messmitteln am Ausgang des Reglers Dauermasse anstatt eines PWM Signals feststellt, braucht man keine Ausführungen zu den "alten" Vorschaltwiderständen der manuellen Klimaanlagen. Das ist an dieser Stelle verwirrend und nicht zielführend. Einen Exkurs zu Stromlaufplänen von Ford verschlimmert das nur.

Dass es eine Reparaturmöglichkeit für Selbstbastler gibt, ist der wahre Mehrwert dieser Diskussion. Dafür einen Dank an @fotowusel und @mein-T5-und-ich.

Die "Bitron_Gebläseregler" kosten ohne Aufschläge beim Händler 139,11€. Mir persönlich wäre das den Aufwand in diesem Fall eher nicht wert, aber gut zu wissen, dass es geht.

Gruß
 
Themenstarter|in

mein-T5-und-ich

Aktiv-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Motortuning
wozu?
Getriebe
6-Gang
Antrieb
Front
Radio / Navi
RNS-2 CD
Extras
WWZH/SH ab Werk, AHK, Ges. Gew. 5200 kg
Typenbezeichnung (z.B. 7H)
7HM
Für die Lösung dieses Problems braucht man mit VCDS (wenn man die richtigen Schlüsse zieht) normalerweise wenige Minuten
Hm. Und wieso kam dann keiner drauf? Die angebotenen Google-Ergebnisse sind alle nutzlos, da sie weder das eigentliche Problem behandeln, noch eine Lösung auf den G462 hinweist.
VCDS kann in diesem Fall kein bißchen mehr als die gezeigten Fehlercodes auslesen. Das ist hier im Forum aber immer wieder das Problem, daß die VAG-COM-Jünger der Meinung sind, alles andere geht nicht und sie jeden bekehren wollen.
Wie soll "00353 - Funktionsrückmeldung vom Frischluftgebläseregler" helfen, wenn es gar keinen Regler gibt und das Teil bei VW auch nicht so heißt?
Aber nachher ist man natürlich immer klüger.
 

fotowusel

Aktiv-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Die "Bitron_Gebläseregler" kosten ohne Aufschläge beim Händler 139,11€. Mir persönlich wäre das den Aufwand in diesem Fall eher nicht wert, aber gut zu wissen, dass es geht.
Aus meiner Buchführung über die Autokosten:

Am 22.12.2011 wurde das Gerät vorne bei km 173.505 wie beschrieben repariert und am 11.12.2012 bei km 185.003 das Gerät hinten instandgesetzt.
Die Kosten betrugen incl. Versand 13,-€, die Arbeitszeit incl. Fehlersuche keine 2 Stunden.

Das entspricht einem Stundenlohn von 134,70 € abzüglich anteilige VCDS- Nutzungskosten (vor Steuer).
Beide Geräte funktionieren heute immer noch problemlos.

Bilanz:
Mit VCDS vorher Klüger geworden und das Gerät günstig repariert - sowie besser vor Weihnachten das Auto nicht nutzen - "Der Lüftermarder geht dann um" ;)
Oder die Wärmeleitpaste funktioniert nur ein paar Jahre...

Grüße
fotowusel
(der VCDS gerne nutzt um Zeit zusparen, ohne VAG-COM-Jünger zu sein)

P.S.: Natürlich geht die Reparatur auch andersvohne VCDS... ;)
 
Zuletzt bearbeitet:

fotowusel

Aktiv-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Hm. Und wieso kam dann keiner drauf? Die angebotenen Google-Ergebnisse sind alle nutzlos, da sie weder das eigentliche Problem behandeln, noch eine Lösung auf den G462 hinweist.
Mit der Googlesuche finde ich das hier:


Dort gibt es auch einen Hinweis auf den G462...

Grüße
fotowusel
 
Oben