Lade-Wandler VCC 1212-30

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20
Hallo in die Runde.
Habe das oben genannte Ding verbaut um die Aufbaubatterie während der Fahrt damit zu laden.
Wenn ich diese aber über 230V extern lade, sollte doch bei Vollladung der Aufbaubatterie der Rückladezweig des Boosters
aktiv werden und die Starterbatterie auch etwasgeladen werden.
Irgendwie funktioniert das nicht richtig, besser gar nicht ☹️
Hat wer noch das gleiche Problem ?

LG Spaltaal
 

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
Hallo Spaltaal,

ich habe das gleiche Setup und bei mir funktioniert es einwandfrei. Allerdings musst du beachten, dass der Rückladezweig nur wenige Ampere an die Startbatterie liefert, glaube nur 1A.

Am einfachsten mal "messen" wieviel V anliegen an der Startbatterie wenn die Bordbatterie voll ist und das Ladegerät dranhängt.

Wichtig noch: Es geht nur bei Betrieb mit "D+"- Steuerung UND kein gesondertes Trennrelais darf verbaut sein.

LG.

Frank.
 
Zuletzt bearbeitet:
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20
Danke für die schnelle Antwort.
Die von dir beschriebenen Sachen sind so gegeben.
Liegt vielleicht auch an meinem Ladegerät.
 

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
.... mess doch mal wieviel Volt anliegen an der Bordbatterie wenn das Ladegerät auf Erhaltungsladung ist. Das sollten ja so 13,5 bis 13,8V sein. Dann mess die Startbatterie (ohne Ladegerät), die idealerweise etwas entladen ist, dann liegen dort so was um die 12,0 bis 12,4 V an. Dann das Ladegerät nochmal dran an die Bordbatterie und dann sollten an der Startbatterie über 13,0 V anliegen.

Wäre interessant die Ergebnisse dann hier bitte auch mal zu posten.

LG.

Frank.
 
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20
Das werde ich mal machen und auch hier posten.
Kann nur sagen.
Nach sechs Tagen Camping mit Ladegerät an der Aufbaubatterie war die Starterbatterie trotzdem leer.

Gruß Spaltaal
 

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
.... okay, dann funktioniert es in der Tat nicht.

Was ich mal gelesen hatte ist, dass ggf. der Ladebooster die "D+" Steuerung "vergessen kann".
Dann hilft ein "Boot" dergestalt, dass man mal für ein zwei Minuten die Start- UND Bortbatterie vom Booster abklemmt.
Und natürlich mal das D+ checken ob da was anliegt.

Bin gespannt und wünsche "good luck".

LG.

Frank.
 
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20
Habe eine Spannungsanzeige an der Aufbaubatterie,
kurz nach dem Start steigt die Ladespannung auf 14,7V an.
Denke D+, also Signal vom Bordsteuergerät kommt.
Charge LED gent auch an.
 

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
D+ scheint also zu funktionieren.

Hier die "Schalt" Spannungen für den Rückladezweig:
Mess mal die Spannung an der BORD Batterie, wenn das externe Ladegerät anliegt und dann die Spannung an der Startbatterie dazu.


1674486392342.png

LG.

Frank.
 
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20
Okay, werde ich mal messen.
Wird aber erst am WE was .
Was mir aber aufgefallen ist, wenn die Starterbatterie extern geladen wird .
Bei 14,7V geht das Ladegerät aus und meint die Batterie sei voll geladen.
Sobald ich das Ladegerät von der Batterie trenne hat die Batterie nur noch 12,2V.
 

parabulli

Top-Mitglied
Ort
Büdingen
Mein Auto
T6 Kastenwagen
Erstzulassung
08/2019 (Händler), 08/2020 meiner, aber mit 0 km übernommen
Motor
Otto 110 KW
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Basis
Umbauten / Tuning
Camperumbau m. Reimo-Hubdach, Drehsitz Beifahrer, 7 Sitzplätze, Zusatzbatterie unter Beifahrersitz, Schnierle SL3 Sitzbank, Kunststofffenster Seitz dometic 900x450, Gasinstallation m. Truma, zul.GG 3.150kg
Typenbezeichnung (z.B. 7H)
7H
Hi,
1. Das VCC 1212-30 funktioniert auch ohne D+, bei bei völlig problemlos, da es eine PSannungsdifferenz erkennt.
"kurz nach dem Start steigt die Ladespannung auf 14,7V an" ist also kein Indikator dafür, dass D+ korrekt angeschlossen ist und das Signal auch ankommt! Das D+ - Signal solltest Du aber mit einem Multimeter messen können.

2. Laut Anleitung speist das VCC "bis zu 1A" zurück in die Starterbatterie, wenn tatsächlich über D+ gesteuert wird.
Es ist unwahrscheinlich, dass nur diese Funktion in der Elektronik kaputt geht. WENN Du also D+ hast, dann mal mit dem Multimeter direkt am VCC die Spannung messen, wie sie sich verändert, wenn Du das Ladegerät anschließt; "Rückladezweig 12 V / 0-1 A" ist nicht viel.

3. Nach sechs Tagen Camping mit Ladegerät an der Aufbaubatterie war die Starterbatterie trotzdem leer.
Da stimmt etwas nicht, wenn Deine Verbaucher an der Bordbatterie hängen.

HInweis:
Ich habe das gleiche Gerät ohne D+ laufen, es lädt die Bordbatterie während der Fahrt richtig voll, der Rekuperations-Quatsch scheint keine große Rolle zu spielen.
Vor Ort merke ich in 1 Woche keinen nenneswerten Abfall der Starterbatterie, allerdings läuft bie mir ALLES über die Bordbatterie, die Einstiegsleuchten schalte ich auch ab und Musik höre ich über meinen Bose. Als Ladeegerät habe ich ein repariertes Ctek (Schalterproblem) 3,8A , was ich zwar manchmal dran habe, wenn der Strom nichts kostet, aber das erzeugt keine Ladung für die FZ-Batterie.
 

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
Was mir aber aufgefallen ist, wenn die Starterbatterie extern geladen wird .
Bei 14,7V geht das Ladegerät aus und meint die Batterie sei voll geladen.
Sobald ich das Ladegerät von der Batterie trenne hat die Batterie nur noch 12,2V.
Dann scheint die Startbatterie nicht i.O. zu sein. Oder das Ladegerät?
Welches Ladegerät verwendest du? Hersteller/Typ?

LG.

Frank.
 
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20

Multitobi

Top-Mitglied
Ort
Nahe Dortmund /Unna
Mein Auto
T5 Multivan
Erstzulassung
April 2005
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Umbauten / Tuning
H&R Federn, 18"Zoll Alu
FIN
WVWZZZ7HZ5H093XXX
Typenbezeichnung (z.B. 7H)
7HM
Überprüf mal deine Batterie im Motorraum, vieleicht ist die kurz vor Exitus. Das wurde oben ja schon geschrieben.
Je nach Nutzung des Radios, anderer an die Starterbatterie angeschlossenen Verbraucher oder immer wieder aufwachender Steuergeräte reicht evtl. 1A zum (nach)-laden nicht aus.
Das oben verlinkte Ladegerät habe ich als zusätzliches Gerät für die Garage auch mal gekauft, die Folge war das ich im 10m Umkreis kaum Radioempfang hatte und das LAN über das Stromkabel sowie die Funkfernbedienung für die Garagentore komplett ausgefallen sind.
Gruss
 

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
Ich tippe tatsächlich auch eher auf das Ladegerät. Wenn Du schreibst dass es sich "ausschaltet" wenn es denkt die Batterie sei voll, dann liegt ja keine Erhaltungsspannung von 13,x Volt mehr an. Somit wird der Rückladezweig nicht (weiterhin) aktiviert. Und die Zeit in der die Bordbatterie vollgeladen wird ist dann zu kurz um die Startbatterie auskömmlich zu laden wegen der 1A nur, falls in dieser der Rückladezweig überhaupt aktiv ist. Meine, dass 2 Bedingungen nötig sind: a) Bordbatterie voll und b) Spannung weiterhin > 13,1 V.

Also checke mal ein anderes Ladegerät. Der Favorit bei vielen hier im Forum kommt von einer Marke die mit c anfängt und noch was mit tek im Namen hat :-).

@Multitobi : Ich habe mit diesem Setup auch beim "Dauercamping" immer eine volle Startbatterie (habe allerdings nur die Steuergeräte dran und höre kein Radio auf die Startbatterie).

LG.

Frank.
 
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20
Okay, also anderes Ladegerät.
Ein C... habe ich, aber nur das kleine 3,6A.
Wie groß sollte es schon sein ?

Gruß Spaltaal
 

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
Guten Morgen Spaltaal,

prima, dann mach damit mal den Test. 3,6 A sind natürlich all in all etwas wenig aber für einen Test sollte es ausreichen.
Wichtig ist, dass die Bordbatterie voll ist und dann dort eine Erhaltungsspannung von über 13,1 V anliegt. Dann sollte der Rückladezweig funktionieren und du solltest auch an der Startbatterie eine Spannung > 13,1 V anliegen haben (und somit dann auch den Ladestrom von bis zu 1A).

Beim Campen werden die 3,6 A dann etwas zu wenig sein um die Bordbatterie immer "voll" zu haben bzw. wieder rasch zu laden.
Da würde ich auf die 10A Version gehen.

LG und schönes WE.

Frank.
 
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20

Frank_T6.1

Aktiv-Mitglied
Mein Auto
T6.1 Kastenwagen
Erstzulassung
12/2020
Motor
TDI® 110 KW EU6 / 6d-temp CXHA
DPF
ab Werk
Motortuning
nein
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
Navigation Discover MEDIA
Extras
AHK
Umbauten / Tuning
SCA 194; 2 Batterie; Solar 150Wp
Typenbezeichnung (z.B. 7H)
7J0
Themenstarter

Spaltaal

Aktiv-Mitglied
Ort
Mecklenburg
Mein Auto
T6.1 Multivan
Erstzulassung
20.07.2020
Motor
TDI® 146 KW EU6-temp CXEC
DPF
ab Werk
Motortuning
Habe Motor noch nicht gefunden, muß verdammt klein sein !
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Cruise
Radio / Navi
Navigation Discover MEDIA
Extras
AUTOTERM Air 2D
Umbauten / Tuning
Bilstein Performance Airride
MB-DESIGN KV1 mit 265/35 20
Moin,
habe mir jetzt das PRO25S EU
bestellt.
Hoffe das funktioniert auch .

Gruß Spaltaal
 

Multitobi

Top-Mitglied
Ort
Nahe Dortmund /Unna
Mein Auto
T5 Multivan
Erstzulassung
April 2005
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Umbauten / Tuning
H&R Federn, 18"Zoll Alu
FIN
WVWZZZ7HZ5H093XXX
Typenbezeichnung (z.B. 7H)
7HM
Da hast du dir aber einen dicken Klotz bestellt, das Gerät kenne ich bislang nur aus den Werkstätten.
25A sind schon sehr großzügig dimensioniert.
Damit die durch Start Stop, Sitzheizung usw. bei Kurzstrecke fast leeren Batterien wieder hochgeladen werden, hängt es während der Inspektion an jedem FZ.
Gruss
 
Oben