Kühlwasserverlust

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von simplesaiman, 16 Okt. 2015.

  1. simplesaiman

    simplesaiman Jung-Mitglied

    Registriert seit:
    20 Feb. 2011
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Technischer Redakteur
    Ort:
    88131 Lindau
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    10/2003
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7HM
    Hallo zusammen,

    ich habe seit ca einer Woche ein Problem mit meinem T5 2,5TDI von 2003: Als ich losfahren wollte, kam sofort die Meldung "STOP - Kühlwasser prüfen". Motor wieder ausgemacht und den Kühlwasserbehalter angeschaut. Daraufhin habe ich etwa 0,5L Kühlwasser nachgefüllt. Nach ein paar Fahrten (ca. 50km) wieder dasselbe. Mittlerweile wurden etwa 1,5L Kühlwasser nachgefüllt.

    Der Öleinfülldeckel sieht etwas verdächtig aus, obwohl er nicht übermässig schleimig ist (Foto im Anhang). Ich bin die letzen etwa drei Wochen nur Kurzstrecke gefahren, könnte also auch daher kommen. Der Bus raucht nicht oder hat sonst irgendwelche Veränderungen. Auch der Ölstand hat sich nicht verändert. Bei ca. 1,5 L nachgefülltem Kühlwasser sollte hier der Pegel doch deutlich höher liegen? Einzig der etwas veränderte Öleinfüllstutzen wäre ein Indiz für einen Wassereintritt in den Motor.

    Heute war ich bei einer freien Werkstatt um das Problem anschauen zu lassen. Ergebnis war: Kühlwassersystem abgedrückt, ohne sichtlichen Kühlwasserverlust nach außen hin. Nach Einschätzung des Mechanikers sei die Zylinderkopfdichtung dahin. Dementsprechend kämen sehr hohe Kosten von 4000 bis 6000 € auf uns zu. Er sagte wir sollen am besten verkaufen :eek:.

    Mein Plan wäre jetzt, erstmal vorsorglich die Kühlwasserpumpe zu tauschen. Was meint ihr dazu?
     

    Anhänge:

  2. Taifun

    Taifun Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2015
    Beiträge:
    103
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Westerwald
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    10 / 2003
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    keins
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Aftermarket
    Extras:
    Kombinationsfahrzeug Wohnmobil
    Umbauten / Tuning:
    HJS DPF nachgerüstet, H&R Federn ca.40mm tiefer, schwarzer Delta 4x4 Frontbügel mit 2 Hella Luminator Fernscheinwerfer
    FIN:
    WV2ZZZ7HZ4H013xxx
    Typenbezeichnung (z.B. 7H):
    7HM / Motor AXE
    Wollte auch gerade einen Post bezüglich Kühlwasserverlust machen.

    Auch ich habe jetzt wo es kühler wird mit etwas Kühlwasserverlust zu kämpfen.
    Allerdings habe ich keinen Schleim am Öleinfülldeckel und auch keine Ölvermehrung.

    Auffallend ist, dass es erst jetzt auftritt, wo es kühler wird, so dass der Zuheizer mitläuft.
    Könnte da ein Zusammenhang bestehen?

    Gruß
    Pascal
     
  3. baumi39

    baumi39 Top-Mitglied

    Registriert seit:
    22 Juni 2007
    Beiträge:
    595
    Zustimmungen:
    171
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Hamburg
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    02/2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    nicht bei 5 Jahren Garantie...
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    EGSD, AHK, Leder, LSH, 2 x E-Schiebetüren, ZZH Heckklappe, Einzelsitze, DCC, ACC 210, Golf 7-MFL,
    Umbauten / Tuning:
    H&R Stabis, KAW Federn, 8,5x19", Bear Lock, Zuheizer aufgerüstet Danhag + Multicontrol, "entchromt", Motowippe Motorradtransport, Jehnert Soundsystem, Leder Recaros
    FIN:
    WV2ZZZ7HZGH08XXXX
    Typenbezeichnung (z.B. 7H):
    7H
    Moin,
    hat der Mechaniker auch gleich ein Angebot gemacht das Fahrzeug zu kaufen?
    Falls nicht, kaufe ich ihn für 1500.-€ falls der Zustand abgesehen vom Wasserverlust noch sehr gut ist...

    Natürlich solltest du die Wasserpumpe wechseln, die wird es vermutlich auch sein ist ja ein bekannter Fehler - im Gegensatz zur Zylinderkopfdichtung

    Baumi
     
  4. wolfma

    wolfma Top-Mitglied

    Registriert seit:
    13 Jan. 2011
    Beiträge:
    1,852
    Zustimmungen:
    202
    Punkte für Erfolge:
    75
    Ort:
    Nürnberg
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    12/2006
    Motor:
    TDI® 62 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    Zuheizer zur WWZH umgebaut
    zweite Batterie verbaut
    Multifunktionsbett verbaut
    FIN:
    WV2ZZZ7HZ7HOXXXXX
    Typenbezeichnung (z.B. 7H):
    VW Kombi
    Ich hätte jetzt auch auf die Wasserpumpe getippt. Davon ist das Board voll mit Themen.....
    Wenn Baumi ihn nicht will - ich nehm ihn für 1.600 € :-)
     
  5. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,272
    Medien:
    1
    Zustimmungen:
    4,465
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Echt super Diagnose.

    1. Geht die Kopfdichtung beim R5 nie kaputt.
    2. In 99% der Fälle ist es die Wapu
    3. Für 4.000 - 6.000 EUR lassen andere Leute den ganzen Motor überholen.
    4. ZKD dürfte nicht mehr als 1.500 EUR kosten - ist aber auch egal da die mit Sicherheit nicht defekt ist.
    5. Das Wasser im Öl verdampft sofort da das Öl typischerweise > 100° hat
    6. Schleim am Öldeckel sagt beim T5 überhaupt nichts aus. Wenn es draußen kälter ist hat das jeder T5.

    Gruß, Marcus
     
    s04.mike gefällt das.
  6. mxrider14

    mxrider14 Jung-Mitglied

    Registriert seit:
    1 Juli 2014
    Beiträge:
    17
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Papiermacher
    Ort:
    Düren
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    05/2005
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    pioneer, LED-Scheinwerfer, 18" Alu schwarz matt
    Umbauten / Tuning:
    Umbau hinten für den Transport von 2 MX-Bikes
    Typenbezeichnung (z.B. 7H):
    7hk
    guthallo zusammen,
    gut das das thema hier aktuell ist,
    seit ein paar wochen habe ich erhöhten wasserverlust und er sprang morgens bei kühleren themperaturen schlecht an.
    gestern bin ich garnicht gefahren und eben beim start musste ich ordentlich orgeln bis er kam.
    hab dann an der ampel gesehen das er ordentlich weiß raucht, was aber nach nem km ca wieder weg war.
    mein einfülldeckel sieht genauso aus wie auf dem bild oben.
    hab angst das es wie öfter gelesen, ein haarriss im Zylinderkopf ist.
    oder ist das ein anderes thema gewesen?
    was soll ich machen
     
  7. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,272
    Medien:
    1
    Zustimmungen:
    4,465
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Hmm, schwer zu sagen.

    Wie viel Wasser verbraucht er denn so?

    Schlechtes Anspringen liegt meist an eingelaufenen PDEs.

    Kondenswasser aus dem Auspuff nach einem Kaltstart ist durchaus normal.

    Wie viel hat das Auto denn gelaufen?

    Ist noch die erste Wasserpumpe drin?

    Gruß, Marcus
     
  8. mxrider14

    mxrider14 Jung-Mitglied

    Registriert seit:
    1 Juli 2014
    Beiträge:
    17
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Papiermacher
    Ort:
    Düren
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    05/2005
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    pioneer, LED-Scheinwerfer, 18" Alu schwarz matt
    Umbauten / Tuning:
    Umbau hinten für den Transport von 2 MX-Bikes
    Typenbezeichnung (z.B. 7H):
    7hk
    also wenn ich das richtig entnehmen kann ist da seit ca 100tkm ein austauschmotor drin was mir beim kauf nicht gesagt wurde.
    also hab schon ca nen liter pro woche, muss aber dabei sagen das ich fast nur kurzstrecken fahre er aber wegen meinen umwegen trotzdem warm wird.
    das schlechte anspringen habe ich bisher darauf gesetzt das der kühlmitteltemperaturfühler defekt ist.(die nadel fällt manchmal wieder auf null)
    zur wasserpumpe..... keine ahnung hab den wagen jetzt seit 30tkm und diese noch nicht gewechselt
     
  9. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,272
    Medien:
    1
    Zustimmungen:
    4,465
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Na ja, dann braucht er aber schon richtig viel Wasser.

    AT Motor - keine Ahnung was ich davon jetzt halten soll. Ist halt die Frage wo der her kommt. Bei den überholten Motoren haben wir auch schon viel Mist gesehen.

    Wenn er so viel verbraucht solltest Du auch vorsichtig sein - wenn es ein Riss im Kopf ist dann ist sonst auch schnell der Motor ganz hin.

    Ich würde als erstes mal die Wasserpumpe ziehen.

    Gruß, Marcus
     
  10. mxrider14

    mxrider14 Jung-Mitglied

    Registriert seit:
    1 Juli 2014
    Beiträge:
    17
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Papiermacher
    Ort:
    Düren
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    05/2005
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    pioneer, LED-Scheinwerfer, 18" Alu schwarz matt
    Umbauten / Tuning:
    Umbau hinten für den Transport von 2 MX-Bikes
    Typenbezeichnung (z.B. 7H):
    7hk
    danke für die schnelle antwort.
    ne andere frage noch zu den pdes, wenn ich den ventildeckel ab mache, sehe ich dann ob schon die keile verbaut sind??
    bei einem zk riss kann man wahrscheinlich nix mehr schweißen lassen oder so ne??
     
  11. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,272
    Medien:
    1
    Zustimmungen:
    4,465
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Da sind mit Sicherheit noch keine Keile verbaut. Das ist keine allgemein bekannte Lösung und es gibt sie auch noch nicht lange.

    Wenn der Motor ordentlich überholt wurde (wenn!) dann ist damals ein neuer Kopf drauf gekommen.

    Gruß, Marcus
     
  12. Taifun

    Taifun Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2015
    Beiträge:
    103
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Westerwald
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    10 / 2003
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    keins
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Aftermarket
    Extras:
    Kombinationsfahrzeug Wohnmobil
    Umbauten / Tuning:
    HJS DPF nachgerüstet, H&R Federn ca.40mm tiefer, schwarzer Delta 4x4 Frontbügel mit 2 Hella Luminator Fernscheinwerfer
    FIN:
    WV2ZZZ7HZ4H013xxx
    Typenbezeichnung (z.B. 7H):
    7HM / Motor AXE
    Taugt die was?

    Link nur für Mitglieder sichtbar.
     
  13. simplesaiman
    Themen-Starter

    simplesaiman Jung-Mitglied

    Registriert seit:
    20 Feb. 2011
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Technischer Redakteur
    Ort:
    88131 Lindau
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    10/2003
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7HM
    Mittlerweile ist das Problem gelöst. Wie vermutet war es die Wasserpumpe. Die Reparatur hat mich inklusive Ölwechsel und einer Ölfüllung zum Spülen 600 Euro gekostet.

    Danke an alle Antworter und Mitleser!
     
    xxxxxx gefällt das.
  14. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,272
    Medien:
    1
    Zustimmungen:
    4,465
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Das Spülen war überflüssig. Ein Ölwechsel genügt.

    Wichtiger ist es den Ölstandsensor zu reinigen.

    Gruß, Marcus
     
  15. oORayManOo

    oORayManOo Jung-Mitglied

    Registriert seit:
    31 Mai 2014
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Leipzig
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02.2006
    Motor:
    TDI® 77 KW
    DPF:
    nachgerüstet
    Motortuning:
    nix
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Hallo an alle,

    ich klinke mich mal hier ein um nicht noch ein neues Thema zu eröffnen mit Kühlwasserverlust.
    Ich habe das Problem, dass ich bei Autobahnfahrten mit Geschwindigkeiten ab 130 km/h aller 60-100 km Kühlwasser nachfüllen muss. Das komische an der Sache ist, dass es nicht gleichmäßig passiert. Wie zum bsp. letzte Woche da hatte ich eine Fahrt von Leipzig nach Hannover und wieder zurück (ca.510 km) hier musste ich ca. 0,5 L Wasser nachfüllen bin konstant 120 km/h gefahren
    Jetzt am Freitag bin ich von Leipzig nach Stuttgart gefahren (ca 500 km) und hatte nur auf dem Hinweg ca 6-7 Liter verbraucht und das auch bei konstant 120 km/h. Auf dem Rückweg von Stuttgart nach Leipzig scheint sich dann der Kühlwasserstands-Fühler verabschiedet zu haben denn es piepte nicht mehr als das Kühlwasser auf Minimum stand, ich habe es dann gemerkt als die Motortemperatur stieg. Ich bin dann die restlichen 200 km bis nach Hause zwischen 90 und 100 km/h gefahren. Da stieg keine Temperatur und das Kühlwasser war auch noch genug im Behälter vorhanden.
    Unterhalb und hinter dem Ausgleichsbehälter sieht man auch das es nass ist und wahrscheinlich das Wasser aus dem Behälter gedrückt wird.
    Bei der Druckprüfung war alles ok. Neuer Ausgleichsbehälter Deckel ist auch drauf.

    Eine Werkstatt sagte man mir, dass es bei dem Modell und bei dem Kilometerstand (305.000 km) am Abgaskühler liegt, eine andere Werkstatt sagte mir das es die ZKD sei oder ein Riss und ich mir doch überlegen soll das Fahrzeug abzustoßen oder einen ATM einbauen zu lassen.

    Diese beiden Aussagen liegen natürlich preislich auch seeeehhhhr weit auseinander.

    Ich habe hier nun auch sehr oft was von der Wasserpumpe gelesen, nun meine Frage ich habe vor ca. 6 Monaten den Zahnriemen wechseln lassen. Komplett mit allem was wohl dazu gehört unter anderem wohl auch die Wasserpumpe. Ist das nun die gleiche ? oder gibt es noch eine ?
    Ich kann gerade leider nicht in die Rechnung schauen was genau alles getauscht worden ist da diese im Ordner meiner Buchhaltung ist und der Ordner noch bei Steuerberater im Büro liegt.

    Vielen Dank schon mal im Voraus für Hinweise und Tips.
     
  16. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,663
    Zustimmungen:
    2,209
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo oO..Oo,
    beim 1,9er ist es - anders als beim R5 TDI sehr häufig die Zylinderkopfdichtung.
    Die Wapu kannst du wohl ausschließen, zumal sie ja auch erst vor kurzem ausgetauscht wurde. Also Kopf ab und nachschauen (lassen)!

    Grüße
    Jochen
     
  17. oORayManOo

    oORayManOo Jung-Mitglied

    Registriert seit:
    31 Mai 2014
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Leipzig
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02.2006
    Motor:
    TDI® 77 KW
    DPF:
    nachgerüstet
    Motortuning:
    nix
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis

    Hallo Jochen,

    danke für die schnelle Antwort, kannst du auch sagen mit welchen kosten man da ungefähr zu rechnen hat ?
    Was ist wenn der Kopf ab ist und es war nicht die Dichtung ?? Gehe davon aus dass das abbauen des Zylinderkopfes nicht gerade schnell erledigt ist und die Preise bei Arbeiterstunden sind ja teilweise horrent.

    Viele Grüße

    Sven
     
  18. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,663
    Zustimmungen:
    2,209
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo Sven
    der Wechsel der Zylinderkopfdichtung ist für deinen Motor bei VW mit 570ZE veranschlagt - eine Arbeitsstunde hat 100ZE. Was die Arbeitsstunde örtlich kostet musst du selbst nachfragen, da gibt es bekanntermaßen "kleine" Unterschiede.
    Material kommt dazu, als Hauptposten sind da wohl die Zylinderkopfdichtung (ca. 65€), die Zylinderkopfschrauben (10x 6€=60€) und der Zahnriemen (ca. 100€) zu nennen. Sollte es alles beim "Freien" deutlich günstiger geben...

    Wenn es die Dichtung nicht ist würde ich als nächstes den Kopf abdrücken lassen.

    Einen undichten AGR-Kühler hatten wir hier auch schon ein paar mal, da drückt es dann die Abgase ins Kühlsystem und die wiederum "machen Druck" und der Klügere gibt nach (in diesem Fall der Deckel des Ausgleichgefässes). Aber wenn dein Profil stimmt hast du einen Motorkennbuchstaben AXB mit 77KW und der hat zwar ein AGR aber keinen AGR-Kühler. Dann weisst du wenigstens schon mal, welche Werkstatt den Bus besser nicht reparieren sollte...

    Viele Grüße
    Jochen
     
  19. oORayManOo

    oORayManOo Jung-Mitglied

    Registriert seit:
    31 Mai 2014
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Leipzig
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02.2006
    Motor:
    TDI® 77 KW
    DPF:
    nachgerüstet
    Motortuning:
    nix
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Hallo Jochen,

    habe hier mal meine Zulassung finde da nix mit AXB, oder ich habe doch ein anderes Modell ;D
     

    Anhänge:

  20. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,663
    Zustimmungen:
    2,209
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo Sven,
    in der Zulassung wirst du den Motorkennbuchstaben (MKB) auch nicht finden.
    Aber es steht eindeutig "77KW" und es steht auch eindeutig, dass der Partikelfilter nachgerüstet ist. Also eindeutig: MKB = AXB, also kein AGR-Kühler.

    Gruß
    Jochen
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kühlwasserverlust T5 - Mängel & Lösungen 21 Okt. 2018
Kühlwasserverlust T5.2 - Mängel & Lösungen 8 Sep. 2018
Kühlwasserverlust T5 - Mängel & Lösungen 27 Nov. 2017
Kühlwasserverlust T5 - Mängel & Lösungen 12 Juli 2017
Kühlwasserverlust T5 - Mängel & Lösungen 9 Juli 2016
Kühlwasserverlust ! T5 - Mängel & Lösungen 9 März 2014
Kühlwasserverlust T5 - Mängel & Lösungen 2 März 2013
Kühlwasserverlust T5 - Mängel & Lösungen 24 Mai 2009
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden