Kühlwasserverlust

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Joerg T5, 2 März 2013.

  1. Joerg T5

    Joerg T5 Aktiv-Mitglied

    Registriert seit:
    3 März 2012
    Beiträge:
    369
    Medien:
    7
    Zustimmungen:
    111
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Masterbuilder
    Ort:
    near Warburg
    Mein Auto:
    T6 Caravelle
    Erstzulassung:
    07/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    Climatronic, AHK, ACC, Standheizung, elektr. Türen, LED, Chrompaket,
    Umbauten / Tuning:
    Scheiben nachgedunkelt, B14 Bilstein, 20´´ Twin Monotube,
    Hallo Gemeinde,

    beim heutigen Frühjahrescheck ist mir aufgefallen das der Kühlwasserstand innerhalb eines Jahres ( ca. 10tkm) von Max auf kurz vor Min. gesunken ist.

    Da die Gebrauchtwagengarantie in ein paar Tagen abläuft frage ich mich nun ob ich Alarm schlagen sollte :D.

    Die normale Ölvermehrung ist dauernd da, aktuell steht er seit dem letzten Ölwechsel vor etwa 5tkm bei der Mitte des oberen Alukeils auf dem Peilstab. Die Ölfarbe sieht aber normal aus, und am Einfülldeckel ist kein weisser Schmodder. Fahre wenn auch nur Strecken > 50km.

    Kann man das Kühlsystem irgendwie abdrücken um eine defekte Wasserpumpe auszuschließen?

    P.S: Ich weiß das alles in 111 Threads bereits behandelt wurde, möchte hier auch nur eine kleine Meinung der Experten.

    Grüße
    Jörg
     
  2. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,444
    Medien:
    1
    Zustimmungen:
    4,587
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    AW: Kühlwasserverlust

    Tja, in den ganzen Threads steht es ja drin ...

    - Es wird wohl die Wapu sein
    - Abdrücken bringt überhaupt nichts

    Allerdings ist 1L Verlust auf 10.000km schon sehr wenig. Hinzu kommt, dass es gewisse Schwankungen durch die äusseren Einflüsse gibt.
    Weiterhin ist das System nicht völlig geschlossen; ein wenig geht auch durch Verdunstung verloren.

    Gruß, Marcus
     
  3. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,668
    Zustimmungen:
    2,219
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    AW: Kühlwasserverlust

    Hallo Jörg,
    bei dieser minimalen Verlustmenge würde ich an deiner Stelle gar nix machen!
    Dein Händler wird dich vermutlich eh nur mit großen Augen anschauen und von sich aus nichts machen.
    Außerdem hast du lt deiner FIN (Baudatum Mitte Januar in Poznan, Polen) bereits die verbesserte WaPu drin, die nicht mehr von dem Rostproblem betroffen ist.
    Statt Geld für's Abdrücken auszugeben könntest du das Geld eher in eine Ölanalyse stecken. Da weisst du dann ganz sicher, welche Fremdstoffe (Diesel, Biodiesel, Glykol (Frostschutz), ...) in deinem Öl rumschwimmen.

    Viele Grüße
    Jochen
     
  4. Joerg T5
    Themen-Starter

    Joerg T5 Aktiv-Mitglied

    Registriert seit:
    3 März 2012
    Beiträge:
    369
    Medien:
    7
    Zustimmungen:
    111
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Masterbuilder
    Ort:
    near Warburg
    Mein Auto:
    T6 Caravelle
    Erstzulassung:
    07/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    Climatronic, AHK, ACC, Standheizung, elektr. Türen, LED, Chrompaket,
    Umbauten / Tuning:
    Scheiben nachgedunkelt, B14 Bilstein, 20´´ Twin Monotube,
    AW: Kühlwasserverlust

    ok, dann halte ich mal den Ball flach und hoffe es kommt nix... der Motor ist ja zudem fast neu, kam von VW im Nov 2011 neu rein wegen Motorschaden. Laufleistung bis jetzt 10tkm.
    Allerdings weiß ich nicht ob die Wapu dabei auch neu kam oder die alte übernommen wurde.

    Ich werde es dann mal im Auge behalten....

    Danke für Eure Antworten!

    Jörg
     
  5. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    21,444
    Medien:
    1
    Zustimmungen:
    4,587
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    AW: Kühlwasserverlust

    Damit sieht das sowieso ganz anders aus.

    Zum einen sollte die Wapu erneuert worden sein - es macht keinen Sinn die alte Wapu in einen neuen Motor einzubauen.

    Zum anderen ist es gut möglich, dass das Kühlsystem damals nicht perfekt entlüftet wurde. Das erklärt warum jetzt etwas Wasser fehlt.

    Gruß, Marcus
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kühlwasserverlust T5 - Mängel & Lösungen 21 Okt. 2018
Kühlwasserverlust T5.2 - Mängel & Lösungen 8 Sep. 2018
Kühlwasserverlust T5 - Mängel & Lösungen 27 Nov. 2017
Kühlwasserverlust T5 - Mängel & Lösungen 12 Juli 2017
Kühlwasserverlust T5 - Mängel & Lösungen 9 Juli 2016
Kühlwasserverlust T5 - Mängel & Lösungen 16 Okt. 2015
Kühlwasserverlust ! T5 - Mängel & Lösungen 9 März 2014
Kühlwasserverlust T5 - Mängel & Lösungen 24 Mai 2009
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden