Kühlwasserverlust

Status
Für weitere Antworten geschlossen.

wolfram

Jung-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
13.02.2004
Motor
TDI® 96 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Basis
Radio / Navi
RCD200
Extras
Climatronic,
Hallo liebe Forumleser.
Mein T5 verliert ca 0.2l Kühlwasser auf 30000 km.Das geht schon seit 3 Jahren so.Ich sehe auch keine Stelle im Motorraum wo das Kühlwasser verloren gehen könnte.So lange es bei dieser Menge bleibt kann ich auch damit leben.Jetzt habe ich aber im Autohandel gesehen das es eine Flüssigkeit gibt die man in das Kühlwassersystem einfüllt.Diese Flüssigkeit so angeblich das System abdichten. Bis zu 1mm Haarriß sollen dadurch abgedichtet werden.Jetzt ist die Frage wie schädlich oder nützlich dieses Mittel ist.Hat jemand von euch schon mal mit sowas Erfahrung gesammelt?
Viele Grüße Wolli.
 

GuzziTom

Moderator
Team
Ort
Hunsrück
Mein Auto
T5 Multivan
Erstzulassung
11/04
Motor
TDI® 128 KW
DPF
nein
Motortuning
Wendland 158 KW
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS 510
Extras
Von VW fast alles, Xenon, Soundstream Rubicon 555 & Focal 165er vo. u. hi. & Subwoofer, Drive&Play
Umbauten / Tuning
20" ICON 6 mit 245er, 17"-Bremse mit gel. Zimmermännern,
Fahrwerk von Claer 85 mm tiefer, im Winter 235/17 mit 50 mm Spurverbreiterungen, Ambilight rot von Audi, flexibler Sortimoeinbau, VCDS-Dummy
FIN
7HZ5H0128xx
AW: Kühlwasserverlust

Moin,

LASS ES SEIN!

Bei den alten Motoren war das schon nicht immer einfach, aber man kam wenigstens noch an den Kühler dran.
Les dir mal bitte die Beschreibung einer solchen Flüssigkeit durch. Wenn du es wirklich genau nach Herstellervorschrift tun möchtest, wird das ein ziemlicher Aufwand. Und einfach in den Ausgleichsbehälter kippen kannste vergessen. Dann hast du dort einen oder mehrere Riesen Klumpen drin und mehr nicht, wenn sich davon einer löst und anschließend an einer netten Stelle im Motor ablagert, solltest du bereits jetzt mit sparen anfangen.

0,2 L auf 30.000 ist ja wohl vernachlässigbar. Ok, Kühlkreislauf SOLLTE ein geschlossenes System sein. Meine Heizung daheim und die Klima im Bus auch. Trotzdem verlieren auch diese auf die seltsamsten Wege ein wenig an Betriebsflüssigkeiten.
Und bei der Menge (bzw. Nichtmenge) kannst du wohl einen Defekt ausschließen.

Gruß Tom
 
T

T5 Doppelkabine

Guest
AW: Kühlwasserverlust

Moin
du meinst sicherlich Bar´s Leaks Liquid kann ich
nur positives berichten habe ich schon in einige Autos gekippt
außer in einen T5 da war es noch nicht nötig:D
 

DieterT5

Aktiv-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
7/2007
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
Chips esse ich lieber selbst ;-)
Getriebe
5-Gang
Antrieb
Front
Ausstattungslinie
Beach

GuzziTom

Moderator
Team
Ort
Hunsrück
Mein Auto
T5 Multivan
Erstzulassung
11/04
Motor
TDI® 128 KW
DPF
nein
Motortuning
Wendland 158 KW
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS 510
Extras
Von VW fast alles, Xenon, Soundstream Rubicon 555 & Focal 165er vo. u. hi. & Subwoofer, Drive&Play
Umbauten / Tuning
20" ICON 6 mit 245er, 17"-Bremse mit gel. Zimmermännern,
Fahrwerk von Claer 85 mm tiefer, im Winter 235/17 mit 50 mm Spurverbreiterungen, Ambilight rot von Audi, flexibler Sortimoeinbau, VCDS-Dummy
FIN
7HZ5H0128xx
AW: Kühlwasserverlust

Moin,

:uuups: hab im Profil zwar auf die KW geschaut, aber direkt in PS gedacht und an nen 1,9er gedacht.
Bei R5 ohne bisherigen Wapu-Wechsel brauchst du dir keine großen Gedanken mehr über die Ursache zu machen. 0,2 L auf 30.000 ist zwar dann äußerst wenig, bei mir waren es am Schluß 4 L auf 1000 km. Aber der Werdegang zu einem höheren Wasserverbrauch ist dann vorgezeichnet.
Da du aus jegicher Garantie draußen bist und Kulanz wohl auch kaum noch gewährt wird, kannst du auch gleich zu nem Freien fahren, der über das Spezialwerkzeug verfügt.
Aber ne vorherige Nachfrage beim :D bezgl. Kulanz kann ja nix schaden (und sollte kostenfrei gehandhabt werden :D).

Gruß Tom
 

Dentmen

Top-Mitglied
Ort
56 .....bei Koblenz
Mein Auto
T6 Multivan
Erstzulassung
04/2018
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
Umbauten / Tuning
Winter 19 Zoll 255/40 R19
Sommer 20 Zoll 275/35 R20
FIN
7HZ
Typenbezeichnung (z.B. 7H)
7EJ
AW: Kühlwasserverlust

Hallo,

....die Wapu hat normalerweise eine Bohrung, in der Leckwasser entweichen kann ....wenn diese undicht wäre.
Leider ist diese jedoch in der Regel bereits zu gerostet, so das dieses Wasser dann direkt in den Motorraum ...also die Ölwanne läuft.

103 KW ??? ....also getunt ....da muss man normalerweise wegen Kulanz bei VWN nicht mehr nachfragen.

Gruß
Claus
 

Maschnune

Jung-Mitglied
Ort
87439 Kempten
Erstzulassung
11/2003
AW: Kühlwasserverlust

Wer hat ein paar Tips, im thread Wapu hab ich schon gepostet. Trotz gewechselter Wapu verbrauch von Wasser. ca. 0,2-0,4 liter auf 1000 km. Öleinfüllstutzen hat wasser/Ölschlamm.Jetzt nach ca. gefahrenen 5000 km ging bei Betriebswärme im unteren Drehzahlbereich die Ölkontroll-leuchte"Stop" an. Höhere Drehzahl, lampe aus. Ist jetz ca. 4 mal passiert. T5 in die Werkstatt gebracht. ( laut Aussage VW, evtl. Kopfriß ca. 4500 euro rep. oder Block Riß, Tauschmotor ca.9500 euro) Gibt es evtl. noch andere Ursachen? Der Mechaniker meinte, Wapu geprüft,ok. Montag Ölwanne weg, er vermutet durch Öl/wasserschlamm das Ansaugsieb der Ölpumpe dicht. Zyl. Kopf muß runter wobei eine Ptrüfung eines Haarisses nicht ganz easy ist.Abdrücken etc.(ca. 250 euro). hat jemand einen konstruktiven Tip und kann mich evtl beruhigen, oder hatte jemand ähnliche Probs?? Mfg maschnune
 

altbeton

Top-Mitglied
Ort
Wien
Erstzulassung
15.1.2013 in AUT
Motor
TDI® 100 KW
DPF
nachgerüstet
Motortuning
sicher nicht
Getriebe
Autom.
Antrieb
Heck
Extras
Hoch und lang,sonst fast keine
Umbauten / Tuning
rel.flottes Schlafzimmer
Typenbezeichnung (z.B. 7H)
Wohnkasten
AW: Kühlwasserverlust

Hallo Maschnune!

Erstens schreibst du da auf einen Beitrag der aus 2009
stammt.Die Fehler von damals sind schon lange repariert.
Zweitens hat dein Wasserverlust ganz sicher nichts mit
der Ölwanne zu tun.

Außerdem behauptet dein Mechaniker,ohne die Wapu
herausgenommen zu haben, dass sie in Ordnung ist.
Das ist ohne neuerlichen Ausbau unmöglich!!
Und zu guter letzt hast du IMHO noch immer nicht auf
die Ölqualität,ob LLII oder LLIII im Motor hattest oder
hast,geantwortet.(Steht in deinem andere Tread),aber du
willst alles zerlegen und dich eigentlich nicht beraten
lassen.

Gruß altbeton
 

Maschnune

Jung-Mitglied
Ort
87439 Kempten
Erstzulassung
11/2003
AW: Kühlwasserverlust

Hi, sorry! Hatte geschrieben das die Wapu kürzlich gewechselt wurde und erneut geprüft, das ist also nicht die Ursache.Also findet der Wasserverlust wohl woanders statt?!Aufgrund der Ölkontrollanzeige wird nun zunächst die Ölpumpe kontrolliert.Wenn das falsche Öl drin wär, hätte wohl die Ölkontrolle ehr leuchten sollen, oder? letzter ölwechsel bei Tausch der Wapu vor etwa 5000km.
 

MarcusMüller

Moderator
Team
Ort
München
Mein Auto
T5 Multivan
Erstzulassung
01/2009
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Extras
Diverses ...
(Ex Werksauto)
AW: Kühlwasserverlust

Hallo,
1. KEINE Crossposts. - Auch in diesem Thread wird Dir keiner andere Antworten geben.

2. Wie Altbeton schon sagt - beantworte erstmal die Fragen in dem Hauptthread.

3. Das falsche Öl führt zu erhöhtem Verschleiss an den Hauptlagern. Sind diese dann verschlissen fällt der Öldruck ab - zunächst bei heissem Motor, später immer.

Gruß, Marcus

PS: Ich mache hier jetzt zu.
 
Status
Für weitere Antworten geschlossen.
Oben