Kühlwasserverlust

bl4ckbooster

Jung-Mitglied
Ort
Dresden
Mein Auto
T5 Kombi
Erstzulassung
2010
Motor
TDI® 75 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
Extras
RFK, WWZH
Spritmonitor ID
Hallo Gemeinde,

leider hat unser roter Bus ein Problem. Bei uns wird das Kühlwasser weniger, wenngleich nur wenig und in großen Abständen:

0,25l am 3.3. bei 94500
Von min auf max am 19.3. bei 95400
Von unter min auf max am 2.9. bei 106372

Dazwischen war einmal ein Inspektionsservice, unklar ob dabei Kühlwasser aufgefüllt wurde.

Öldeckel sieht unauffällig aus, Kühlwasserdeckel auch.

Ich habe mir einmal den Ölkühler angesehen, dabei ist mir aufgefallen dass an dem Kühlwasseranschluss rosa Kruste ist, an dem selben Schlauch zehn Zentimeter weiter auch noch einmal.

Ich habe versucht das einmal zu fotografieren, ich hoffe man erkennt es einigermaßen.



Meint ihr, dass könnte die Ursache für den Verlust von Kühlwasser sein?

Mit freundlichen Grüßen
Stefan
 

robert hauser

Top-Mitglied
Mein Auto
T6 Multivan
Erstzulassung
04/2019
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
Nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Trendline
Radio / Navi
Navigation Discover MEDIA plus
Extras
ZZH ST/HK, AHK, Climatronic, PDC, 1BJ-Fahrwerk, ACC, Dämmglas,
Umbauten / Tuning
28mm-Stabilisator hinten, Climair, Pedaloc, BattLoc
FIN
WV2ZZZ7HZKHXXXXXXX
Typenbezeichnung (z.B. 7H)
7H
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
T5.2, Bj. 2015, 103kW CAAC, T4 Doka, Bj. 1995, 44kW 1X
Hallo Gemeinde,

leider hat unser roter Bus ein Problem. Bei uns wird das Kühlwasser weniger, wenngleich nur wenig und in großen Abständen:

0,25l am 3.3. bei 94500
Von min auf max am 19.3. bei 95400
Von unter min auf max am 2.9. bei 106372

Dazwischen war einmal ein Inspektionsservice, unklar ob dabei Kühlwasser aufgefüllt wurde.

Öldeckel sieht unauffällig aus, Kühlwasserdeckel auch.

Ich habe mir einmal den Ölkühler angesehen, dabei ist mir aufgefallen dass an dem Kühlwasseranschluss rosa Kruste ist, an dem selben Schlauch zehn Zentimeter weiter auch noch einmal.

Ich habe versucht das einmal zu fotografieren, ich hoffe man erkennt es einigermaßen.



Meint ihr, dass könnte die Ursache für den Verlust von Kühlwasser sein?

Mit freundlichen Grüßen
Stefan
Hallo Stefan,

Das Teil das Du da fotografiert hast, ist der AGR-Kühler, nicht der Ölkühler. Die Verkrustungen sind nicht normal. Sie deuten nach meiner Meinung auf auftretendes Kühlwasser hin. Du könntest den Schlauch Mal abziehen, die Stelle saubern und den Schlauch mit neuer Schelle wieder drauf schieben. Es würde sich anbieten, sicherheitshalber auch den Schlauch zu tauschen, da auch weiter rechts Verkrustungen und Anzeichen von Korrosion zu sehen sind. Gibt's eventuell Marderspuren oder so (Fellhaare, Kratzspuren..)?


Gruß Robert
 

Multilo

Top-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2014
Motor
TDI® 103 KW
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Startline
Radio / Navi
RNS 315
Naja, undicht ist es wohl auf jeden Fall und es sieht ja auch so aus, als wenn unterhalb der Schelle auf der Fläche und am Rohransatz schon Wasser gestanden hat. Rechts an den Schlauch zu dem Plastikhalter könnte das Wasser gekommen sein, indem es sich unten drunter lang gehangelt hat. Oben sieht man ja nichts, aber schau den Schlauch mal von unten an. Ansonsten dürfte dort natürlich eigentlich nichts zu sehen sein, denn da ist ja kein Anschluss oder Auslass. Außer wenn der Schlauch vom durstigen Marder perforiert wurde, wie Robert ja schon angemerkt hat. Dann solltest du aber noch ein paar Schläuche mehr prüfen...:(
 
Themenstarter

bl4ckbooster

Jung-Mitglied
Ort
Dresden
Mein Auto
T5 Kombi
Erstzulassung
2010
Motor
TDI® 75 KW
DPF
ab Werk
Getriebe
5-Gang
Antrieb
Front
Radio / Navi
Aftermarket
Extras
RFK, WWZH
Spritmonitor ID
Vielen Dank für eure Meinung und Einschätzung!

Ich war eben noch einmal schauen, nach Tierbiss sieht es nicht wirklich aus. Eher so als hätte die Schelle den Schlauch mit der Zeit etwas eingerissen.

Ich werde mich mal um einen neuen Schlauch inklusive Schellen bemühen...

Mit freundlichen Grüßen
Stefan
 
Oben