Kühlwasserverlust-Kühlwasserverbrauch

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von <<MUSTI>>, 22 Juni 2017.

  1. Lisyi51

    Lisyi51 Jung-Mitglied

    Registriert seit:
    31 Mai 2017
    Beiträge:
    28
    Zustimmungen:
    14
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Großraum Hannover
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09/2005
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Extras:
    SHZ
    Typenbezeichnung (z.B. 7H):
    7HC mit AXD Motor
    Stimmt, den Überdruck auf der Ölseite kann man ausschließen.
     
  2. <<MUSTI>>
    Themen-Starter

    <<MUSTI>> Jung-Mitglied

    Registriert seit:
    19 Juni 2011
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Industriemechaniker
    Ort:
    Wunsiedel
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09/2006
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    brauch ich nicht
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS MFD DVD mit Soundsystem

    Hallo Jochen,

    Erstmal möchte ich mich bei dir bedanken für deine Ratschläge.

    Hab mich mit meinem schrauber über deine vorschläge unterhalten. Er schliesst die 3. Möglichkeit kommplet aus, da ich das fahrzeug noch gefahren bin wie der schaden entstanden ist.Die Motorblockade ist also nicht beim fahren sondern erst nach dem ich den motor abgestellt habe gekommen.

    Möglichkeit 1 und 2 sagt er kann man zwar machen, aber da eine Motorblockade ist wird uns das nicht viel bringen, denn selbst wenn wir ein nockenwellen oder kurbelwellenschaden entdecken ist schon lange nicht gesagt, dass der motor dann auf dauer läuft weil wir die Ursachen für die Schäden erstmal finden müssen. Um die Ursachen für die kaputten teile zu finden müssten wir den Motor komplett auseinander bauen. Und das alles schaffen wir nicht bis zum 3. August wegen Urlaubsreise.

    Fakt ist :

    Wir haben eine Motorblockade obwohl wir die glühkerzen und den Motoransaugbereich ausgebaut haben.
    Die Glühkerzen waren alle voller Öl. Das heisst also auch im Hubraum ist alles mit Öl.
    Im Ansaugbereich waren Metallspäne und Öl zu sehen.
    Wir haben festgestellt, dass das Öl heissgelaufen ist.

    Das sind alles zeichen dafür dass sich irgendwas im Motor verzogen haben muss so dass der Motor blockiert.
    Obwohl wir ja quasi ein loch im Motor gemacht haben ( ansaugbereich und glühkerzen geöffnet) bewegen sich die Kolben weder vorwärts noch rückwärts komplette blockade.

    Glaube es ist besser wenn ich mich um einen Austauschmotor umschaue. Eher ich den Motor komplett zerlegen lasse.

    Ihr könntet gerne eure Meinungen mit mir Teile was Ihr dazu meint.

    Mfg

    Musti
     
  3. T5MV2005

    T5MV2005 Guest

    Haste mit'n Endoskop mal in den Turbo geguckt?! Oder hab ich das überlesen?
     
    <<MUSTI>> gefällt das.
  4. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,881
    Medien:
    1
    Zustimmungen:
    4,245
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Nur woher in guter und sicherer Qualität und bezahlbar?

    Gruß, Marcus
     
    <<MUSTI>> gefällt das.
  5. T5MV2005

    T5MV2005 Guest

    Da wär ja'n Unfallwagen mit demselben Motor eigentlich die Lösung!? TraPo oder so spielt ja eigentlich keine Rolle...
     
  6. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,585
    Zustimmungen:
    2,123
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo Musti,
    ich habe eben mal ins das Suchefeld oben rechts folgenden Suchbegriff eingegeben:
    Link nur für Mitglieder sichtbar.
    Da bekommst du 13 Suchergebnisse angezeigt; wenn du noch Muße hast, lies dir die mal in Ruhe durch. Es sind leider wieder mehrere Freds ohne Abschluss dabei, aber man bekommt schon ein ganz gutes Gefühl, dass dein Fehlerbild häufiger auftritt und sowohl innermotorische Ursachen als auch Kupplungsdefekte als Ursache haben kann.
    Zu den AT-Motoren teile ich die Meinung von Marcus: Die haben komischerweise alle um die 70-85tkm runter (???) und T5e haben ganz offenbar die Angewohnheit, bei dem km-Stand zu verunfallen, und zwar als Totalschaden.
    Die ebenfalls zahlreichen Motorenaufbereiter bearbeiten in ihren Leistungsbeschreibungen die Plasmabeschichtung des Zylinderblocks - wie das genau gehen soll blieb bisher das Geheimnis dieser "Bielefeld-Ostwestfalen-Mafia" (sorry an alle ehrenhaften Bielefelder/Ostwestfalen!).
    Zumal zweifelhaft ist, ob du mit sowas deinen Bus in zwei Wochen wieder flottkriegst, um damit im August die weite Reise anzutreten.

    Daher würde ich nach wie vor weiter in deinen Motor "vordringen" und das Ausmaß (und vielleicht die Ursache) des Schadens festzustellen. Wenn sich bei dir die Plasmabeschichtung abgelöst hat ist Ende - dann wäre das Pferd für mich mausetot. Wenn "nur" Lager gefressen haben oder NW / KW gebrochen/krumm sonstwas ist - das Pferd würde ich aufpäppeln, denn bei deinem Motor weißt du zweifelsohne, dass er noch original ist und da noch keiner mit irgendwelchen Gebrauchtteilen irgendwas wieder zum Laufen gebracht hat, was möglicherweise mausetot war. Der User @Schroeder hat gerade ganz viel "Glück" mit einem solchen AT-Motor, such mal nach seinen neuesten Beiträgen, da findest du die Story.

    Für den anstehenden Urlaub würde ich mir ein passendes Mietauto besorgen oder alternativ kurzfristig in ein Car-Sharing-Projekt einsteigen, Stadtmobil hier in Karlsruhe hat z.B. auch Transen/Sprinter mit 9 Sitzplätzen im Angebot, wo man dann km-genau seinen Urlaub vorausberechnen kann. Gibt es sowas nicht bei euch? Nach dem Urlaub dann wieder Mitgliedschaft kündigen, Kaution zurückerhalten und den T5 dann in Ruhe wieder zum Leben erwecken.

    Gute Entscheidung wünscht
    Jochen
     
    globerocker, Pumuggel und <<MUSTI>> gefällt das.
  7. T5MV2005

    T5MV2005 Guest

    Das wäre für mich persönlich auch erstmal die, wenn auch nicht beliebteste, Lösung. Über´s Knie brechen bringt jetzt eher nix und sowas kann evtl. noch teuerer werden.

    PS: nur so nebenbei: mein Kollege hat mal was von einer Firma in England erzählt, die Plasmabeschichtungen bei Motorradmotoren instandsetzt bzw. neu aufbringt... - was dran is, keine Ahnung.
     
    <<MUSTI>> gefällt das.
  8. der_handwerker

    der_handwerker Top-Mitglied

    Registriert seit:
    27 Mai 2013
    Beiträge:
    1,308
    Zustimmungen:
    881
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    München
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    14.04.2005
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Fischer Reutlingen, Magnum B, Hochdach SCA, langer Radstand
    Typenbezeichnung (z.B. 7H):
    7H
    Frag doch mal den Kollegen, ob es da genauere Infos und einen Firmennamen dazu gibt! :pro::danke:
     
  9. Tachelor

    Tachelor Jung-Mitglied

    Registriert seit:
    20 Juni 2016
    Beiträge:
    20
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Prozessingenieur in der Medizintechnik
    Ort:
    Berlin
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    15.05.2008
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    Delta
    Umbauten / Tuning:
    Durch Vorbesitzer: Transporter-Umbau auf T5 California Comfortline mit original T5 California-Teilen (BJ 2005).
    FIN:
    WV1ZZZ7HZ8H158XXX
    Typenbezeichnung (z.B. 7H):
    7HK
    Hattest du einen Durchgänger, lief der Motor nach abstellen weiter? Heißt "abgefregt" du musstest ihn abwürgen? Dann könnte ich mir wie exCEer auch durchaus vorstellen, dass es ZMS/Kupplung zerlegt hat.

    Gruß

    Christopher
     
  10. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,881
    Medien:
    1
    Zustimmungen:
    4,245
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Soweit ich weiß, geht es da um Nikasil Beschichtungen. Da gibt es Spezialisten in England, die das machen.

    Das ist aber kein Ersatz für die Plasmabeschichtung.

    Gruß, Marcus
     
  11. <<MUSTI>>
    Themen-Starter

    <<MUSTI>> Jung-Mitglied

    Registriert seit:
    19 Juni 2011
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Industriemechaniker
    Ort:
    Wunsiedel
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09/2006
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    brauch ich nicht
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS MFD DVD mit Soundsystem
    Hallo christopher,

    Nachdem es am Auspuff rauchte auch im Stand hatte ich den Motor selbst abgestellt.
    Nach ein paar minuten wollte ich nochmal starten da ging nichts mehr hat beim startversuch nur ein klick geräusch von sich gegeben.

    Grüsse

    Musti
     
  12. T5MV2005

    T5MV2005 Guest

    Oha, ich erkundige mich nochmal was er meinte.
     
  13. Lisyi51

    Lisyi51 Jung-Mitglied

    Registriert seit:
    31 Mai 2017
    Beiträge:
    28
    Zustimmungen:
    14
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Großraum Hannover
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09/2005
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Extras:
    SHZ
    Typenbezeichnung (z.B. 7H):
    7HC mit AXD Motor
    Gibt es schon Neuigkeiten?
    Ist die Ursache für die Motor Blockade detektiert?
     
    <<MUSTI>> gefällt das.
  14. <<MUSTI>>
    Themen-Starter

    <<MUSTI>> Jung-Mitglied

    Registriert seit:
    19 Juni 2011
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Industriemechaniker
    Ort:
    Wunsiedel
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09/2006
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    brauch ich nicht
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS MFD DVD mit Soundsystem
    Lisyi51,"Lisyi51, post: 1290847, member: 137816"]Gibt es schon Neuigkeiten?
    Ist die Ursache für die Motor Blockade detektiert?[/QUOTE]

    Hallo Lisyi51,

    Gibt momentan weiter keine Neuigkeiten.
    Der Bulli steht momentan teils abgebaut vor der Werkstatt.
    Werde mir bald vorübergehent einen sharan, galaxy oder sowas in der art kaufen um damit in den Urlaub zu fahren.
    Danach werde ich den T5 entweder komplett zerlegen lassen oder in diesem zustand verkaufen.
    Jetzt auf die schnelle wird das ganze vorm Urlaub zuviel.
    Werde euch Berichten sobald es neuigkeiten gibt.
    Danke erstmal


    Mfg

    Musti
     
    T5MV2005 und exCEer gefällt das.
  15. <<MUSTI>>
    Themen-Starter

    <<MUSTI>> Jung-Mitglied

    Registriert seit:
    19 Juni 2011
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Industriemechaniker
    Ort:
    Wunsiedel
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    09/2006
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    brauch ich nicht
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS MFD DVD mit Soundsystem
    Lisyi51,"Lisyi51, post: 1290847, member: 137816"]Gibt es schon Neuigkeiten?
    Ist die Ursache für die Motor Blockade detektiert?[/QUOTE]

    Hallo Lisyi51,

    Gibt momentan weiter keine Neuigkeiten.
    Der Bulli steht momentan teils abgebaut vor der Werkstatt.
    Werde mir bald vorübergehent einen sharan, galaxy oder sowas in der art kaufen um damit in den Urlaub zu fahren.
    Danach werde ich den T5 entweder komplett zerlegen lassen oder in diesem zustand verkaufen.
    Jetzt auf die schnelle wird das ganze vorm Urlaub zuviel.
    Werde euch Berichten sobald es neuigkeiten gibt.
    Danke erstmal


    Mfg

    Musti
     
  16. T5MV2005

    T5MV2005 Guest

    Vernünftig!
     
    <<MUSTI>> gefällt das.
  17. franzl

    franzl Jung-Mitglied

    Registriert seit:
    2 Nov. 2004
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Beruf:
    Maschinenbaumeister
    Ort:
    Weilheim i. OB
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    März 2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    braucht man das?
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    AHK, Navi, Nebel, dkl. Scheiben,
    ***Sarigelb***
    Typenbezeichnung (z.B. 7H):
    7HM
    Was ist jetzt mit dem Motor geworden?
     
  18. Braunschecke

    Braunschecke Jung-Mitglied

    Registriert seit:
    15 Mai 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kastenwagen
    Bei Kühlwasserverlust der auch unser Auto betrifft, kämen viele Dinge in Frage. Ich bin jedoch erstaunt, das ein wesentliches Merkmal bei allen fehlt, weil ihnen diese Physik fremd ist. In Folge wird fehlerhaft diagnostiziert, fehlerhaft repariert, zufällig das Problem behoben ohne es zu kennen oder der Motor verschrottet und ausgetauscht.

    Schläuche die undicht sind, Pressklammern die nachlassen, Wasserpumpen. Zylinderkopfdichtungen, alles taucht auf und kaum ein Wechsel behebt das Problem.

    Was passierte, auch bei mir?


    0,5 Liter aufgefüllt -> 10.000 km
    0,5 Liter aufgefüllt -> 1.000 km
    0,5 Liter aufgefüllt -> 500 km
    1,0 Liter aufgefüllt -> 250 km
    5,0 Liter aufgefüllt -> 100 km

    Was tun sie alle? Sie füllen Wasser auf und bemerken nicht was sie da anrichten.

    Ich habe als mir das passierte die Werkstätten angerufen und alles hätte gewechselt werden müssen. Dann gabs einen unscheinbaren Tipp.

    Wasser kocht bei 100°C, die Kühlertemperatur steht je nach Auto bei 80 oder 90°C und keiner nimmt an, das das Wasser trotzdem kocht und verdampft aber auch Kühlflüssigkeit. Immer sind an den Hitzestellen mehr als 100°C. Wie sehen es bei der 500°C heißen Kochplatte, 80°C und am Boden sind Kochblasen. Diese verkochen bereits das Wasser, verdampfen es und es wird weniger.
    Die 100°C Verbrennungstemperatur, lässt den Motorblock dort wo Wasser angrenzt eben locke auf 200°C hochschnellen an der Oberfläche.


    Um das im Auto zu vermeiden, arbeiten die Kühler mit Überdruck und gewinnen dort geschätzt 10°C, immerhin. Was aber di meisten NICHT WISSEN ist, dass auch die Kühlflüssigkeit die im Winter Schutz vor Erfrieren bieten soll, ein Hitzeschutz ist, da auch sie die Kochtemperatur des Wassers hochsetzt. man spricht von einer Siedetemperatur des „Glysantins“ von 180°C, so dass das Wassergemisch 1:1 dann eben erst bei 140°C kocht. Das bedeutet, das erstens auch Kühlmittel wenn auch geringer mal stückweise verdampft und verschwindet und das bedeutet nun erst recht, je weniger ich Kühlmittel drin habe, je geringer wird die Siedetemperatur, so dass man mit normalem Wasser dann nur noch 100km weit kommt und glaubt, der Motor hat einen Riss.

    Wir haben den Tipp, nur Kühlflüssigkeit aufzufüllen also praktiziert und siehe da, es wurden nach mehreren Litern immer weniger Verluste. Der letzte Test waren 0,5 Liter auf 400km, nachdem es 10 Liter auf 200km mal waren.

    Das heißt nun nicht, dass durchaus auch eine andere Fehlerquelle existiert, ein spröder Schlauch, aber das meiste ist einfach ganz normal und richtig verkocht und durch Überdruck weggeblasen worden.

    Ich möchte nicht wissen, wie viele Zylinderkopfdichtungen zum Preis von 1200€ völlig unnötig diagnostiziert wurden.

    Logisch dass der Fehler danach weg ist, wenn man korrekt Kühlmittel auffüllt und den Kühlmittelmangel gar nicht mitbekam. Denn wer kümmert sich schon um sein Kühlmittel ?!

    Völlig deprimierend ist also, dass die Werkstätten und selbst die Hersteller kein Wort darüber verlieren, dass das Kühlmittel nötigst ist, um den Siedepunkt des Wassers erheblich nach oben zu setzen, als wenn die damit erklären, nichts von der Sache zu verstehen, was dann wohl auch die Antwort ist und nur die Entwickler selbst wissen es, sind aber nie Sprecher.

    Ich werde nun beobachten, was sich bei mir noch herausstellt.
     
    Zuletzt bearbeitet: 15 Mai 2019
  19. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,881
    Medien:
    1
    Zustimmungen:
    4,245
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    :confused:

    Wenn der Motor dicht und OK ist, dann wird auch destiliertes Wasser nicht überkochen.

    Natürlich braucht es einen Zusatz für den Frost- und Korrosionsschutz und ja, dieser Zusatz erhöht auch den Siedepunkt. Das ist aber nicht entscheidend.

    Es gibt keine Teile im Motor, die auf der Wasserseite deutlich heißer sind als das Kühlwasser. Der Sinn der Wasserkühlung ist ja, solche Hotspots zu vermeiden.
     
  20. Braunschecke

    Braunschecke Jung-Mitglied

    Registriert seit:
    15 Mai 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kastenwagen
    Die Aussage ist nicht konkret, widerspricht dem gesagten und gibt auch keine Logik. Sollte die Wasserpumpe undicht sein oder etwas anderes, wird der Motor allein dadurch weder heißer noch kälter. Insgesamt im Gegensatz zu Bremsflüssigkeit und Servoöl muss man aber generell Kühl-"Zeug" nachfüllen, weil man sieht, das das ja schon auf nachfüllen vorgesehen ist, durch Verdunsten. Selbst Diesel verdunstet, Öle und Fette verdunsten, selbst wenn es länger dauert. Das Gemisch erklärt also in seinem Verhältnis, ob es 1.000 oder 10.000km sind, die zum Wasserverlust welcher Menge führen und nicht ein Drittfehler.

    Die Tatsache, die passiert ist, beweist ja, dass allein bei Nachfüllen der Kühlflüssigkeit sich Risse nicht allein verschließen, womit die 10 Liter Wasserverlust auf 200km allein der falschen Mischung, nämlich reinem Wasser zuzuordnen sind, denn dein Satz klingt so, dass intakte Fahrzeuge auch mit reinem Wasser kein Problem haben/hätten. Da ich aber nun 10 Liter Verlust um 9,5 Liter allein durch reine Kühlflüssigkeit nachfüllen gedreht habe, schließt sich deshalb kein Riss und die Physik die kaum jemand ohne Hinweis begriffen hätte, war die Ursache für den im Moment 95%igen Anteil. Mehr sollte auch nicht gesagt werden. Bestenfalls noch, dass anzunehmen ist, dass 95% aller Reparaturen vermutlich falsch waren und man erst mal Kühlwasser nachfüllt und darum gehts ja, wenn jeder wie aufgescheucht das ganze Auto sinnlos erneuert und Geld zum Fenster herauswirft. 3€/Liter kostet es im Baumarkt. Zum Test bestens geeignet.

    Wären kein Teil „deutlich heißer“, dürfte wenn die Temperatur mit 90°C eingestellt ist, nie Wasser zum kochen gelangen, da es nun mal erst ab 100°C kocht. Da aber eben diese Hitze an der Kochplatte wie innen im Motor geschätzt 20-30°C in jedem Falle höher ist, das was passiert ist war der Beweis, ist auch diese Aussage praktischerseits falsch und gibt eine unsinnige Entwarnung.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kühlwasserverlust T5.2 - Mängel & Lösungen 8 Sep. 2018
Kühlwasserverlust T5 - Mängel & Lösungen 27 Nov. 2017
Kühlwasserverlust T5 - Mängel & Lösungen 12 Juli 2017
Kühlwasserverlust T5 - Mängel & Lösungen 16 Okt. 2015
Kühlwasserverlust ! T5 - Mängel & Lösungen 9 März 2014
Kühlwasserverlust T5 - Mängel & Lösungen 2 März 2013
Kühlwasserverbrauch T5.2 - Mängel & Lösungen 29 Aug. 2010
Kühlwasserverlust T5 - Mängel & Lösungen 24 Mai 2009
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden