Kühlwasserverlust-Kühlwasserverbrauch

<<MUSTI>>

Jung-Mitglied
Ort
Wunsiedel
Mein Auto
T5 Multivan
Erstzulassung
09/2006
Motor
TDI® 128 KW
DPF
nein
Motortuning
brauch ich nicht
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Cruise
Radio / Navi
RNS MFD DVD mit Soundsystem
Spritmonitor ID
Hallo miteinander,

Hab bei meinem Bulli Kühlwasser Verlust kann aber nirgends einen Verlust an die Schläuche etc. Feststellen. Kann also auch ein Verbrauch sein.
Verbrauch liegt bei 500 km bis zu 1,5 liter Kühlwasser.
Hab auch schon beim VW Händler prüfen lassen, ob Abgase ins Kühlwasserbehälter kommen wegen Verdacht auf Zylinderkopf oder Zylinderkopfdichtung. Vom Ergebnis nach der Prüfung kam raus dass keine Abgase ins Kühlwasser kommen.
Bekannter hat mir auch schon empfohlen vom Zusatzheizer die Sicherung zu entfernen um den Verbrauch vom Kühlwasser im Zusatzheizer auszuschließen.
Was meint Ihr zu diesem Problem meines Bullis ?
Kann man wirklich den Zylinderkopf ausschließen ?
Oder habt irgendjemand schon Erfahrungen mit diesem Mangel gehabt?
Würde mich sehr freuen, wenn Ihr eure Erfahrungen oder Lösungen mit mir teilen könntet !

MFG

Musti
 

exCEer

Top-Mitglied
Ort
Landkreis Karlsruhe
Mein Auto
T5 DoKa
Erstzulassung
24.01.2012
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
nie nicht
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
VCDS-Kabel, VAG dashcom + dashcan
FIN
WV1ZZZ7JZCX010xxx
Hallo Musti,
du bist hier jetzt seit 6 Jahren registriert - ist dir da beim Schmökern noch nie das (Dauer-)Thema "defekte Wasserpumpe" beim R5 TDI aufgefallen? Bei dir wird die Wapu defekt sein, wie bei so vielen anderen auch. Den Begriff zwischen den Semikolons oben in die Suche eingeben und du wirst sehr sicher mehrfach fündig!

Gruß
Jochen
 
Themenstarter

<<MUSTI>>

Jung-Mitglied
Ort
Wunsiedel
Mein Auto
T5 Multivan
Erstzulassung
09/2006
Motor
TDI® 128 KW
DPF
nein
Motortuning
brauch ich nicht
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Cruise
Radio / Navi
RNS MFD DVD mit Soundsystem
Spritmonitor ID
Hallo Musti,
du bist hier jetzt seit 6 Jahren registriert - ist dir da beim Schmökern noch nie das (Dauer-)Thema "defekte Wasserpumpe" beim R5 TDI aufgefallen? Bei dir wird die Wapu defekt sein, wie bei so vielen anderen auch. Den Begriff zwischen den Semikolons oben in die Suche eingeben und du wirst sehr sicher mehrfach fündig!

Gruß
Jochen
Hallo exCEer !
Du hast recht bin schon 6 Jahre hier Mitglied, hab die Beiträge von der defekten Wasserpumpe auch schon vorher gelesen, natürlich konntest du das auch nicht wissen, denn ich hab es in meinem Beitrag nicht erwähnt.
Ich persönlich hab die defekte WPU komplett ausgeschlossen, da in jeder Werkstatt die ich bis jetzt war hatten mir gesagt, dass man es sehen würde wenn die Wasserpumpe defekt ist sodass man am auslaufschlauch der WPU Rückstände vom Kühlwasser sehen würde.
Auch die von VW Werkstatt haben mich, nach Ihre Prüfungen ( wie z.B. Druckprüfung am Behälter oder auf die Prüfung ob Abgase oder Öl ins Kühlwasserwasser kommt), dass mich 150€ gekostet hat, auf eine defekten Zylinderkopf oder KopfDichtung hingewiesen.

Ich Wollte dies nur Sicherstellen um nicht noch mehr unnötige Kosten zu machen.

Aus den vorherigen Beiträgen hier im Forum, haben die meisten die Erfahrungen gemacht, dass die Wasserpumpe defekt war.
Alle meiner Schrauber aus dieser Gegend und auch die VW Werkstatt schließen dies mit der defekten WPU aber eher aus.

Nun was soll ich eurer Meinung nach tun ?
Doch zuerst die Wasserpumpe Austauschen ?
Übrigens ich hab die WPU noch nie ausgetauscht und Fahr den Bulli schon über 1000000 km.

MFG

Musti
 
Zuletzt bearbeitet von einem Moderator:

Darko$

Aktiv-Mitglied
Ort
Bei Pforzheim
Mein Auto
T5 Multivan
Erstzulassung
2014
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Kein
Getriebe
DSG® 7-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS 510+Sound+DVE
Extras
AHK, WWZH , Sitzheizung , Navi, usw
Umbauten / Tuning
Keine
Typenbezeichnung (z.B. 7H)
7HC
Hallo MUSTI
Einfach mal den Rat von denn zwei Alteingesessenen folgen, die kennen sich da am besten aus.
WAPU tauschen und dein Problem wird behoben ( ist immerhin günstiger als Zylinderkopf +Dichtung )
Gruß
 

MarcusMüller

Moderator
Team
Ort
München
Mein Auto
T5 Multivan
Erstzulassung
01/2009
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Extras
Diverses ...
(Ex Werksauto)
Ich persönlich hab die defekte WPU komplett ausgeschlossen, da in jeder Werkstatt die ich bis jetzt war hatten mir gesagt, dass man es sehen würde wenn die Wasserpumpe defekt ist sodass man am auslaufschlauch der WPU Rückstände vom Kühlwasser sehen würde.
Auch die von VW Werkstatt haben mich, nach Ihre Prüfungen ( wie z.B. Druckprüfung am Behälter oder auf die Prüfung ob Abgase oder Öl ins Kühlwasserwasser kommt), dass mich 150€ gekostet hat, auf eine defekten Zylinderkopf oder KopfDichtung hingewiesen.
Die haben leider alle keine Ahnung.

Am Anfang läuft noch etwas aus der Leckbohrung raus. Wenn es dann mehr wird, ist die schnell zugerostet und das ganze Wasser läuft ins Öl.

Druckprüfung bringt bei der Wapu überhaupt nicht - die ist erst undicht wenn alles heiß ist und sich bewegt.

Zu dem ganzen Thema gibt es sogar eine TPI von VW.

Gruß, Marcus
 
Themenstarter

<<MUSTI>>

Jung-Mitglied
Ort
Wunsiedel
Mein Auto
T5 Multivan
Erstzulassung
09/2006
Motor
TDI® 128 KW
DPF
nein
Motortuning
brauch ich nicht
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Cruise
Radio / Navi
RNS MFD DVD mit Soundsystem
Spritmonitor ID
Hallo,
Ich bedanke mich erstmal an allen die mir helfen konnten.
Ihr habt mich überzeugt
Werde mir jetzt erstmal die WPU vornehmen, dann schauen wir mal.

Wünsche euch noch was.

MFG

Musti
 

globerocker

Moderator
Team
Ort
82008 Unterhaching
Mein Auto
T5 California
Erstzulassung
12/05
Motor
TDI® 96 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Spritmonitor ID
FIN
7HZ5H066xxx
Hallo Musti,

schraubst Du selber? Dann mach bitte Bilder! :pro:

Viel Erfolg!
 
Themenstarter

<<MUSTI>>

Jung-Mitglied
Ort
Wunsiedel
Mein Auto
T5 Multivan
Erstzulassung
09/2006
Motor
TDI® 128 KW
DPF
nein
Motortuning
brauch ich nicht
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Cruise
Radio / Navi
RNS MFD DVD mit Soundsystem
Spritmonitor ID
Hallo,
Ich Schraube nicht selber, macht ein Freund wenn ich es zeitlich schaffe bin ich aufjedenfall dabei und helfe ihn dabei, dann kann ich auch Bilder machen.
Werde die Bilder dann hier hochladen.
Danke nochmals.

Grüsse

Musti
 

Dentmen

Top-Mitglied
Ort
56 .....bei Koblenz
Mein Auto
T6 Multivan
Erstzulassung
04/2018
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
Umbauten / Tuning
Winter 19 Zoll 255/40 R19
Sommer 20 Zoll 275/35 R20
FIN
7HZ
Typenbezeichnung (z.B. 7H)
7EJ
Hallo,

....ich bin immer wieder entsetzt zu welchen Glanzleistungen nach über 10 Jahren T5 so einige VW Händler fähig sind und welche Maßnahmen bei solchen Problemen gestartet werden.

Sind die wirklich so doof ??
Defekte Wasserpumpen mit diesem Schadensbild bzw. deiner Umschreibung gehören beim R5 Motor zum
"Standard Schaden" der so sicher ist wie das Amen in der Kirche - fast so sicher wie der morgendliche Stuhlgang :rolleyes:

Gruß
Claus
 
Themenstarter

<<MUSTI>>

Jung-Mitglied
Ort
Wunsiedel
Mein Auto
T5 Multivan
Erstzulassung
09/2006
Motor
TDI® 128 KW
DPF
nein
Motortuning
brauch ich nicht
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Cruise
Radio / Navi
RNS MFD DVD mit Soundsystem
Spritmonitor ID
Hallo,

Also meine Wapu war definitif defekt, siehe Bilder unten.
Hab aber jetzt denke ein noch gösseres Problem, dazu komm ich aber am besten erst nach einem kurzen bericht über mein Wapu aus- und einbau.

- Kühlwasser an 2 verschiedenen stellen abgelassen, dass auch wirklich das ganze wasser herausen war.
Erste stelle war direkt am Kühler fahrerseite vorne unten
Zweite Stelle war unten direkt an der Wapu die Inbussschraube (Ablassschraube) siehe Bild die schraube rechts neben dem Schlauch 20170709_143339.jpg20170709_143339.jpg

Danach den Deckel enfernt
Mein Schrauber hat sich dafür entschieden dass wir den Dichtdeckel an der Kurbelwelle auf der Beifahrerseite nicht enfernen, da wir das Gegenhalten verdrehen der Wapu Schraube am Zahnrad mit 1. Gang rein und Bremse betätigen gemacht haben.
Nach dem Öffnen der 24 er Mutter Zahnrad mit leichtem klopfen herausgenommen.
Jetzt hier noch Bilder der alten Wapu im eingebauten zustand.20170709_143619.jpg 20170709_144639.jpg

So dann die torx Befestigungsschrauben entfernt und mit Abzieher vorsichtig und langsam die Wapu herausgezogen.

Jetzt noch die alte Wapu wie man sieht ist die Dichtung der Wasserseite und das Schaufel beschädigt mein Glück war dass die andere Dichtung der Ölseite noch nicht beschädigt war so dass bei mir kein Wasser im Öl war.
20170709_155321.jpg

Danach das Pumpengehäuse gereinigt auch hierzu Bilder 20170709_153824.jpg

Neue Pumpe eingebaut hierzu auch ein Bild
20170709_155116.jpg

Zahnrad mit neue Wapu
20170709_160958.jpg

So alles wieder zusammengebaut ca. 4 L. G12 Kühlflüssigkeit den rest mit Wasser aufgefüllt
Dann Motor bei eingeschalteter Heizung Laufen lassen.

Bis hierher hat alles wunderbar geklappt.

Jetzt zum Wahrscheinlich grösserem Problem.

Direkt nach dem Wapu einbau nach ca. 40 km hab ich auf der Autobahn Leistungsverlust festgestellt Motor hat fast kein Gas mehr angenommem max. Geschw. Nur noch bis zu 80 km/h möglich. Beim gas geben hat man ein rasselndes Geräusch gehört.
Kurze zeit später nach ca. 10 km extrem viel Weiser Qualm vom Auspuff gekommen. Im Fahrzeug innenraum hat es nach verbranntem Öl gestunken.
Motor abgefregt und Abschleppdienst angerufen.
Nach ersten Begutachtung im Motor konnte ich feststellen dass er das ganze Öl verbrannt hat, da war kein Tropfen Öl mehr am Messstab zu erkennen.

Könnte mir da einer Infos geben was es sein kann ?
Ich Tippe auf den Turbo da seit einiger Zeit beim Gas geben ein Rasselndes Geräusch zu hören war. Das hörte sich an wie das Geräusch des Motors der Scheibenwischanlage.

Oder kann das ganze mit dem Einbau der neuen Wapu zu tun haben ?

Wäre euch wiedermal sehr danke wenn Ihr mich aufleuchten könntet.

Danke

Mfg

Musti
 

MarcusMüller

Moderator
Team
Ort
München
Mein Auto
T5 Multivan
Erstzulassung
01/2009
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Extras
Diverses ...
(Ex Werksauto)
Ich glaube nicht, dass das mit der Wapu zu tun hat.

Entweder ist der Lader hin oder sonst was am Motor.

Gruß, Marcus
 

der_handwerker

Top-Mitglied
Ort
München
Mein Auto
T5 Kastenwagen
Erstzulassung
14.04.2005
Motor
TDI® 96 KW
DPF
nachgerüstet
Motortuning
nein
Getriebe
6-Gang
Antrieb
Front
Extras
Fischer Reutlingen, Magnum B, Hochdach SCA, langer Radstand
Typenbezeichnung (z.B. 7H)
7H

exCEer

Top-Mitglied
Ort
Landkreis Karlsruhe
Mein Auto
T5 DoKa
Erstzulassung
24.01.2012
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
nie nicht
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
VCDS-Kabel, VAG dashcom + dashcan
FIN
WV1ZZZ7JZCX010xxx
Hallo MUSTI,
habt ihr das Öl gewechselt?
Falls nein vermute ich, dass du dir mit der alten Suppe jetzt in der Tat den Turbo geschrottet hast. Kann natürlich auch Zufall sein, aber weisser Qualm, Geräusche und Öl weg sind leider eindeutige Zeichen für defekten Turbo.
Du hattest ja in deinem Eingangspost geschrieben, dass du ca. 1,5l Wasser / 1000km nachfüllen musstest. Der Turbo nimmt die Wasser/Ölemulsion deutlich übler als der Rest vom Motor, es wird auch nicht alles Wasser aus dem Öl rausgedampft.

Welche FIN hat dein Cruise? Nach der Wapu die du rausgeholt hast ist es ein AXE, also ohne WerksDPF, trotz EZ 9/2006. Dann brauchst du unbediingt ein LL2-Öl nach 506.01!

Gruß
Jochen
 
Themenstarter

<<MUSTI>>

Jung-Mitglied
Ort
Wunsiedel
Mein Auto
T5 Multivan
Erstzulassung
09/2006
Motor
TDI® 128 KW
DPF
nein
Motortuning
brauch ich nicht
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Cruise
Radio / Navi
RNS MFD DVD mit Soundsystem
Spritmonitor ID
Themenstarter

<<MUSTI>>

Jung-Mitglied
Ort
Wunsiedel
Mein Auto
T5 Multivan
Erstzulassung
09/2006
Motor
TDI® 128 KW
DPF
nein
Motortuning
brauch ich nicht
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Cruise
Radio / Navi
RNS MFD DVD mit Soundsystem
Spritmonitor ID
Hallo MUSTI,
habt ihr das Öl gewechselt?
Falls nein vermute ich, dass du dir mit der alten Suppe jetzt in der Tat den Turbo geschrottet hast. Kann natürlich auch Zufall sein, aber weisser Qualm, Geräusche und Öl weg sind leider eindeutige Zeichen für defekten Turbo.
Du hattest ja in deinem Eingangspost geschrieben, dass du ca. 1,5l Wasser / 1000km nachfüllen musstest. Der Turbo nimmt die Wasser/Ölemulsion deutlich übler als der Rest vom Motor, es wird auch nicht alles Wasser aus dem Öl rausgedampft.

Welche FIN hat dein Cruise? Nach der Wapu die du rausgeholt hast ist es ein AXE, also ohne WerksDPF, trotz EZ 9/2006. Dann brauchst du unbediingt ein LL2-Öl nach 506.01!

Gruß
Jochen
Hallo Jochen,

Was meinst du mit welche FIN ich hab ?

Nehme schon immer das Öl 506.01 .

Ölwechsel hab ich leider kurz vor dem Wapu wechsel gemacht, war wahrscheinlich auch ein Fehler !

Das was ich nicht verstehe ist wie kam dann das Kühlwasser ins Öl, weil ich schon bei der alten Wapu kein wasser im Öl gehabt hab das hätte man beim letzten Ölwechsel gesehen oder nicht ? Es ist ca. Genausoviel Öl ausgelaufen wie wir aufgefüllt hatten.

Übrigens danke euch allen für die schnellen Antworten ?
 
Zuletzt bearbeitet:

exCEer

Top-Mitglied
Ort
Landkreis Karlsruhe
Mein Auto
T5 DoKa
Erstzulassung
24.01.2012
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
nie nicht
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
VCDS-Kabel, VAG dashcom + dashcan
FIN
WV1ZZZ7JZCX010xxx
Hallo Musti,
mit FIN meine ich die Fahrgestellnummer deines Cruise. Wenn der erst in 9/2006 erstzugelassen wurde dann hat er ca. ein Jahr irgendwo rumgestanden. Das könnte man halt an der FIN sehen. Der Hinweis mit dem Öl nach 506.01 war rein vorsorglich, wenn du das richtige reinkippst ist ja alles gut.
Deine Wapu ist die "alte Version" mit Metallschaufelrad, diese wurde in der Serie ca. ab Nov/Dez 2005 (Motorenbaudatum) gegen eine verbesserte Variante ersetzt.

Zu deinem Problem: Es ist jetzt eh müßig, über die Ursache des verstorbenen Turbos nachzudenken. Bestialischer Gestank und Ölstand unter min sind jedenfalls sehr eindeutig, genauso ist der Turbo an unserem MV auch den Weg in die ewigen Jagdgründe gegangen. Lass deinen Kumpel den ausbauen, besorge dir vorsorglich neben einem Turbo (ich täte den von VW nehmen oder original von Garrett, keinen aufbereiteten für 300€!!!) auch gleich den Krümmer neu (wenn es noch der erste ist), der hat dann sehr wahrscheinlich auch Risse an den Flanschen und prüft bitte ganz genau, ob im Turbo bereits Materialabtrag feststellbar ist (deine Geräuscheschilderung lässt das leider vermuten). Falls dem so ist die gesamte Ladeluftstrecke einschließlich Ladeluftkühler auf Fremdkörper kontrollieren, sonst hast du gleich wieder den nächsten Turboschaden.

Aber so wie dein Schrauber an die Wapu-Sache rangegangen ist scheint er sein Handwerk zu verstehen (bis auf den ausgebliebenen Ölwechsel...) und er wird über mein Geschreibsel nur müde lächeln.

Gruß
Jochen
 

globerocker

Moderator
Team
Ort
82008 Unterhaching
Mein Auto
T5 California
Erstzulassung
12/05
Motor
TDI® 96 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Spritmonitor ID
FIN
7HZ5H066xxx
Mahlzeit zusammen,

mal eine Frage außerhalb des Protokolls:
Auf dem obigen Bild der defekten Wapu, kann man ja eindeutig den Verlust am Schaufelrad sehen.
Allerdings sehen die Kanten ja nicht aus wie "abgeschliffen", sondern eher wie "abgebrochen".
Wenn dem so ist, wo sind die Bruchstücke jetzt?
Schmollen die in einer Ecke des Motors, setzen die sich innerhalb des Kühlers vor die Kanäle, landen die im Ausgleichsbehälter...???? Wo ist das Zeuch abgeblieben???
 

exCEer

Top-Mitglied
Ort
Landkreis Karlsruhe
Mein Auto
T5 DoKa
Erstzulassung
24.01.2012
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
nie nicht
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Extras
VCDS-Kabel, VAG dashcom + dashcan
FIN
WV1ZZZ7JZCX010xxx
Hallo Yves,
jaja, die Kavitation und ihre magischen Kräfte... :rolleyes:
Ich denke mal, die stecken in irgendwelchen ruhigen Eckchen des Kühlwasserkreislaufs - aber wo genau? Keine Ahnung!

Aber ich kann gut verstehen, dass der "Meister des Ölwannenschlammsumpfs" :D gerne die exakte Fundstelle wissen würde :uuups:

Gruß
Jochen
 

globerocker

Moderator
Team
Ort
82008 Unterhaching
Mein Auto
T5 California
Erstzulassung
12/05
Motor
TDI® 96 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Spritmonitor ID
FIN
7HZ5H066xxx
...Aber ich kann gut verstehen, dass der "Meister des Ölwannenschlammsumpfs" :D gerne die exakte Fundstelle wissen würde :uuups:

Gruß
Jochen

Na klaro doch, könnte ja sein, daß die noch weiteren Schaden anrichten können :)
 
Oben