Kühlwasserverbrauch

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von squadune, 29 Aug. 2010.

  1. squadune

    squadune Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2009
    Beiträge:
    118
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    19
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Musiker & Tontechniker
    Ort:
    Kärnten
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T6 California - Beach
    Erstzulassung:
    2. Dezember 2015
    Motor:
    TDI® 120 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Beach
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    jede Menge
    Hallo!

    Habe jetzt mit meinem neuen T5.2 Beach 27.000 km drauf und war die letzten 2 Wochen in Schweden unterwegs ca. 5000 km. Jetzt musste ich erstmals Kühlwasser nachfüllen.
    Bei der Heimreise ca. 1600 km habe ich dann ca. 0,5 cm am Ausgleichsgefäss verbraucht, auch habe ich manchmal das Gefühl, dass es im Fahrgastraum ganz kurz nach Kühlflüssigkeit riecht. Das wird wohl nicht normal sein oder?

    Gruß

    Hubert
     
  2. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,881
    Medien:
    1
    Zustimmungen:
    4,245
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    AW: Kühlwasserverbrauch

    Hallo,
    das ist auf keinen Fall normal. Das Kühlsystem ist ein geschlossenes System und man muss nichts nachfüllen.

    Gruß, Marcus
     
  3. Schüli

    Schüli Jung-Mitglied

    Registriert seit:
    23 Jan. 2005
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Beruf:
    selbst und ständig in der Reifenbranche
    Ort:
    Lübeck
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    ? warte immer noch
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    vielleicht
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS MFD DVD mit Soundsystem
    Extras:
    übliche
    AW: Kühlwasserverbrauch

    Ich muss mich der Antwort anschliessen, Kühlwassergeruch im Innenraum ist auch nicht normal. Ist unter dem Amaturenbrett auch alles trocken? Es könnte sich eine Schelle oder Flansch gelöst haben oder eine Dichtung.
     
  4. huri2khan

    huri2khan Top-Mitglied

    Registriert seit:
    27 Juni 2009
    Beiträge:
    657
    Medien:
    12
    Alben:
    1
    Zustimmungen:
    4
    Punkte für Erfolge:
    75
    Ort:
    Erfurt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nicht ausgeschlossen
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Sportfahrwerk, WWZH mit FB, AHK, PDC vo+hi., RFK, el. ankl. Spiegel, Airbags hi., Nappa
    FIN:
    WV2ZZZ7HZAH22xxxx
    Typenbezeichnung (z.B. 7H):
    7E
    AW: Kühlwasserverbrauch

    Hallo,

    ich beobachte bei mir auch einen Schwund an Kühlflüssigkeit (Stand: 6.500km). Ist mir aber erst letzte Woche aufgefallen, als ich das TFL verkabelt habe und im Motorraum "zu tun" hatte. Meiner kratzt jetzt fast an der MIN-Marke. Ich konnte bisher kein Leck feststellen, den beschriebenen Geruch auch nicht. Ich warte aber, bis die Lampe kommt (kommt doch eine oder?) bevor ich mal (wieder) in die Werkstatt fahre.

    Einzig und allein das Motoröl ist augenscheinlich mehr geworden. Wobei es für mich schwierig ist, dass exakt festzustellen (ich habe keinen Referenzplatz und -konditionen um einen sauberen Vergleich zu haben). Es ist halt 15min nach dem Abstellen noch kurz über der oberen Marke.

    Gruß Tobias
     
  5. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,881
    Medien:
    1
    Zustimmungen:
    4,245
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    AW: Kühlwasserverbrauch

    Hallo,
    ich würde das Kühlwasser zunächst mal weiter beobachten. Wenn das Auto ganz neu war könnte es u.U. auch sein, dass eine Luftblase im Kühlsystem war. Evtl. einfach mal etwas Wasser auffüllen und dann weiter beobachten.

    Den Ölstand würde ich nach einer längeren Autobahnfahrt nochmals überprüfen.

    Gruß, Marcus
     
  6. huri2khan

    huri2khan Top-Mitglied

    Registriert seit:
    27 Juni 2009
    Beiträge:
    657
    Medien:
    12
    Alben:
    1
    Zustimmungen:
    4
    Punkte für Erfolge:
    75
    Ort:
    Erfurt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nicht ausgeschlossen
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Sportfahrwerk, WWZH mit FB, AHK, PDC vo+hi., RFK, el. ankl. Spiegel, Airbags hi., Nappa
    FIN:
    WV2ZZZ7HZAH22xxxx
    Typenbezeichnung (z.B. 7H):
    7E
    AW: Kühlwasserverbrauch

    Hallo Marcus

    Die lange AB-Fahrt am Stück steht noch aus (Urlaub). Dieses WE waren es zwar auch in Summe 600km - aber immer nur häppchenweise mit Aufenthalt. (=Besuchsmarathon) :D

    Denkst du dabei an das "Wasserziehen" des LL-Öls im Kurzstreckenbetrieb? Der Öldeckel sieht noch nicht weiß aus.

    Gruß Tobias
     
  7. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,881
    Medien:
    1
    Zustimmungen:
    4,245
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    AW: Kühlwasserverbrauch

    Nö, wenn ist es Dieseleintrag durch DPF Regenerierung. Das ist zwar beim CR nicht mehr so viel, aber es passiert immer noch.

    Gruß, Marcus
     
  8. huri2khan

    huri2khan Top-Mitglied

    Registriert seit:
    27 Juni 2009
    Beiträge:
    657
    Medien:
    12
    Alben:
    1
    Zustimmungen:
    4
    Punkte für Erfolge:
    75
    Ort:
    Erfurt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nicht ausgeschlossen
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Sportfahrwerk, WWZH mit FB, AHK, PDC vo+hi., RFK, el. ankl. Spiegel, Airbags hi., Nappa
    FIN:
    WV2ZZZ7HZAH22xxxx
    Typenbezeichnung (z.B. 7H):
    7E
    AW: Kühlwasserverbrauch

    Ohne den Thread shreddern zu wollen...
    auch wenn es bei den CR nicht so viel mehr ist (Dieseleintrag) gilt ja immer noch - die Menge macht das Gift.
    An diesem Wochenende hatte ich wieder zwei Regs - die erste bereits 147km!!* nach der vorherigen und die letzte nach 380* weiteren (reinen AB+Abfahrt in die Stadt) Kilometern. Ich find das echt ein wenig viel...

    Gruß Tobias

    *Werte mit VCDS ausgelesen und zurückgerechnet
     
  9. nafets

    nafets Jung-Mitglied

    Registriert seit:
    30 Nov. 2010
    Beiträge:
    18
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Beruf:
    selbst und ständig
    Ort:
    Neuruppin
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10/2005
    Motor:
    TDI® 63 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Heck
    Ausstattungslinie:
    Basis
    Extras:
    2. Sitzreihe + Zuheizer, normale Klima, langer Radstand, Scheiben hinter der 2. Sitzreihe geschlosse
    Umbauten / Tuning:
    Umrüstung Zuheizer zur Standheizung+ T-80
    AW: Kühlwasserverbrauch

    Hallo,

    Du solltest auf alle Fälle die Sache im Auge behalten, kontrolliere jetzt regelmäßig den Ausgleichbehälter der Kühlflüssigkeit und auch das Motoröl. Denn sobald sich ein Ölfilm im Ausgleichbehälter bildet oder im Motorenöl sich brauner Schlamm ansammelt( Kühlwasser) könnte entweder deine Zylinderkopfdichtung durch sein oder gar der Zylinderkopf einen Riss haben,...dann wird es gefärhlich...Motorschaden.
    Auch Abgasseitig könnte eine höhere Rauchentwicklung durch Kühlwasser entstehen.
    Das sind die drei Arlamsignale die du beachten solltes...

    Aber wie du die Sache schilderst, Geruch im Innenraum, wird warscheinlich "nur" eine Undichtigkeit im Schlauchsystem sein, oft auch im Heizungstrakt...

    Gruß Stefan
     
  10. huri2khan

    huri2khan Top-Mitglied

    Registriert seit:
    27 Juni 2009
    Beiträge:
    657
    Medien:
    12
    Alben:
    1
    Zustimmungen:
    4
    Punkte für Erfolge:
    75
    Ort:
    Erfurt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nicht ausgeschlossen
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Sportfahrwerk, WWZH mit FB, AHK, PDC vo+hi., RFK, el. ankl. Spiegel, Airbags hi., Nappa
    FIN:
    WV2ZZZ7HZAH22xxxx
    Typenbezeichnung (z.B. 7H):
    7E
    AW: Kühlwasserverbrauch

    Hallo,

    ich kontrolliere regelmäßig, man will ja nichts riskieren.
    Der Kühlwasserstand ist im kalten Zustand immer noch unter MIN - ohne Anzeige.
    Der Ölmessstab ist über MAX, selbst wenn man das Auto gerade erst abgestellt hat. (da ja noch Öl an den Wandungen ist, heisst das, da ist noch mehr drin)
    Der Deckel hat nach wie vor nichts drin.
    Die DPF Regs sind jetzt im Winterbetrieb auf alle 75km runtergegangen. Messfahrten zeigen auch den schnellen Anstieg der Rußmasse im kalten Zustand.
    Im niedertourigen AB-Betrieb (Aquaplaning und danach Schnee ohne Ende bei ca. 80km/h) hab ich es auf knappe 300km geschafft zwischen den Regenerationen.

    Es nervt, aber ich bin langsam dressiert wie ein Affe für Regenerationsfahrten. :eek:

    Gruß Tobias
     
  11. and_123

    and_123 Top-Mitglied

    Registriert seit:
    2 Jan. 2005
    Beiträge:
    1,364
    Zustimmungen:
    110
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    hauptamtlicher Steuerzahler (leider)
    Ort:
    bei Stuttgart
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Januar 2017
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Umbauten / Tuning:
    Fuchsschwanz
    FIN:
    ja hab ich
    Typenbezeichnung (z.B. 7H):
    7HZ
    AW: Kühlwasserverbrauch

    hi tobias
    wir hatten ja quasi am gleichen tag unseren t5.2 zugelassen.... :)
    jedweder kühlmittelverlust ist n.i.O und muss zwangsläufig zu kundenbeanstandung beim :D führen. der :D soll gefälligst das "leck" suchen.
    vielleicht auch kommen sie dir ja mit der schwachmaten-aussage; das system ist generell leicht undicht (siehe kühlwasserpumpe t5.1) das soll so sein, das muss flüssigkeit verlieren... (bla bla bla)
    das ist nat alles blödsinn; der kreislauf ist geschlossen; bi auf einige wenige moleküle sollte da nix wegdiffundieren; von max nach min schon gleich gar nicht (außer der füllstand war von anfang an zu gering; aber das wird nach standardisierten prozessen im werk befüllt; das ist ziemlich präzise stets die gleiche menge).

    ... wie schon gesagt ; zulasung 02/10; da bleibt noch eine menge raum/zeit zur fehlersuche und abstellmaßnahmen; blöd nur wenn der Zyl-kopf etwas hätte und das dann nach einigen jährchen plötzlich zum kolaps führt.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kühlwasserverlust-Kühlwasserverbrauch T5 - Mängel & Lösungen 22 Juni 2017
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden