Kühlbox oder Batterie kaputt?

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von TCamper, 28 Mai 2017.

  1. Carstix

    Carstix Top-Mitglied

    Registriert seit:
    25 Mai 2017
    Beiträge:
    1,475
    Zustimmungen:
    770
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Remscheid
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
    Umbauten / Tuning:
    RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
    FIN:
    WV2ZZZ7HZBH10xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich weiß ja nicht wie groß dein Zigarettenanzünder sind, aber bei mir passt das nicht rein...
    Und schick ist es vielleicht im T3. :D
     
  2. Surfbullette

    Surfbullette Jung-Mitglied

    Registriert seit:
    4 Nov. 2018
    Beiträge:
    42
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Saarbrücken
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    California Schränke und Selfmadebett
    Habe heute nochmal getestet.

    Die Box kühlte im Stand bis 13 Grad runter (Soll), dann fingen wieder Aussetzer an (hört sich erst an, als schaffe es der Kompressor nicht wieder anzuspringen, es ruckelt und zuckelt, er springt dann doch an, geht aber dann wieder nach ein paar Sekunden aus).

    Die Spannung am Kühlschrank ist 12,3 Volt, bei laufendem Motor 13,3 Volt (jeweils ca 0,3 Volt weniger als Messung an der Zusatzbatterie).
    Kann da keinen Fehler erkennen und würde das Spannungsproblem ausschließen, da er ja tatsächlich irgendwann anspringt. Aber warum geht er dann wieder aus?

    Der Kompressor wird schon relativ warm, weshalb ich den Schrank auflasse zur Luftzirkulation.
    Jemand noch nen Tipp parat?
     
  3. raluk

    raluk Aktiv-Mitglied

    Registriert seit:
    5 Sep. 2012
    Beiträge:
    306
    Zustimmungen:
    62
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Erfurt
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    02/2013
    Motor:
    Otto 110 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    Xenon, LSH, Climatic (mit 2. Verdampfer), Sitzheizung, AHK, PDC, Scheibedach, ZZH Tür und Heckkappe,
    Bricht die Spannung während des Kompressoranlaufes ein?

    Ist eventuell ein Überhitzungsschutz verbaut, welcher dann die Box abschaltet?
     
  4. Surfbullette

    Surfbullette Jung-Mitglied

    Registriert seit:
    4 Nov. 2018
    Beiträge:
    42
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Saarbrücken
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    California Schränke und Selfmadebett
  5. Surfbullette

    Surfbullette Jung-Mitglied

    Registriert seit:
    4 Nov. 2018
    Beiträge:
    42
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Saarbrücken
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    California Schränke und Selfmadebett
    Das "Problem" ließ sich heute (18°C) nicht reproduzieren. Selbst wenn die Spannung runter auf 11,7 Volt geht, läuft der Kühlschrank. Ich vermute, dass es tatsächlich mit einer erhöhten Außentemperatur zusammenhängt und ein Hitzeschutz 'einschreitet'. Der hat ja schon seinen Sinn und muss seine Arbeit erledigen.
    Wenn sich das bei den nächsten Versuchen bestätigt muss ich mir wohl Gedanken um eine Hinterlüftung der Schränke machen, sollte ja über eine Art PC-Lüfter möglich sein.
     
  6. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    1,189
    Zustimmungen:
    397
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California
    Erstzulassung:
    2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Ocean
    Radio / Navi:
    Navigation Discover MEDIA plus
    Wenn es einen Hitzeschutz gäbe würde der über ein Thermostat den Kompressor abschalten oder am Start hindern.

    Ich bleibe bei meiner ersten Vermutung: Kühlmittel oder mechanisches Problem.

    Wie tief kühlt die Box runter auf höchster Stufe?
     
  7. Surfbullette

    Surfbullette Jung-Mitglied

    Registriert seit:
    4 Nov. 2018
    Beiträge:
    42
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Saarbrücken
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 310
    Umbauten / Tuning:
    California Schränke und Selfmadebett
    Ich habe eine Steuerung aus'm Baumarkt, die sich auf das Grad genau einstellen lässt. Kühlt auf jeden Fall bis 10°C runter, darunter hab ich noch nicht versucht - brauche ich nicht.
    (Es gibt auch einen Schalter unten am Kühlschrank(-innern), der Kühlung "ohne Temperaturfühler" erlaubt. Ist aber für mein Problem vermutlich bedeutungslos, oder?)

    Ich suche nächste Woche mal einen Klima Service auf, der die Kühlmittelmenge überprüfen kann.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kühlbox mit Solar / 12v Batterie über Solar laden T5 - Elektrik 27 Juni 2019
Lichtmachine oder Batterie kaputt, Batteriesymbol leuchtet T5 - Elektrik 25 Nov. 2016
Nun ist er Kaputt T5.2 - News, Infos und Diskussionen 25 Sep. 2015
Bus aufgebrochen - Batterie ausgebaut - Zündschloss kaputt T5.2 - News, Infos und Diskussionen 19 März 2015
2. Batterie für Kühlbox - aber wie am besten realisieren ?!? T5 - Elektrik 14 Okt. 2012
VW-Kühlbox schaltet ab, schwache Batterie??? Der (Fern-) Reisetaugliche 15 Juli 2012
2. Batterie im California Beach / Kühlbox T5.2 - California 9 März 2011
Kühlbox saugt Batterie leer... Off-Topic 11 Jan. 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden