Kühlbox geht nicht mehr aus / Symbol blinkt

Dieses Thema im Forum "T5 - California" wurde erstellt von Attof, 7. Januar 2018.

  1. Attof

    Attof Jung-Mitglied

    Registriert seit:
    8. Juni 2014
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Good-Banker
    Ort:
    Stuttgart
    Mein Auto:
    T5 California
    Erstzulassung:
    11/2006
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Servus aus München,

    meine Kühlbox ist dauerhaft an. Zudem blinkt das Symbol im Bordcomputer. Diesen Einheit kann ich zwar ausschalten, hilft aber nichts.

    Habe einen 2006er T5 Cali Comfortline.

    Kennt das jemand von Euch?


    Liebe Grüße
    Maurice
     
  2. globerocker

    globerocker Moderator Team

    Registriert seit:
    12. August 2007
    Beiträge:
    8.989
    Zustimmungen:
    2.139
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    VCDS vorhanden
    FIN:
    7HZ5H066xxx
    Hallo,

    bitte mal bei eingeschalteter CamperUnit den Dreh/Drückknopf und den darunterliegenden Knopf gleichzeitig für ca. 5 Sekunden gedrückt halten.
     
  3. Knut

    Knut Top-Mitglied

    Registriert seit:
    23. November 2005
    Beiträge:
    706
    Zustimmungen:
    92
    Punkte für Erfolge:
    75
    Beruf:
    Veranstaltungstechniker,EGS, Gärtner:Gala & Bluzie
    Ort:
    ???
    Mein Auto:
    T5 California
    Erstzulassung:
    01.08.2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein, soll lange Laufen
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Extras:
    einiges, z.B.Markiese ,
    Summer Blue
    Umbauten / Tuning:
    Mit 4 Steuerplatinen ausgestattet für z.B.- LED-Schrankbeleuchtung & Fahrgastraumbeleuchtung.
    Huhu,
    wenn das Symbol blinkt liegt eine Störung vor. Dann zieh mal Die Sicherungen von: Kühlbox und der Camperunit, 5 Minuten warten und wieder einstecken.
    Wenn dann die Kühlbox sich auch dann nicht abschaltet, dann ist eventuell das Relais unter der Kühlbox defekt, sitzt ganz links, wenn du denn Deckel im Küchenschrank beim Abwasserhahn abschraubst. Im Schlimmstenfall hat das Steuergerät von der Kühlbox eine Macke, sitztdirekt am Kompressor (Schwarzer Kasten).

    Gruß von Uwe mit seinem Knut & Mojo
     
  4. Misery

    Misery Top-Mitglied

    Registriert seit:
    18. September 2009
    Beiträge:
    671
    Zustimmungen:
    97
    Punkte für Erfolge:
    75
    Beruf:
    Medien
    Ort:
    Hamburg
    Mein Auto:
    T5 California
    Erstzulassung:
    1/2005
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Trendline
    Extras:
    Was kaputt gehen kann, war kaputt. Hoffe ich jedenfalls
    Man kann mit Hilfe eines LED-Lämpchens Fehlercodes am Steuergerät der Kühlbox auslesen - guckst du im Caliboard. Es gibt (zumindest gab, vor fünf Jahren hatte ich Kontakt) bei Waeco einen sehr hilfsbereiten Kundendienst, der bei Diagnose und Reparatur weiterhilft. Telefon 02572 8790. Das ist die Zentrale, zum KD verbinden lassen.
    Sollte das Steuergerät kaputt sein (war bei mir mal der Fall) nicht bei VW, sondern bei Waeco kaufen. Spart 100 Euro!
     
  5. Attof
    Themen-Starter

    Attof Jung-Mitglied

    Registriert seit:
    8. Juni 2014
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Good-Banker
    Ort:
    Stuttgart
    Mein Auto:
    T5 California
    Erstzulassung:
    11/2006
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Hey zusammen, danke für die vielen Tipps. Hatte heute mal Zeit, mich darum zu kümmern. Logisch, nach der Zeit war die Kühlbox aus. Allerdings hatte die Batterie noch 20% Ladung und ich konnte einfach so die KB wieder anschalten. Danach auch wieder aus - wieder wie neu... meine Vermutung ist nun: Wasser vom Seitenfenster - kommt hin und wieder mal durch - ist ins Steuergerät der KB gewandert und hat dort was quergeschaltet. Realistisch? Kann es mir sonst nicht anders erklären...
     
  6. globerocker

    globerocker Moderator Team

    Registriert seit:
    12. August 2007
    Beiträge:
    8.989
    Zustimmungen:
    2.139
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    VCDS vorhanden
    FIN:
    7HZ5H066xxx
    Kann schon sein, daß das Wasser da etwas angerichtet hat.
    Fragt sich dann nur, wie lange das noch gutgeht ;)
     
  7. Carstix

    Carstix Aktiv-Mitglied

    Registriert seit:
    25. Mai 2017
    Beiträge:
    454
    Zustimmungen:
    162
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Remscheid
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    03/2011
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Zuheizer und LSH ab Werk, Schiebedach, original Kühlbox
    Umbauten / Tuning:
    RFK Low, LED Innenbeleuchtung, zGG 3,5t (ProCar) + AHK 3,5t
    FIN:
    WV2ZZZ7HZBH10xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Wasser hat aber innen im Auto nix zu suchen, jedenfalls nicht unbeabsichtigt.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
VW Kühlbox geht nicht mehr an T5.2 - Elektrik 29. April 2017
Fehler: Verrührter Symbol blinkt T5 - Mängel & Lösungen 11. Januar 2016
Motorsteuerung-Werkstatt leuchtet und Vorglüh Symbol blinkt T5 - Mängel & Lösungen 15. Januar 2015
Symbol des Aufstelldachs im Display blinkt dauernd. T5.2 - News, Infos und Diskussionen 18. Februar 2014
Kühlbox startet nach Winterpause nicht mehr T5 - California 23. Mai 2013
Schon wieder: LED an der Tuer blinkt nicht mehr T5 - Mängel & Lösungen 15. Dezember 2012
Meine CU blinkt ununterbrochen - nichts funktioniert mehr T5.2 - Elektrik 28. Mai 2012
Wegfahrsperre Blinkt nicht mehr?? T5 - Elektrik 5. November 2009