Kombiinstrument fällt sporadisch aus

Schwalbe79

Jung-Mitglied
Ort
Edingen-Neckarhausen
Mein Auto
T5 Multivan
Erstzulassung
06/2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS-2 DVD
Extras
Nachgerüstete Webasto Standheizung Thermo Top C
FIN
WV2ZZZ7HZ8Hxxxxxx
Typenbezeichnung (z.B. 7H)
7HM
Hallo liebe T5-Community,

ich habe folgendes Problem und kann leider auch nach einiger Recherche keine Hilfestellungen finden, die mein konkretes Problem lösen.

Mir fällt sporadisch mein Kombiinstrument aus, d.h. vor allem wenn der Motor kalt ist, viele Verbraucher wie z.B. Scheibenwischermotor an sind, und wenn es nass ist. Diese Umstände können zum Fehler führen, müssen es aber nicht. Es tritt auch unter anderen Umständen auf.

Was passiert: Das Kombiinstrument trippt den Tageskilometerstand und die Uhr auf "0", die Anzeigenadeln gehen auf "0". Es ist, wie wenn kurz der Strom weg ist. Nach einem Zeitraum von einer Sekunde ist dann immer der Strom wieder da und alle Nadeln gehen wieder in die korrekte Position. Der Tageskilometerstand und die Uhr bleiben genullt und laufen von da an wieder los.

Ich habe mal mit VCDS meinen Fehlerspeicher ausgelesen (siehe unten). Zustand: Zündung an, Motor aus, Fehler ist in diesem Moment nicht aufgetreten.

Parallel dazu habe ich einen nicht funktionierende Standheizung und manchmal spricht das PDC an, obwohl kein Hindernis in Reichweite ist. Diese Fehler erwähne ich nur, falls es zur Ursachenfindung beitragen kann: Dieser Post soll nicht primär dazu dienen, diese Probleme zu lösen.

Vielen Dank euch und hoffentlich bald eins schönes Wochenende.
Schwalbe79


Freitag,07,Juni,2019,10:11:16:48240
VCDS -- Windows-basierter VAG/VAS-Emulator l‰uft auf Windows 10 x64(Parallels)
VCDS Version DRV 18.9.0.2
Datenstand: 20181017 DS296.0
www.Ross-Tech.de

Fahrzeug-Ident.-Nr.: WV2ZZZ7HZ8Hxxxxxx KFZ-Kennzeichen: xxxxxxxx
Kilometerstand: 210300km Reparaturauftrag:



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Fahrzeugtyp: 7H (7H - VW Transporter/Multivan (2003 > 2010))
Scan: 01 02 03 08 09 0B 0D 15 16 17 18 19 1C 22 2D 37 45 46 47 56
57 6E 76 77 78 7D

Fahrzeug-Ident.-Nr.: WV2ZZZ7HZ8Hxxxxxx Kilometerstand: 210300km
-------------------------------------------------------------------------------
Adresse 01: Motorelektronik Labeldatei: DRV\070-906-016-BPC.clb
Teilenummer SW: 070 906 016 EB HW: 070 906 016 EB
Bauteil: R5 2,5L EDC 000AG 2538
Revision: --H06--- Seriennummer: VWZ7Z0H6810479
Codierung: 0001075
Betriebsnr.: WSC 00011 888 06946
VCID: 54A0A59DF4473FEA21-5155

1 Fehler gefunden:
053273 - Steuergerät für Schalttafeleinsatz
U1019 - 000 - fehlendes Signal Ölstand-/Temperatur - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00110000
Fehlerpriorität: 6
Fehlerhäufigkeit: 90
Verlernzähler: 255
Kilometerstand: 200221 km
Zeitangabe: 0

Umgebungsbedingungen:
Drehzahl: 1050 /min
Geschwindigkeit: 14.0 km/h
Last: 0.0 %
Spannung: 14.44 V
Temperatur: 15.3°C
Temperatur: 47.7°C
Temperatur: 5.4°C

Readiness: 0 0 0 0 0

-------------------------------------------------------------------------------
Adresse 02: Getriebe Labeldatei: DRV\09G-927-750.clb
Teilenummer SW: 09K 927 750 L HW: 09K 927 750 L
Bauteil: AQ 250 6F 1291
Revision: 00H67000 Seriennummer:
Codierung: 0000072
Betriebsnr.: WSC 02756 790 00000
VCID: 3E74E7356ACBC5BAE7-5171

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 03: Bremsenelektronik Labeldatei: DRV\7H0-907-37x-ESP.lbl
Teilenummer SW: 7H0 907 379 R HW: 7H0 907 379 R
Bauteil: ESP MK25E1 0104
Revision: 00H31001
Codierung: 0000555
Betriebsnr.: WSC 02756 790 00000
VCID: 448095DD0427AF6AB1-5137

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 08: Klima-/Heizungsel. Labeldatei: DRV\7Hx-907-040.lbl
Teilenummer: 7H5 907 040 D
Bauteil: CLIMAtronic T5 4221
Codierung: 0011020
Betriebsnr.: WSC 02757 790 00000
VCID: 2C50DD7D8CB7472A59-5155

Subsystem 1 - Teilenummer: 7H5 907 049 D
Bauteil: Display_2_ClimaT5 X 0307

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 09: Zentralelektrik Labeldatei: DRV\7H0-937-049.lbl
Teilenummer: 7H0 937 049 AE
Bauteil: BORDNETZ SGVER 1.0 2101
Codierung: 0000101
Betriebsnr.: WSC 02756 790 00000
VCID: 75E638191F7D46E2F6-5137

1 Fehler gefunden:
01598 - Spannung Fahrbatterie
002 - unterer Grenzwert unterschritten - Sporadisch

-------------------------------------------------------------------------------
Adresse 15: Airbag Labeldatei: DRV\6Q0-909-605-VW5.lbl
Teilenummer: 1C0 909 605 F
Bauteil: 11 AIRBAG VW61 0R 0004
Codierung: 12593
Betriebsnr.: WSC 02756
VCID: 275A2251C5516472B4-5155

1 Fehler gefunden:
00532 - Versorgungsspannung
07-10 - Signal zu klein - Sporadisch

-------------------------------------------------------------------------------
Adresse 17: Schalttafeleinsatz Labeldatei: DRV\7Hx-920-xxx-17.lbl
Teilenummer: 7H0 920 871 J
Bauteil: KOMBI+WEGFAHRSP VDO V03
Codierung: 05113
Betriebsnr.: WSC 11111
VCID: 3460C51D04871FEA01-5155
WV2ZZZ7HZ8Hxxxxxx VWZ7Z0H6810479

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 18: Standheizung Labeldatei: DRV\7H0-819-008.lbl
Teilenummer: 7H0 815 071 F
Bauteil: Standheizung 0209
Betriebsnr.: WSC 00000 000 00000
VCID: 2B52DE6189B9401250-5155

5 Fehlercodes gefunden:
02251 - Heizgerät verriegelt
000 - -
00667 - Auflentemperatursignal
008 - unplausibles Signal
00664 - Kraftstoffvorratsanzeige
002 - unterer Grenzwert unterschritten
01126 - Signal für Motordrehzahl
008 - unplausibles Signal
01414 - Verbrennungsluftgebläse (V6)
007 - Kurzschluss nach Masse

-------------------------------------------------------------------------------
Adresse 19: Diagnoseinterface Labeldatei: DRV\6N0-909-901-19.lbl
Teilenummer: 6N0 909 901
Bauteil: Gateway K<->CAN 0001
Codierung: 00006
Betriebsnr.: WSC 02756
VCID: 70E8090D301F63CA25-5155

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 37: Navigation Labeldatei: DRV\7L6-919-887-DVD.lbl
Teilenummer: 7H0 919 887 B
Bauteil: Navigation 0030
Codierung: 0000101
Betriebsnr.: WSC 02756 000 09999
VCID: 3B72EE2179D9D092C0-5155

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 46: Komfortsystem Labeldatei: DRV\7H0-959-433.lbl
Teilenummer: 7H0 959 433 B
Bauteil: C11 Komfortger·t 0004
Codierung: 00031
Betriebsnr.: WSC 02756
VCID: 326CC305FE9311DA13-4B31

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 56: Radio Labeldatei: DRV\7L6-035-186-DVD.lbl
Teilenummer: 7L6 035 186 D
Bauteil: Radio 0030
Codierung: 0016410
Betriebsnr.: WSC 02756 000 09999
VCID: 3460C51D54871FEA01-5137

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 76: Einparkhilfe Labeldatei: DRV\7E0-919-283.lbl
Teilenummer: 7E0 919 283
Bauteil: Parkingsyst. T5 T5M 801
Codierung: 01127
Betriebsnr.: WSC 02756
VCID: 6CD01D7D1C37872A19-5155

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 77: Telefon (J738) Labeldatei:. DRV\1K8-035-730.clb
Teilenummer SW: 7H0 035 730 HW: 7H0 035 730
Bauteil: Telefon 005 1411
Revision: 00005000 Seriennummer: 20330620013203
Codierung: 000211
Betriebsnr.: WSC 02756 790 00000
VCID: 61CE7C497BF5DA42BA-5155

3 Fehlercodes gefunden:
00446 - Funktionseinschränkung durch Unterspannung
000 - - - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100000
Fehlerpriorität: 3
Fehlerhäufigkeit: 6
Verlernzähler: 39
Zeitangabe: 0

01336 - Konzern Datenbus Komfort
004 - kein Signal/Kommunikation - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100100
Fehlerpriorität: 3
Fehlerhäufigkeit: 1
Verlernzähler: 39
Zeitangabe: 0

01299 - Diagnose-Interface für Datenbus (J533)
004 - kein Signal/Kommunikation - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100100
Fehlerpriorität: 3
Fehlerhäufigkeit: 12
Verlernzähler: 39
Zeitangabe: 0


Ende----------------------------(Dauer: 06:46)-----------------------------
 

10ei61

Top-Mitglied
Ort
Wien
Mein Auto
T5 Kastenwagen
Erstzulassung
2007
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
nein
Getriebe
5-Gang
Antrieb
Front
Extras
Standheizung und Klima für Fahrerhaus und Laderaum; Laderaum rundum isoliert.
Umbauten / Tuning
Laderaum ist als Minimalcamper eingerichtet
FIN
WV1ZZZHZ7H13xxxx
Typenbezeichnung (z.B. 7H)
7H
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Rollende Werkstatt T5 Kasten, AXC, Handschaltung, 2004
...wie alt ist denn die Batterie und in welchem Zustand ist sie? Ev. Belastungstest durchfuhren (mit Batterietester oder Spannung messen - unbelastet und mit eingeschalteten Scheinwerfern, alles bei ruhendem Motor). Bricht die Spannung stark ein?
 
Themenstarter

Schwalbe79

Jung-Mitglied
Ort
Edingen-Neckarhausen
Mein Auto
T5 Multivan
Erstzulassung
06/2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS-2 DVD
Extras
Nachgerüstete Webasto Standheizung Thermo Top C
FIN
WV2ZZZ7HZ8Hxxxxxx
Typenbezeichnung (z.B. 7H)
7HM
...wie alt ist denn die Batterie und in welchem Zustand ist sie? Ev. Belastungstest durchfuhren (mit Batterietester oder Spannung messen - unbelastet und mit eingeschalteten Scheinwerfern, alles bei ruhendem Motor). Bricht die Spannung stark ein?
Hallo Gerhard,
die Batterie habe ich im November 2017 bei 180.000 km erneuert. Die ist meiner Meinung nach i.O.

Die Spannungen sind:
12,76 V im Ruhezustand
12,54 V bei Licht an
12,11 V bei Licht an, Zündung an, Radio an, Scheibenwischer an

LG, Christian
 

Pizzalover

Aktiv-Mitglied
Ort
München
Mein Auto
T5 California - Beach
Erstzulassung
3/2015
Motor
TDI® 103 KW
DPF
ab Werk
Antrieb
4motion
Ausstattungslinie
Beach
FIN
WV2ZZZ7HZFH1061xx
Hallo,

hatte ein ähnliches Problem in einem Passt vor einigen Jahren. Ursache waren "kalte" oder besser "spröde" Lötstellen. Hatte das Kombi ausgebaut und einfach alle Lötstellen nachgelötet. Dann hat wieder alles funktioniert.

Gruß
Pizzalover
 

Minky

Aktiv-Mitglied
Ort
Haren
Mein Auto
T5 Multivan
Erstzulassung
23.09.2003
Motor
TDI® 96 KW
DPF
nein
Motortuning
Softwareanpassung BNZ mit PD-Elemente und 173 PS
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
Aftermarket
Extras
Pioneer AVH-X8700 BT
Umbauten / Tuning
Motor AXD - gestorben bei 260.915km
Motorumbau auf BNZ ohne Partikelfilterübernahme: aktuell 88.100km
Spritmonitor ID
FIN
WV2ZZZ7HZ4H02XXXX
Typenbezeichnung (z.B. 7H)
7H
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Seat Leon 2.0TDI PD 140PS BMM - aktuell 300.000km 1. Trb, Kplg, Gtrb, PD-E - KW V3 - Supercopa Body
Hallo, deinem Protokoll nach hast du in mehreren Steuergeräten einen Fehler in der Unterspannung. Das kommt von einer schwachen Batterie.

Die Fehler der fehlenden Kommunikation bei deinem Telefon kommen durch das KI da es sich manchmal kurz Spannungslos verhält.

Bei deiner Standheizung hat das Verbrennungsgebläse einen Kurzschluss nach Masse. Vielleicht einmal die Leitungen zum Gebläse hin prüfen (Frage an die anderen wo es liegt?) und ob auf dem Weg dorthin irgendwo eine Leitung durchgescheuert ist.
Des weiteren die Verkabelung der Starterbatterie und der (falls vorhanden) Zweitbatterie unterm Fahrersitz prüfen - nicht das diese vergammelt sind.

und uns gerne auf dem laufenden halten.
 

Reppi

Aktiv-Mitglied
Ort
Kassel
Mein Auto
T5 Multivan
Erstzulassung
09.11.2007
Motor
TDI® 128 KW
Motortuning
nein
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Extras
Anhängerkupplung & WWZH nachrüsten lassen
FIN
WV2ZZZ7HZ8H059xxx
Hallo!

Ich hätte das gleiche Problem! Guck mal hier => Sporadischer Ausfall Kombiinstrument!!!

Mir konnte der User @m4rt1n helfen! Obwohl zuvor meine Werkstatt das KI auch schon einmal zur Reparatur eingeschickt hatte was nicht zum Erfolg führte.

Schönes WE
Mathias :cool:
 
Themenstarter

Schwalbe79

Jung-Mitglied
Ort
Edingen-Neckarhausen
Mein Auto
T5 Multivan
Erstzulassung
06/2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS-2 DVD
Extras
Nachgerüstete Webasto Standheizung Thermo Top C
FIN
WV2ZZZ7HZ8Hxxxxxx
Typenbezeichnung (z.B. 7H)
7HM
Hallo.

Danke für die Hinweise zu den defekten Lötstellen bzw. Elkos. Das werde ich mir mal anschauen und natürlich Bericht erstatten. Vor allem, die Fehlerbeschreibung in dem Thread Sporadischer Ausfall Kombiinstrument!!! hört sich 100% identisch zu meinem an. Danke Mathias.

Euch auch ein schönes WE,
Christian
 
Themenstarter

Schwalbe79

Jung-Mitglied
Ort
Edingen-Neckarhausen
Mein Auto
T5 Multivan
Erstzulassung
06/2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS-2 DVD
Extras
Nachgerüstete Webasto Standheizung Thermo Top C
FIN
WV2ZZZ7HZ8Hxxxxxx
Typenbezeichnung (z.B. 7H)
7HM
Hallo, deinem Protokoll nach hast du in mehreren Steuergeräten einen Fehler in der Unterspannung. Das kommt von einer schwachen Batterie.

Die Fehler der fehlenden Kommunikation bei deinem Telefon kommen durch das KI da es sich manchmal kurz Spannungslos verhält.

Bei deiner Standheizung hat das Verbrennungsgebläse einen Kurzschluss nach Masse. Vielleicht einmal die Leitungen zum Gebläse hin prüfen (Frage an die anderen wo es liegt?) und ob auf dem Weg dorthin irgendwo eine Leitung durchgescheuert ist.
Des weiteren die Verkabelung der Starterbatterie und der (falls vorhanden) Zweitbatterie unterm Fahrersitz prüfen - nicht das diese vergammelt sind.

und uns gerne auf dem laufenden halten.
Danke Manuel für die Hinweise zur Standheizung. Werde ich mir anschauen.
Christian

P.S.: Wo genau die Verkabelung verläuft kann ich nicht sagen. Aber laut Stromlaufplan erfolgt der Anschluss der Webasto unterhalb vom Beifahrersitz (Kupplungsstation T6y und Massepunkt 35 befinden sich dort). Hab mal die Unterlagen angehängt die ich habe.
 

Anhänge

Themenstarter

Schwalbe79

Jung-Mitglied
Ort
Edingen-Neckarhausen
Mein Auto
T5 Multivan
Erstzulassung
06/2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS-2 DVD
Extras
Nachgerüstete Webasto Standheizung Thermo Top C
FIN
WV2ZZZ7HZ8Hxxxxxx
Typenbezeichnung (z.B. 7H)
7HM
So, ich habe mal mein Kombiinstrument ausgebaut, um mir den Zustand der Platine und Elkos einmal anzuschauen. Meiner Meinung nach ist da äußerlich alles in Ordnung. Siehe Bilder anbei.
Da es aber lt. dem anderen Thread zu 99,x % die Elkos sind, die meinen Fehler auslösen, habe ich nun die entsprechenden Elkos bestellt (in meinem Fall: 16V 105° 47uF, 220uF und 680uF) und werde diese austauschen. Sobald ich sie ausgetauscht habe, werde ich sie auch mal durchmessen.
LG, Christian

IMG_5891.JPG IMG_5895.JPG IMG_5896.JPG IMG_5899.JPG IMG_5900.JPG IMG_5905.JPG IMG_5906.JPG IMG_5908.JPG IMG_5910.JPG
 
Oben