KI tot, keine Reaktion - Suche Pinbelegung

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von seppvv, 4 Jan. 2019.

  1. seppvv

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Hallo T5-Bastler,

    Zum KI des T5.2 gibt es bis jetzt leider nur wenig Beiträge, auch das was ich suche konnte ich nicht finden.

    Mein Fehlerbild:
    Ich wollte den Bus starten, drehte den Schlüssel auf Zündung, das KI zeige keine Reaktion. Dennoch ließ er sich starten, ging aber nach 2-3 Sekunden wieder aus. Alle weiteren elektrischen Systeme scheinen zu funktionieren.

    Dass er gleich nach dem Starten wieder ausgeht scheint an der WFS zu liegen, sie wird wohl im KI ausgewertet.

    Herausgefunden habe ich:
    Das KI von T5.1 und vom T5.2 unterscheiden sich von den Anschlüssen her komplett, die Belegung vom 5.1er hilft mir also nichts.
    Bei mir gibt es auch nur einen blauen Stecker, keinen grünen.

    Ich könnte folgende Belegungen herausfinden durch rausmessen:

    16 - Masse
    25 - Masse
    31 - 12V liegt an bei Zündung ein, geht auf Sicherung SB22
    32 - geht auf Sicherung SB18, könnte Dauerplus sein, nur liegen keine 12V an der Sicherung an

    Meine Vermutung ist, dass beim Pin 32 der Fehler liegt! Nur bräuchte ich die Belegung des Steckers.

    Kann hier jemand helfen? Ich wäre wirklich sehr dankbar, bin leider nicht mobil.

    Vllt ist noch interessant zu wissen, dass ich bevor es nicht mehr funktioniert hat das Radio ausgebaut habe und die Zweitbatterie da erste mal über Landstrom und Ective Kombi WR geladen habe. Meiner Meinung nach hat beides aber nichts mit meinem Fehler zu tun, ist aber komisch...
     

    Anhänge:

    Zuletzt bearbeitet: 4 Jan. 2019
  2. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,585
    Zustimmungen:
    2,122
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo seppvv,
    anbei die Belegung:

    Steckverbindung, 32fach -T32-

    1 - Geber für Kraftstoffvorratsanzeige (voll)
    2 - Geber für Kraftstoffvorratsanzeige (leer)
    3 - nicht belegt
    4 - nicht belegt
    5 - nicht belegt
    6 - nicht belegt
    7 - Lesespule für Wegfahrsicherung -D2- (1)
    8 - Lesespule für Wegfahrsicherung -D2- (2)
    9 - Geschwindigkeitssignal, Ausgang
    10 - nicht belegt
    11 - Ölstands- und Öltemperaturgeber -G266-
    12 - nicht belegt
    13 - Kontrollleuchte Nebelschlussleuchte
    14 - Kontrollleuchte Fernlicht
    15 - Geber für Bremsbelagverschleiß vorn links -G34- /Geber für Bremsbelagverschleiß hinten rechts -G37-
    16 - Klemme 31
    17 - Scheiben-Waschwasserstandsgeber -G33-
    18 - Geber für Kühlmittelmangelanzeige -G32-
    19 - Temperaturfühler für Außentemperatur -G17-
    20 - Klemme 31, Sensormasse
    21 - Abruftaste für Multifunktionsanzeige -E86- (MFA+)
    22 - Abruftaste für Multifunktionsanzeige -E86- (MFA-)
    23 - Speicherschalter für Multifunktionsanzeige -E109- (MFA-R)
    24 - nicht belegt
    25 - Schalter für Handbremskontrolle -F9-
    26 - Warnkontakt für Bremsflüssigkeitsstand -F34-
    27 - Öldruckschalter -F1-
    28 - Diagnose-Interface für Datenbus CAN-Kombi, High
    29 - Diagnose-Interface für Datenbus CAN-Kombi, Low
    30 - nicht belegt
    31 - Spannungsversorgung Kl. 15
    32 - Spannungsversorgung Kl. 30

    Gruß
    Jochen
     
  3. 10ei61

    10ei61 Top-Mitglied

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    718
    Zustimmungen:
    648
    Punkte für Erfolge:
    75
    Beruf:
    Elektrotechniker
    Ort:
    Wien
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Extras:
    Standheizung und Klima für Fahrerhaus und Laderaum; Laderaum rundum isoliert.
    Umbauten / Tuning:
    Laderaum ist als Minimalcamper eingerichtet
    FIN:
    WV1ZZZHZ7H13xxxx
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Rollende Werkstatt T5 Kasten, AXC, Handschaltung, 2004
    ....kann Dir das helfen?

    Link nur für Mitglieder sichtbar.

    Achtung, muss nicht exakt passen, ändert sich offenbar nahezu jeden Produktionstag ;).

    Suche auch nach einem Stromlauf, der die der SB18 vorgeschaltete Sicherung zeigt (da kann ich nicht helfen, meine Kiste ist schon älter).

    Nachtrag: da hagelt es ja Hinweise!! :D
     
    seppvv gefällt das.
  4. seppvv
    Themen-Starter

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Vielen Dank Jochen!

    Dann fehlt mir definitiv der Dauerplus von Klemme 30! Jetzt wäre interessant was da vorgeschalten ist. Ich tippe auf BSG! Kann mir das jemand bestätigen? Oder wirklich direkt Klemme 30!?

    @10ei61
    habe auch diese Unterlagen zur Fehlersuche verwendet. SB18 und SB22 decken sich mit meinen Messungen.

    VG Josef
     
  5. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,585
    Zustimmungen:
    2,122
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo Josef,
    kontrolliere bitte mal die Hochstromsicherungen unter der Starterbatterie, hat es da vielleicht eine geschossen? Die SA9 vielleicht (100A)?

    Im Sicherungskasten SB sind ja etliche Klemme30-Sicherungen - sind die alle tot? Was ist mit der SB7 (die versorgt das BNSG)?

    Gruß
    Jochen
     
    seppvv gefällt das.
  6. 10ei61

    10ei61 Top-Mitglied

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    718
    Zustimmungen:
    648
    Punkte für Erfolge:
    75
    Beruf:
    Elektrotechniker
    Ort:
    Wien
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Extras:
    Standheizung und Klima für Fahrerhaus und Laderaum; Laderaum rundum isoliert.
    Umbauten / Tuning:
    Laderaum ist als Minimalcamper eingerichtet
    FIN:
    WV1ZZZHZ7H13xxxx
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Rollende Werkstatt T5 Kasten, AXC, Handschaltung, 2004
    Noch ein Hinweis: "DIE" Klemme 30 gibt es nicht. Es ist das eine allgemein verwendete Bezeichnungen für jede Klemme, die ständig Batteriespannung führt, "Klemme 15" hingegen nur bei eingeschalteter "Zündung".

    (Ähnlich in einem Wohnungsverteiler, 15 blaue Drähte und alle heißen Neutralleiter "N" )
     
    exCEer gefällt das.
  7. seppvv
    Themen-Starter

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Also,

    die Hochstromsicherungen sind alle intakt, hab gleich noch die schrauben nachgezogen. Sicherungen haben niederohmig Durchgang.

    Vor dem Ausbau der Batterie habe ich alle SB und SC Sicherungen kontrolliert, alle führen bei eingeschalteter Zündung 12V bis auf SB18, 21 und 35. Wobei SB21 das Anlasserrelais sein sollte.

    SB18 hat keinen Durchgang zur Hauptstromschiene.

    Jetzt habe ich neue Erkenntnisse, dennoch bin ich nicht schlauer :mad:

    Was mir noch aufgefallen ist, ich habe jetzt an der SB18 2,5V!

    Geht nun mein Signal über das BSG? Würde die hochohmigkeit erklären...

    Gruß Josef
     
  8. seppvv
    Themen-Starter

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Hab jetzt einfach mal die 12V direkt ans KI gelegt, siehe da, er läuft und fährt, kann keine Einschränkung feststellen.
    Nur die Motorkontrollleuchte ist an...

    Wegen der Sicherungen, alle aus @Dentmen s Liste decken sich nicht mit meinen, auf SB33 ist sicher nicht Radio Dauerplus, der Platz ist nämlich leer :D

    Sonst noch jemand ne Idee? :confused:
     
    Zuletzt bearbeitet: 4 Jan. 2019
  9. 10ei61

    10ei61 Top-Mitglied

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    718
    Zustimmungen:
    648
    Punkte für Erfolge:
    75
    Beruf:
    Elektrotechniker
    Ort:
    Wien
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Extras:
    Standheizung und Klima für Fahrerhaus und Laderaum; Laderaum rundum isoliert.
    Umbauten / Tuning:
    Laderaum ist als Minimalcamper eingerichtet
    FIN:
    WV1ZZZHZ7H13xxxx
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Rollende Werkstatt T5 Kasten, AXC, Handschaltung, 2004
    Ja, aber nur allgemeiner Art, da ich einen T5.1 aus 2007 fahre, aber es scheint Ähnlichkeiten zu geben (ich vergleiche die Listen von dentmen und meinen Stromlauf "Sicherungskonzept"):

    Von SA9 (im Motorraum) geht ein roter 10 mm2 zur "Plusverbindung B272 (Kl.30) im Hauptleitungsstrang", dann ein roter 6 mm2 zur "Plusverbindung B299 (Kl.30) im Hauptleitungsstrang" und dann ein roter 2,5 mm2 zur Sicherung SB18 (und vielen anderen SB und SC Sicherungen). Rot/weiß 0,35 mm2 führt dann zum "Steuergerät im Schalttafeleinsatz" T32/23 (was nicht mit Antwort #2 harmoniert, ist aber auch vom T5.1)

    Ich würde am Sicherungskasten einmal prüfen, ob die Gegenkontakte der Sicherung gut eingerastet sind, dann noch versuchen, die "Verbindungen im Hauptleitungsstrang" zu finden - Batterie abklemmen empfiehlt sich dabei. Hinter den Sicherungshaltern herrscht allerdings ein verklebtes Chaos.

    Fülle einmal die FIN in Deinem Profil aus (letzte Ziffern ver-x-en), vielleicht findest Du ein Opfer hier, der Dir den richtigen Stromlauf zusendet (als verspätetes Weihnachtsgeschenk vielleicht ;) ).

    Vielleicht auch noch einmal im Bereich des Radios nachsehen, ob etwas gelockert oder beschädigt wurde. Der Hauptleitungsstrang hat geschätzt 500 Adern :D . Geht denn das Radio wieder (weil die Sicherungsbelegung nicht harmoniert)?
     
    Zuletzt bearbeitet: 4 Jan. 2019
    seppvv gefällt das.
  10. seppvv
    Themen-Starter

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Hallo Gerhard,

    danke für deine ausführliche Antwort!

    Als ich den SA Kasten freigelegt habe, habe ich per Überbrückungskabel die Batterie angeschlossen, um auch wirklich zu sehen ob 12V am 10qmm Draht anliegen. Das war auch der Fall!

    Mir bleibt wohl nichts anderes übrig den Kabelbaum innen freizulegen und nachzusehen wo denn der Bruch liegt...

    Am Radio fehlen ebenfalls die 12V! Werde wohl die Suche an dieser Stelle beginnen ;) Der Steckplatz für die Sicherung ist aber definitiv ein anderer.

    Der Bus fährt ja wieder, Motorkontrollleuchte ist übrigens auvh erloschen. Werd mich wohl nächstes WE dranmachen und natürlich berichten.

    Danke schon mal für die Hilfe!

    Gruß
    Josef
     
  11. seppvv
    Themen-Starter

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Hab jetzt die unteren Verkleidungen entfernt und die Sicherungshalter SB und SC freigelegt. Ging besser als gedacht :)
    Soweit aber keine Auffälligkeiten...​

    Kannst du mir verraten wo bei dir die Plusverbindeungen B272 und B299 verbaut sind? Von unten und unter dem Ablagefach habe ich jetzt nichts gesehen... ich hoffe du sagst nicht unter der obersten durchgängigen Abdeckung...

    VG Josef
     
  12. 10ei61

    10ei61 Top-Mitglied

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    718
    Zustimmungen:
    648
    Punkte für Erfolge:
    75
    Beruf:
    Elektrotechniker
    Ort:
    Wien
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Extras:
    Standheizung und Klima für Fahrerhaus und Laderaum; Laderaum rundum isoliert.
    Umbauten / Tuning:
    Laderaum ist als Minimalcamper eingerichtet
    FIN:
    WV1ZZZHZ7H13xxxx
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Rollende Werkstatt T5 Kasten, AXC, Handschaltung, 2004
    ...nein leider, das bleibt ein Geheimnis!

    Diese Verbindungen werden durch Verschweissen (oder Verpressen?) der Litzen hergestellt und werden mit Gewebeband isoliert und im Kabelstrang mit verwurstet. Die gibt es z.B. auch unter dem Teppich, selbst die Verbindungen des CAN-Bus sind nicht sorgfältiger hergestellt. Speziell im Bodenbereich gibt es immer wieder Unterbrechungen durch verrottete Verbindungen.

    Ich würde vermuten, die B272 und B299 befinden sich in der Nähe der Sicherungskästen SB und SC, denn dort erfolgt ja die Abzweigung zu den einzelnen Sicherungsplätzen (jeder normale Elektriker würde etwas mit Sammelschiene konstruieren, aber die Entwickler von Autos ticken da offenbar anders.)

    Vielleicht noch einmal SB18 auf Spannung prüfen und wenn nicht vorhanden, den roten 2,5 mm2 in den Hauptkabelstrang hinein verfolgen.

    Vor riesigen Demontagen würde ich mir aber noch einen passenden Stromlauf besorgen (bei Link nur für Mitglieder sichtbar. ) , da könnte man auf Grund gemeinsam ausgefallener Kreise weitere Schlüsse ziehen.

    In den Unterhaltungen findest Du eine Nachricht von mir.
     
  13. seppvv
    Themen-Starter

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Von den Sicherugshaltern SB und SC geht ein Leitungsstrang, inkl. des 2,5qmm Drahtes, nach oben in Richtung Mitte Armaturenbrett. An dieser Stelle verliert sich auch die Spur des Drahtes. Dort sieht man seitlich einige Relais und Stecker, ist aber leider sehr schlecht zugänglich ohne die gesamte Verkleidung abzunehmen.

    Das erWin von Volkswagen hatte ich schon mal in einem anderen Beitrag gesehen, vielen Dank für den Hinweis!

    Gruß Josef
     
  14. 10ei61

    10ei61 Top-Mitglied

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    718
    Zustimmungen:
    648
    Punkte für Erfolge:
    75
    Beruf:
    Elektrotechniker
    Ort:
    Wien
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Extras:
    Standheizung und Klima für Fahrerhaus und Laderaum; Laderaum rundum isoliert.
    Umbauten / Tuning:
    Laderaum ist als Minimalcamper eingerichtet
    FIN:
    WV1ZZZHZ7H13xxxx
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Rollende Werkstatt T5 Kasten, AXC, Handschaltung, 2004
    Lieber Josef, wie ging es weiter?
     
  15. seppvv
    Themen-Starter

    seppvv Jung-Mitglied

    Registriert seit:
    4 Juni 2018
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Elektroingenieur
    Ort:
    Regensburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    2015
    Motor:
    TDI® BMT 84 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    FIN:
    WV1ZZZ7HZFHxxxxxx
    Typenbezeichnung (z.B. 7H):
    7J0
    Hallo Gerhard,
    eins Vorweg, den Fehler konnte ich beheben :)

    Den Durchbruch brachte der Hinweis auf das erWin. Hab mir hier den richtigen Stromlaufplan geholt.
    Im Gegensatz zu wohl allen Beiträgen die ich hier im Forum so finden konnte, ist bei mir das Radio und einige andere Verbraucher nicht an SB oder SC abgesichert.
    Bei mir sind SB18, SC15, SC16 sowie das Radio am Spannungsstabilisator J532 angeschlossen. Dieser ist wiederum über SD4 abgesichert.
    Genau hier war der Fehler, die Sicherung war kaputt... Habe mich bei der Fehlersuche zu eher auf den Innenraum, SA, SB und SC versteift und dem SD keine Beachtung geschenkt. Hätte nie gedacht dass hier mein KI und mein Radio abgesichert sein könnten.

    Naja, weil ich die Verkleidungen schon mal ab hatte, habe ich auch gleich ein Relais eingebaut für den geschalteten Dauerplus für Radio und einen DCDC Buckconverter für ein USB Ladegerät eingebaut :)

    Nochmal viele Dank für eure Hilfe an alle die mich mit Ratschlägen zur Seite gestanden haben!

    Viele Grüße
    Josef
     
    10ei61 gefällt das.
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden