Kälte und dann Probleme mit Elektrik

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von Smudo01, 27. Januar 2014.

  1. Smudo01

    Smudo01 Jung-Mitglied

    Registriert seit:
    27. April 2013
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    12.10.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RCD 310
    Extras:
    AHK, Lackschutzfolie gesamte Fzg.-Front, Alarmanlage
    Hallo, am Samstag ist etwas aufgetreten, was ich so noch nicht hatte. Seit 3 Tagen hatten wir Temperaturen um die -12 Grad. Ich wollte abends dann Nachbarn wegbringen. Trotz der Kälte sprang des Bus super an, allerdings ging die ganze Innenbeleuchtung nicht, Fernlicht ging nicht in Dauerposition, allerdings als "Lichthupe".

    Kennt jemand das Problem?

    MfG Gerrit
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29. August 2004
    Beiträge:
    23.444
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    4.198
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Kälte und dann Probleme mit Elektrik

    Hallo,

    ....die Starterbatterie beim T5.2 ist erheblich unter dimensioniert.
    So können die 72AH die da verbaut sind schon mal schnell "den Löffel" abgeben.
    Das Lastmanagement Modul im T5 schaltet dann "unwichtige" Verbraucher ab - bis die Ladespannung (Ladestrom) der Lichtmaschine wieder ausreichend vorhanden ist.

    Je nach Ausstattung könnte eine Info in der MFA kommen = Batterie schwach.

    Wenn es am Lastmanagementmodul liegt, kann man die Funktion in VCDS auslesen.

    Mein T5 ist ja nur wenige Monate älter als deiner - hat allerdings schon 90.000KM auf der Uhr.
    Die Original Batterie habe ich vor einigen Wochen gegen eine 95AH AGM Batterie ersetzt - jetzt läuft mein aufgerüsteter Zuheizer ohne Probleme jede eingestellte Zeit durch.

    Gruß
    Claus
     
  3. CoyoteX

    CoyoteX Aktiv-Mitglied

    Registriert seit:
    18. April 2009
    Beiträge:
    226
    Medien:
    1
    Zustimmungen:
    6
    Punkte für Erfolge:
    30
    Mein Auto:
    T5 California - Beach
    Erstzulassung:
    2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    NO !
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Beach
    FIN:
    WV2ZZZ7HZBHXXXXXX
    Typenbezeichnung (z.B. 7H):
    7H
    AW: Kälte und dann Probleme mit Elektrik

    Interessant, Fernlicht ging bei uns auch einmal nicht in Dauerposition für etwa 3 Wochen im Urlaub (allerdings im Hochsommer) . An der Batterie kann es aber nicht gelegen haben da wir bereits Stunden mit dem Auto unterwegs waren bevor sich der Fehler
    bemerkbar machte. Der :D konnte zuhause keinen Fehler feststellen (Ein paar hundert Kilomenter vor D ging es dann plötzlich wieder).
    Bin mal gespannt was bei Dir rauskommt.

    VG,
     
  4. BenjaminB

    BenjaminB Jung-Mitglied

    Registriert seit:
    8. Mai 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Beruf:
    Bildungsreferent
    Ort:
    KA
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Extras:
    Standheizung
    Parkdistanzkontrolle
    Regensensor
    Abbiegelicht
    Berganfahrassistent
    elektrische Schi
    Umbauten / Tuning:
    behindertengerechter Umbau:
    AMF K90 unter der rechten Schiebetür
    Elektrische Rollstuhlhalterung an Fahrerposition (Permolock C)
    Handgas mit 4-Wegeschalter
    6N Servolenkung
    Elektrische Handbremse
    Elektrisches Gang-Einlege-Modul
    AW: Kälte und dann Probleme mit Elektrik

    Huhu,

    ich hatte auch bei meinem "dicken" schon Probleme mit dem Strom. Teilweise tat er sich schwer mit dem Anlassen und/oder hatte auch die Beleuchtung aus.
    Mein Freundlicher daheim hatte den Fehler nicht gefunden, weil man dachte, ich hatte das Auto zu lange stehen.
    Nach 350km Fahrt zickte er am nächsten Morgen auch wieder rum. Ich hatte dann langsam die Faxen mit dem Strom dicke und rief vor Ort den VW-Händler wegen einer Ruhestrommessung an.
    Eigentlich hätte ich diese bezahlen müssen, aber da tatsächlich ein Fehler gefunden wurde, wurde dann die Messung und den Fehler beheben über die Lifetime-Garantie abgewickelt.
    Jetzt kurz zum Fehler:
    Ich habe einen elektrisch abblendenen Innenspiegel ab Werk. Dieser hatte Dauerplus und mir so gemütlich laufend die Batterie leergezogen. Nach der Leitungsreparatur hatte ich bis jetzt keine Probleme mehr.

    Viele Grüße
    Benjamin
     
  5. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29. August 2004
    Beiträge:
    23.444
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    4.198
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Kälte und dann Probleme mit Elektrik

    Hallo,

    ...ich bin "Vielfahrer" 18 Monate = 90.000KM ......da sollte die Batterie normalerweise immer Rand voll sein und keine Zeit haben sich zu entleeren.
    Aber meine Batterie war definitiv hinüber.

    ...ich glaube dazu gab es mal eine TPI - wenn ich die finde, setze ich den Text hier rein.

    Habe es gefunden - betrifft allerdings eigentlich nur das Modell 2013:
    http://www.t5-board.de/board/thread...68D9-Modell2013?highlight=aktion+innenspiegel

    Gruß
    Claus
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Elektrik Probleme T5 - Elektrik 26. Juli 2017
Probleme mit elektrischem Rollladen Off-Topic 24. Dezember 2016
diverse Elektrik-Probleme T5 - Elektrik 25. Oktober 2015
Elektrik Probleme T5 - Elektrik 14. Januar 2013
Elektrische Türen machen Probleme T5 - Mängel & Lösungen 22. Mai 2012
Probleme mit elektrischer Schiebetür T5 - Mängel & Lösungen 10. Mai 2012
Schiebetür mit elektr. Zuziehhilfe und Kälte T5.2 - Mängel & Lösungen 2. Februar 2012
Elektrische Probleme ZV T5.2 - Mängel & Lösungen 17. November 2011