Innenraumbeleuchtung und 12 Volt Dose Fahrerseite verweigern den Dienst

Dieses Thema im Forum "T6 - Elektrik" wurde erstellt von Chrissen, 12 Mai 2019.

  1. Chrissen

    Chrissen Aktiv-Mitglied

    Registriert seit:
    13 März 2017
    Beiträge:
    494
    Medien:
    1
    Zustimmungen:
    147
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Webentwickler
    Ort:
    Hamburg
    Mein Auto:
    N/A
    Erstzulassung:
    2017
    Motor:
    TDI® 150 KW EU6 CXEB
    Motortuning:
    nope
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Moin,

    just auf Tour habe ich festgestellt, daß auf der Fahrerseite einige der Lampen der Innenraumbeleuchtung nicht gehen und die 12 Volt Dose.

    Beim Schiebefenster geht die große, oder lange Lampe nicht, und hinten beim Kofferraum die kleine nicht.

    Komischerweise gehen die beiden kleinen Lampen beim Schiebefenster und auch alle anderen 12 Volt Dosen hinten, sowie die vorne beim Fahrer.

    Ich kenne nun die Verkabelung nicht, um zu wissen ob eine Leiting durch ist und ich schauen müsste, oder obs ne Sicherung sein kann. 2 Batterie, oder vorne am Sicherungskasten.

    Anbei ein Bild das zeigt welche Lampe beim Fenster ich meine

    Jemand nen Idee oder Tipp? Media-Element nur für Mitglieder sichtbar.
     
  2. Chrissen
    Themen-Starter

    Chrissen Aktiv-Mitglied

    Registriert seit:
    13 März 2017
    Beiträge:
    494
    Medien:
    1
    Zustimmungen:
    147
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Webentwickler
    Ort:
    Hamburg
    Mein Auto:
    N/A
    Erstzulassung:
    2017
    Motor:
    TDI® 150 KW EU6 CXEB
    Motortuning:
    nope
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Moin zusammen,

    so langsam wirds doch zum Problem!

    Auto ist nun bei VW und die haben die Sicherungen wohl geprüft und alles scheint I.O. zu sein. Es gibt wohl eine Sicherung und dazu Leitung/en für eine 12 Volt Dose und 2 Leselampen auf Fahrerseite. Passt also soweit zum Problem!

    Aber die finden den Fehler nicht, nun hieß es Seitens VW, ja Sie haben ja ne Alarmanlage die ggf. in Steuergeräte/Hauptsteuergerät eingreift.
    Die Ampire liest aber nur per CAN-BUS aus, ob Türen geöffnet werden etc, so Stüven. Also autarkes System halt!

    Ich habe VW vorab ein Limit von einer Stunde zur Analyse gegeben, weil ich nicht 500 € zahlen wollte, wenn die wie ja aktuell der Fall, nichts finden.
    Garantiefall ist es ja erst, wenn der Fehler gefunden, oder analysiert wird und auch die Garantie fällt. Sicherung z.B. fallen ja nicht darunter, weil Verbrauchsteil.

    Achja, angeblich sollen auch die Lampen vorne, die beim Einstieg (Tür offen) leuchten, nicht funktionieren! Mir nicht aufgefallen bis Dato.

    Will da nun VW ungern 6 Stunden basteln lassen und da 800 € bezahlen, mit dem Resultat, Verbraucher oder ähnliches defekt, geht auch Ihre Kappe. Also meine Hoffnung ist, das eventuell etwas zielgenauer analysieren zu können.
    Hat da jemand eine Idee, woran es liegen könnte. Leitung durchgegammelt und Steuergerät XY checken, weil wenn das defekt ist, geht auch der Rest nicht?

    Nachtrag.
    Da ja nur 5.3, kann dieses Thema zum PRoblem im T6 passend sein...
    Link nur für Mitglieder sichtbar.
     
    Zuletzt bearbeitet: 12 Juni 2019
  3. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    2,368
    Zustimmungen:
    924
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California - Ocean
    Motor:
    TDI® 150 KW EU6 CXEB
    Getriebe:
    DSG® 7-Gang
    Hi,
    bei meinem Ocean wird die Trittstufenbeleuchtung über die Starterbatterie gespeist und lässt sich durch den 3Wege-Schalter am Dachhimmel komplett beim Camping ausschalten.

    Beleuchtung und 12 Volt Dosen hinten hängen an den Verbraucherbatterien mit Absicherung jeweils 15 A. Da die Sicherungsbelegung aber scheinbar nicht immer gleich ist müssen sie alle 15 A Sicherungen unter dem Fahrersitz prüfen.
     
  4. Chrissen
    Themen-Starter

    Chrissen Aktiv-Mitglied

    Registriert seit:
    13 März 2017
    Beiträge:
    494
    Medien:
    1
    Zustimmungen:
    147
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Webentwickler
    Ort:
    Hamburg
    Mein Auto:
    N/A
    Erstzulassung:
    2017
    Motor:
    TDI® 150 KW EU6 CXEB
    Motortuning:
    nope
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Moin, danke schon einmal. Soll angeblich passiert sein und sind alle I.O.
    Sehe mich schon in ner privaten Werkstatt stehen. Nehm das für den Termin heute Abend aber mal mit...
     
  5. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    2,368
    Zustimmungen:
    924
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California - Ocean
    Motor:
    TDI® 150 KW EU6 CXEB
    Getriebe:
    DSG® 7-Gang
    Sorry, ich habe Mist erzählt. Die Beleuchtung geht nicht aus wenn man eine der 4 15 A Sicherungen zieht.
     
  6. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    2,368
    Zustimmungen:
    924
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California - Ocean
    Motor:
    TDI® 150 KW EU6 CXEB
    Getriebe:
    DSG® 7-Gang
    Media-Element nur für Mitglieder sichtbar.

    6.3 10 Ampere, es hängen alle 3 Leuchten an der Sicherung.
     
  7. Chrissen
    Themen-Starter

    Chrissen Aktiv-Mitglied

    Registriert seit:
    13 März 2017
    Beiträge:
    494
    Medien:
    1
    Zustimmungen:
    147
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Webentwickler
    Ort:
    Hamburg
    Mein Auto:
    N/A
    Erstzulassung:
    2017
    Motor:
    TDI® 150 KW EU6 CXEB
    Motortuning:
    nope
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Und es gehen ja nur 2 nicht. Mittlere links und hinten links. Sowie 12V links hinterm Fahersitz.
    Okay angeblich nun Lampen vorne Mitte auch nicht, da hatte ich aber schon gefragt ob der Kippschalter auf Null steht...

    Die meinen aber alle Sicherungen sein okay
     
  8. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    2,368
    Zustimmungen:
    924
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California - Ocean
    Motor:
    TDI® 150 KW EU6 CXEB
    Getriebe:
    DSG® 7-Gang
    Dann müssten laut Sicherungsplan 2-3 Sicherungen durch sein. Vielleicht doch ein Steuergerät? Batterie abklemmen und damit die Steuergeräte neu starten?
     
  9. Chrissen
    Themen-Starter

    Chrissen Aktiv-Mitglied

    Registriert seit:
    13 März 2017
    Beiträge:
    494
    Medien:
    1
    Zustimmungen:
    147
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Webentwickler
    Ort:
    Hamburg
    Mein Auto:
    N/A
    Erstzulassung:
    2017
    Motor:
    TDI® 150 KW EU6 CXEB
    Motortuning:
    nope
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Nachdem zuerst die augenscheinlichen Sicherungen getauscht wurden, hat VW die Batterie abgeklemmt um Steuergeräte zu testen, sowie den Fehlerspeicher frisch auslesen zu können. Das sowie andere Tests ergaben keine Ergebnisse.

    Dann hat man die Doku weiter verfolgt und festgestellt, es gibt zu den blauen 15er Sicherungen die zuerst geprüft, wurden und in Ordnung waren, dann noch eine weitere gefunden, auf dem Bild die hellblaue. Die war defekt... Sitzt unter ner Kappe, somit nicht gleich zu sehen, bzw gut finden.
     

    Anhänge:

    Zuletzt bearbeitet: 13 Juni 2019
    Hugenduebel gefällt das.
  10. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    2,368
    Zustimmungen:
    924
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California - Ocean
    Motor:
    TDI® 150 KW EU6 CXEB
    Getriebe:
    DSG® 7-Gang
    Media-Element nur für Mitglieder sichtbar. Ist das ein Relais? 8.7 im Plan?
     
  11. Chrissen
    Themen-Starter

    Chrissen Aktiv-Mitglied

    Registriert seit:
    13 März 2017
    Beiträge:
    494
    Medien:
    1
    Zustimmungen:
    147
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Webentwickler
    Ort:
    Hamburg
    Mein Auto:
    N/A
    Erstzulassung:
    2017
    Motor:
    TDI® 150 KW EU6 CXEB
    Motortuning:
    nope
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Bin ich gerade überfragt. Es betraf 2 Leuchten und eine 12V Dose. Daher passt es nicht wirklich 8.7
     
  12. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    2,368
    Zustimmungen:
    924
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California - Ocean
    Motor:
    TDI® 150 KW EU6 CXEB
    Getriebe:
    DSG® 7-Gang
    Nichts ist so alt bei VW, wie der Sicherungsplan von gestern. :D

    Aber schön, dass es wieder funktioniert.

    Edit: Das Teil ist ein thermischer Schutzschalter.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
12 Volt Dose (Nähe Handschaltung) ausbauen T5.2 - Tuning, Tipps und Tricks 31 Aug. 2015
12 volt steckdose anschliessen T5 - Elektrik 11 Sep. 2012
Zweitbatterie für Kompressorkühlbox 12 Volt T5.2 - Elektrik 30 Juni 2012
12 Volt Steckdose stromlos T5 - Mängel & Lösungen 14 Okt. 2011
Wo kaufe ich Umstecker 12 Volt Normsteckerdose Anschluss an die VW-Kofferraum-Dose T5 - Elektrik 17 Feb. 2008
12 Volt Steckdosen - Drama T5 - Elektrik 27 Aug. 2007
12 Volt Anlage T5 - Elektrik 14 Juli 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden