Innenbeleuchtung hinüber

Dieses Thema im Forum "T6 - Elektrik" wurde erstellt von ELW-Fahrer, 8. Dezember 2016.

  1. ELW-Fahrer

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    Hallo beinander,

    die Innenbeleuchtung in meinem T6 funktioniert nicht mehr.

    Wenn ich die Türen öffne tut sich nichts mehr, ebenso wenn ich die Schalter in der Dachkonsole drücke. Die Schalter der Dachkonsole selbst sind aber wie immer schwach hinterbeleuchtet.

    Auch die Leuchten für die Schminkspiegel tun nichts mehr.

    Den Sicherungsplan habe ich runtergeladen und ausgedruckt, aber ich finde da nichts mit "Innen"... Nach was könnte ich sonst noch suchen?

    Vielen Dank für jede Hilfe!
     
  2. fmxxx666

    fmxxx666 Aktiv-Mitglied

    Registriert seit:
    16. September 2014
    Beiträge:
    78
    Medien:
    29
    Alben:
    3
    Zustimmungen:
    42
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Informatiker
    Ort:
    Kellinghusen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    Aftermarket
    Extras:
    El. Fensterheber, Klima, Klimahimmel, Tempomat
    Umbauten / Tuning:
    Webasto Standheizung mit Funk, RFK, Kenwood DNX525DAB, MFL, Großes KI mit .:R Zeigern und freigeschalteten untermenüs wie Nachtankanzeige etc.
    FIN:
    WV2ZZZ7HZAH24XXXX
    Typenbezeichnung (z.B. 7H):
    7H
    hi hab diese sachen hier mal eben auf die schnelle gefunden:

    Media-Element nur für Mitglieder sichtbar.
    Media-Element nur für Mitglieder sichtbar.
    Media-Element nur für Mitglieder sichtbar.

    da ich aber kein T6 fahre kann ich dir keine details geben aber in dem T6 Sicherungsplan hier:

    Link nur für Mitglieder sichtbar.

    findest du auch die orte der einzelnen sicherungshalter.

    evtl hilfts ja ;)

    MfG
     
  3. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    Hallo,

    danke, aber dieses Dokument habe ich auch.

    SH7 habe ich schon angeschaut, auch die SC19 und SC20.

    SF2 schaue ich gleich.

    Wer macht eigentlich so ein PDF nicht durchsuchbar???

    Ach ja, Heckklappenbeleuchtung ist auch weg. Deswegen hätte ich auf SH7 getippt, aber die ist scheinbar ganz. Werde das aber jetzt noch ein zweitesmal prüfen.



    Grüße
     
  4. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    Kann es eigentlich sein, dass der ganze Sicherungshalter H bei mir anders aussieht als auf dem Dokument?
     
  5. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    So. Gestern wurde ich noch vom :) zurückgerufen, er hat mir diverse Sicherungen genannt. Weil die m.E. alle gut sind, war ich heute schnell für eineinhalb Stunden in der Werkstatt. Dort suchte man alle Sicherungen ab - es war aber keine defekt. Ergo: Die werden sich beim nächsten Ölwechsel in 3800 km drum kümmern.

    Was kann es denn sonst sein? Bordnetzsteuergerät? Kann man das reseten?

    Grüße
     
  6. hd_didi

    hd_didi Jung-Mitglied

    Registriert seit:
    17. Mai 2016
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Datteln
    Mein Auto:
    T6 Kastenwagen
    Erstzulassung:
    2016
    Motor:
    TDI® 103 KW
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    LED Scheinwerfer, Standheizung
    Typenbezeichnung (z.B. 7H):
    7J
    Wie jetzt...du sollst die nächsten 3000km ohne Innenbeleuchtung fahren??
     
  7. archer455

    archer455 Top-Mitglied

    Registriert seit:
    6. August 2008
    Beiträge:
    1.659
    Alben:
    1
    Zustimmungen:
    325
    Punkte für Erfolge:
    75
    Beruf:
    Architekt
    Ort:
    Hannover
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    25.02.16
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    Wozu?
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Ich würd meinem :D was pfeiffen, wenn der mich derart vertrösten will!
     
  8. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    Der :) hat gemeint, er könne es schon reparieren, aber erstens kommen die 3000 km bei mir recht schnell, und zweitens bräuchte er zur richtigen Fehlersuche den Wagen länger, so dass wir nen Termin machen müssten.

    Was könnte es denn noch sein?
     
  9. hd_didi

    hd_didi Jung-Mitglied

    Registriert seit:
    17. Mai 2016
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Datteln
    Mein Auto:
    T6 Kastenwagen
    Erstzulassung:
    2016
    Motor:
    TDI® 103 KW
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    LED Scheinwerfer, Standheizung
    Typenbezeichnung (z.B. 7H):
    7J
    Moin,
    ich hatte fast das gleiche Problem. Ich habe mir beim Einbau der LEDs, bei der im Fußraum der Schiebetür, die Sicherung zerschossen.
    Fehlersuche gestaltete sich schwierig, da im Bordbuch ja nix zu finden ist. Also angerufen, Per Telefon konnte mir der Techniker nicht helfen, wir haben zusammen 3 vermeintliche Steckplätze durchgesehen und fanden nix.

    Den Freitag drauf zum :) und nach einem Tag....es war eine Sicherung vom Zentralsteuergerät (Ich weiß leider nicht mehr welche ich glaube es waren SC 5 und SC 19 ) und ich musste 180 Euronen selber zahlen, da ich durch die Benutzung der LED das Problem selber verursacht habe...
     
  10. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    a) Hilfe!!! Gestern saß ich bei einem Einsatz im dunklen Auto und habe da den Bericht getippt... Kann mir keiner einen Tipp geben?

    b) Mir ist die Innenbeleuchtung schon mal aus geblieben. Beim Antritt der nächsten Fahrt ging alles dann wieder normal für etwa zwei Wochen - und jetzt ist's schon seit zwei Wochen dunkel im Auto. Spricht das für einen Fehler in einem Steuergerät?
    Wenn ja, kann ich da selbst etwas tun? Reset?

    Danke und Grüße
     
  11. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24. April 2015
    Beiträge:
    3.075
    Zustimmungen:
    774
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED
    Typenbezeichnung (z.B. 7H):
    7H
    Zum Resetten mal die Starterbatterie für ein paar Minuten abklemmen. Vielleicht hilft es ja.
     
  12. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    Ein Pol bei jeder Batterie reicht ja, oder? (Ich habe die zweite Batterie unterm Fahrersitz...)
     
  13. Fire35

    Fire35 Top-Mitglied

    Registriert seit:
    24. April 2015
    Beiträge:
    3.075
    Zustimmungen:
    774
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Lebenslänglicher
    Ort:
    Leer
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200
    Extras:
    Standheizung, Klima, Elektropaket 1, GRA (nachgerüstet) Schlechtwegefahrwerk
    Umbauten / Tuning:
    Alutecfelgen, Isolierung, Dekor, Innenbeleuchtung LED, Tagfahrlicht LED
    Typenbezeichnung (z.B. 7H):
    7H
    Ja, ein Pol reicht. Also Masse abnehmen. Innenbeleuchtung ist normalerweise an die erste Batterie angeschlossen.
     
  14. diesel10

    diesel10 Jung-Mitglied

    Registriert seit:
    20. August 2014
    Beiträge:
    42
    Zustimmungen:
    12
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    BNZ
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo ELW

    Punkt B hört sich für mich ganz nach einem Eingriff des Lastmanagment an. Wenn das Bordnetzsteuergerät/Zentralsteuergerät erkennt das die Spannung zu gering ist, werden bestimmte(unwichtige) Verbraucher abgeschaltet, so z.B. die Innenraumbeleuchtung. Die Lampen lassen sich dann auch nicht über den Schalter am Dachhimmel einschalten. Wenn das Lastmanagment meint das die Spannung wieder ok ist sollten die Verbraucher sich wieder einschalten lassen. Vielleicht findet dein Steuegerät das dein Wagen immer noch zu wenig Spannung hat (denkt das was mit deiner LIMA nicht stimmt oder deine Batterie nicht i.O. ist oder so etwas).
    Beim T5.1 so meine ich, konnte man im Bordnetzsteuergerät per VCDS auslesen wie oft das Lastmanagment schon eingegriffen hat.

    Aber alles nur eine Vermutung

    Gruß
    diesel10
     
  15. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    Das mit dem kompletten abschalten unwichtiger Verbraucher hatte ich im alten 5.1 auch schon ein, zwei Mal. Da war dann aber mehr weg, bis hin zum Klacken des künstlichen Blinkerrelais. Jetzt geht sonst alles einwandfrei.
     
  16. GriLLe

    GriLLe Aktiv-Mitglied

    Registriert seit:
    15. Januar 2007
    Beiträge:
    224
    Zustimmungen:
    20
    Punkte für Erfolge:
    30
    Beruf:
    Hardwaredesigner
    Ort:
    Wien
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    MJ2007, EZ2007,
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Kommt nicht in Frage
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD200 MP3
    Extras:
    VAG-COM
    Hi ELW Fahrer
    Zweitbatteriealarm :D. Check Mal, ob die erste Batterie voll ist, die zweite aber leer. Dann könnte die Ladesicherung für die Zweitbatterie defekt sein, eine 80 Sicherung.
    Die Sicherung stirbt gerne, wenn man die Zweitbatterie z.B. mit einem Kühlschrank ziemlich entleert und dann das Lademanagement einige Minuten nach Motorstart schlagartig auch die Zweitbatterie volle Pulle laden will. IMHO eine "Konstruktionseigenschaft", die man bedenken hätte können.
    Gruß und*zirp*
    GriLLe
    Nachtrag: zuerst die Zweitbatterie (vor-)aufladen, dann erst Sicherung ersetzen. Weiss leider nicht, wo die sitzt. -> Boardsuche; eventuell in "Mängel und Lösungen"
     
  17. ELW-Fahrer
    Themen-Starter

    ELW-Fahrer Top-Mitglied

    Registriert seit:
    25. Juli 2006
    Beiträge:
    994
    Zustimmungen:
    52
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Hausmann, Papa, Journalist und noch was.
    Ort:
    Landkreis München
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.06.2016
    Motor:
    Otto TSI® 150 KW
    Motortuning:
    Nö.
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Radio Composition MEDIA touch
    Extras:
    Schiebetür li., AHK, Rückkamera, heizbare Frontscheibe, 2. Batterie, Reifen-Clever-Paket
    FIN:
    WV2ZZZ7HZGH146*
    Laut :) war das Steuergerät abgestürzt. Es wurde am Rechner resettet und jetzt geht's wieder. Ging auf Garantie.

    Aber nochmals danke an alle Tippgeber.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Innenbeleuchtung T5.2 - Elektrik 30. Mai 2013
Innenbeleuchtung T5 - Elektrik 23. November 2010
Innenbeleuchtung T5 - Elektrik 5. Dezember 2007
Innenbeleuchtung T5 - California 8. August 2007
Innenbeleuchtung T5 - Mängel & Lösungen 26. Februar 2006
innenbeleuchtung T5 - California 2. Oktober 2005
Innenbeleuchtung T5 - California 4. Dezember 2004
Innenbeleuchtung T5 - Mängel & Lösungen 15. November 2004