Hoher Ölverbrauch T5 Multivan 132kw

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von Thomasbhv, 19 Jan. 2015.

  1. Thomasbhv

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Hier mal die Fortsetzung aus dem Thema
    http://www.t5-board.de/threads/beurteilung-des-angebotes-highline-2010.92042/page-3

    Kurzversion.
    Am Mittwoch den 16.01.2015 habe ich meinen Multivan 132Kw 4Motion KM 109500 EZ 05/2011 abgeholt.
    Von der Besichtigung bis zur Probefahrt, über Kommunikation war alles sehr offen, freundlich und professionell.
    Das FZ war ein Leasingrückläufer und ich durfte alles einsehen, von Reparatur kleiner Schäden sowie die ganze Historie.
    Es gab NULL Grund zur Beanstandung oder böser Ahnungen.

    Am Donnsterstag stand schon gleich der erste 280km Tripp in den Harz an welcher mir bei Ankunft mit "Ölstand überprüfen" quittiert wurde.
    Ich füllte 1Liter Öl nach und hoffte einen Messfehler meinerseits vor dem Start.
    Auf der Rückreise wurde mir jedoch nochmals "Ölstand überprüfen" angezeigt, was einen Ölverbrauch/verlust von mindestens 2Litern auf 900km ergibt.

    Das Telefonat mit dem Händler verlief sehr freundlich, sachlich und hilfsbereit und ich habe am Donnerstag einen Termin in einer nahen Werkstatt um die weitere Vorgehensweise zu klären. Die Überraschung war beim Händler sehr gross und es wurde nicht im geringsten lamentiert oder versucht etwas klein zu reden.
    Hoffen wir das wir die Linie so beibehalten können, denn noch hat es ja kein Geld gekostet, ausser der 2 Liter Öl.

    Eine Mail habe ich ebenfalls gesendet um etwas Schriftliches zu haben und Missverständnissen vorzubeugen.

    Ich halte Euch auf dem Laufenden.

    Mfg Thomas
     
  2. Sportline

    Sportline Aktiv-Mitglied

    Registriert seit:
    21 Jan. 2012
    Beiträge:
    269
    Zustimmungen:
    100
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Mein Auto:
    T5 California
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EC
    Moin Thomas,

    Dann jetzt hier ;)
    Ich bin sehr gespannt, wie man mit dem Problem deines Busses umgeht und werde das fleißig mitverfolgen, gegebenenfalls auch kommentieren :)
    Bitte sei so lieb und fülle noch dein Profil aus, :danke:, so kann jeder erkennen das du auch zu den 132KWlern gehörst ;(
     
    Thomasbhv gefällt das.
  3. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Sportline gefällt das.
  4. sundowner944

    sundowner944 Top-Mitglied

    Registriert seit:
    11 März 2014
    Beiträge:
    641
    Zustimmungen:
    94
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Porta Westfalica
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    30.11.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Thomas

    sehr unschön deine Geschichte , ich hatte wenigstens 5tkm keine Probleme nach dem Kauf
    und seit ich den Ventildeckel wechseln lassen habe hält sich der Ölverbrauch in Grenzen.

    Was ich festgestellt habe ist , das der Ölverbrauch bei meinem Dicken abhängig vom Fahrverhalten ist .
    Fahre ich nur hier in der Gegend rum , auf Arbeit und zum Kumpel ohne Autobahn bis max. 130 km/h verbraucht er fast nix .
    Fahr ich Autobahn und damit über 130 steigt der Verbrauch an , bleibt aber unter 0,5l / 1000km
     
  5. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    @sundowner944 , ja hab von deiner Problematik gelesen. Frustrierend sowas, ich habe gestern zu meiner erstaunten Frau nur gesagt
    "Schatz, drück die Daumen das der 1Liter bis nach Hause durchzieht".
    So ist es dann eindeutig und nicht so ein Grenzfall wie bei dir :(

    Aber ich konnte jetzt keinen Unterschied feststellen.
    Erster Turn BAB mit 120-140km/h 2/3 und 1/3 Land, Stadt ca 300-350km
    Dann zweiter Turn mit 200km Stadt und Land und dem gleichen Verbrauch. Nach Hause wieder BAB mit 120-130 und 3mal zum testen kurz auf 180km/h, und da dann den "Rest" an Öl raus, bis ganz nach Hause wären wir ohne nachfüllen wohl nicht gekommen.
    Grundsätzlich fahre ich mit Familie immer sehr sinnig und vom Gefühl her macht es mit dem Bus über 130/140km/h auch nicht mehr so einen locker fluffigen Reiseeindruck. Es wird laut und "stressig".
     
    BBS RX T5 und B-VW gefällt das.
  6. sundowner944

    sundowner944 Top-Mitglied

    Registriert seit:
    11 März 2014
    Beiträge:
    641
    Zustimmungen:
    94
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Porta Westfalica
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    30.11.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7HC
    Sinnig fahren macht Sinn !!!
    Also wenn ich mitschwimme und nicht aufpasse bin ich auch schnell mal auf 150/160 und da ist mein Dicker nur unwesentlich lauter als mit 130 und auf keinen Fall stressig .
    Was für Reifen hat deiner drauf ?

    Ok , dann hat bei deinem das Fahrprofil wohl keinen Einfluss auf den Ölverbrauch . Ich such ständig nach Info`s zum Ölproblem um mir da ein richtiges Bild machen zu können.

    Gruß Holger
     
  7. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Falken irgendwas, Winterreifen, aber hab eher das Gefühl, dass sich die Geräusche von der Karosse, Fahrtwind her entwickeln und nicht von den Reifen.
    Von 130 auf 140 ist es Gefühlt doppelt so laut, aber ich bin einen Benziner BMW 5er Kombi gewohnt, vielleicht kommt das daher und gefahren bin ich ja erst 1000km und ich habe den Bus als Reisemobil angeschafft, wenn ich "schnell" will nutze ich den anderen Kollegen ;)
     
  8. sundowner944

    sundowner944 Top-Mitglied

    Registriert seit:
    11 März 2014
    Beiträge:
    641
    Zustimmungen:
    94
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Porta Westfalica
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    30.11.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7HC
    Fahrtwind würde passen , die Türdichtungen verursachen gern mal Wingeräusche ,.
    Hmm , zum 5er Kobi kann ich nix sagen , aber der X5 von meinem Chef ist lauter als mein Dicker
     
  9. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Ja bei einer grossen VW Gruppe im Norden erworben und so sind wir verblieben, jeden Schritt vorab zu besprechen.
    Denn da drückt mir unter umständen etwas der Schuh, ich bin laut Aussage der Werkstatt der Auftraggeber und muss das mit meinem Verkäufer dann abrechnen. Mal sehen wie das Donnerstag läuft, da gibts den ersten Termin und das erste Dreiergespräch. Ich werde also nix tun bevor ich das okay des Händlers habe.
     
  10. sundowner944

    sundowner944 Top-Mitglied

    Registriert seit:
    11 März 2014
    Beiträge:
    641
    Zustimmungen:
    94
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Porta Westfalica
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    30.11.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7HC
    grrrrr .... 5er Kombi natürlich
     
  11. Sportline

    Sportline Aktiv-Mitglied

    Registriert seit:
    21 Jan. 2012
    Beiträge:
    269
    Zustimmungen:
    100
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Mein Auto:
    T5 California
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EC
    Hallo Holger,
    Ich bin bekennende " nicht immer 130km/h" Fahrerin... Gerne auch 200...
    Was schließt du jetzt daraus? Meinst du das hängt vom Fahrverhalten ab das sich so viel 132kw Motoren verabschieden??
     
  12. sundowner944

    sundowner944 Top-Mitglied

    Registriert seit:
    11 März 2014
    Beiträge:
    641
    Zustimmungen:
    94
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Porta Westfalica
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    30.11.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7HC
    200 mitm T5 ? Das läuft meiner nicht . Ich bin auch eher schneller unterwegs und habe mir den T5 auch gekauft um "gemütlicher" zu fahren ;-) , zum schnellfahren habe ich was Anderes .
    Ich schließe noch nix , ich sammle noch . Bei meinem hat die Geschwindigkeit oder eher die anliegende Motordrehzahl einen Einfluß auf den Ölverbrauch .
    Aber bei mir hat auch der Wechsel des Ventildeckels was bewirkt , was wohl sehr selten ist.
    Ich hatte auch mal einen Ölverbrauch von 2l auf 800km , hab da allerdings schnellstens was unternommen .
     
    Brownie 488 gefällt das.
  13. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Ich hatte eben ein nettes Gespräch mit der Frau des Vorbesitzers.
    Laut Ihrer Aussage war nichts bekannt von einem erhöhten Ölverbrauch, der Wagen hätte fast keine Probleme bereitet.
    Ich hoffe das mich Ihr Mann noch zurück ruft und etwas mehr Licht ins Dunkel bringt, aber das wäre schon ein Phänomen und beinahe unerklärlich.
    Sachen gehen von heute auf morgen kaputt, aber das ein Ölverbrauch so sprunghaft steigt, kann meines Erachtens nur auf einen eingetretenen Motorschaden hinweisen. Bin mir jetzt unsicher ob ich damit überhaupt noch fahren soll. :(
     
  14. carr964

    carr964 Top-Mitglied

    Registriert seit:
    5 Feb. 2008
    Beiträge:
    1,007
    Zustimmungen:
    930
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California - Beach
    Erstzulassung:
    03.18
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    Navigation Discover MEDIA
    Extras:
    einer der Letzen 150kw 6-Gang
    Umbauten / Tuning:
    B14, 20“ Corspeed Deville, 18" AzevR WR,
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo,
    das wird interessant was er zu sagen hat, aber....wenn er es dem Autohaus wirklich verschwiegen hat,
    dann wird er es dir gegenüber auch nicht zugeben.
    Unwahrscheinlich das der hohe Ölverbrauch so plötzlich auftritt,
    irgendeiner wird schon was gewußt haben vorher.
    Für deinen Partikelfilter ist es sicher nicht gut, wenn du noch viel rumfährst mit deiner Ölschleuder.
    Gruß
     
  15. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,782
    Medien:
    1
    Zustimmungen:
    3,634
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Am Ende ist das auch egal. Das ist eindeutig ein Fall für die Gewährleistung des verkaufenden Händlers.

    Normalerweise fängt das Ölsaufen langsam an und wird dann relativ schnell schlimmer.

    Ich glaube nicht, dass es ein sonstiger Motorschaden ist - dann würde das Auto nicht richtig laufen.

    Gruß, Marcus
     
  16. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Sicherlich ist es ein Fall für die Gewährleistung, aber man muss ja nicht nach dem Motto "scheiss egal, mich kostet es ja eh nix" verfahren, das würde ich auch nicht wollen. Ist immer gut wenn beide Vertragsparteien sich fair und sachlich verhalten, oder "Schadensbegrenzend".
     
  17. Sportline

    Sportline Aktiv-Mitglied

    Registriert seit:
    21 Jan. 2012
    Beiträge:
    269
    Zustimmungen:
    100
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Mein Auto:
    T5 California
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EC
    Sehr gut!
    So sollte es auch sein!!!!
     
  18. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Hatte eben ein sehr nettes und klärendes Gespräch mit dem Vorbesitzer.
    Die Historie passt soweit, das ist schon was Gutes.
    Ab 60-80.000 wurde der Wagen das erste mal auffällig was den Ölverbrauch betraf.
    Wohl aber Anfangs nichts was ihn zum handeln aufgerufen hätte.
    Danach, bzw im Laufe der Zeit, gönnte der Wagen sich bis zu 1Liter auf 2 Tankfüllungen, also ca.1500km und das hat er dann auch der Werkstatt , die den Wagen betreute, gemeldet.
    Nun ja, den Rest kann man sich ja schon denken, "Schau mal in die Betriebsanleitung........ usw. 0,5-1 Liter /1000km", wurde ihm gesagt.
    Für ihn und ich zitiere "in meiner kleinen KFZ-Welt ist so ein Ölverbrauch nicht in Ordnung und ich bin schon viele Diesel wie Audi usw gefahren....." er erinnerte sich an seine Golf I Zeiten mit einem 5Liter Öl Kanister im Kofferraum ;)

    Somit war also der Ölverbrauch sehr wohl bekannt, wurde aber wie allgemein bekannt, mit Verweis auf die BA vom " :) qualifizierten VW Meister" vom Tisch gewischt und nicht gehandelt und erst recht nicht dokumentiert.
    Für mich bestätigt sich der ehrliche Eindruck vom Verkäufer und ich bin guter Dinge das es eine anständige Lösung geben wird.

    Mfg Thomas
     
  19. Sportline

    Sportline Aktiv-Mitglied

    Registriert seit:
    21 Jan. 2012
    Beiträge:
    269
    Zustimmungen:
    100
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Mein Auto:
    T5 California
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Typenbezeichnung (z.B. 7H):
    7EC
    Super, Thomas!

    Das hört sich sehr gut an! Somit hat sich jetzt auch der schleichende Ölverbrauch bestätigen können.

    Jaja, VWN und ihre 1l/1000km " Schönredphrasen..."

    Das Schöne ist, du bekommst jetzt einen neuen Motor.

    Du bist sehr fair und sauber an die Sache rangegangen, das gefällt mir!
     
    gruene gefahr und Thomasbhv gefällt das.
  20. Thomasbhv
    Themen-Starter

    Thomasbhv Aktiv-Mitglied

    Registriert seit:
    12 Nov. 2011
    Beiträge:
    171
    Zustimmungen:
    18
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Beverstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    5/2011
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Trifft hier wohl zu Marcus ;)

    @Sportline hoffen wir mal das es zu einem neuen Motor kommt und nicht erst zu Doktorspielchen :(
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
T5 Kauf Bitte Hilfe von euch! T5.2 - Kaufen oder nicht? Kauftipps & Empfehlungen 19 Sep. 2017
hoher Ölverbrauch 2.0 BITDI 180 PS/132 KW weitere Anzeichen T5.2 - Mängel & Lösungen 5 Juni 2018
!!HOHER Ölverbrauch 132KW BiTDI BJ 12/2011 ab ca. 88.000 KM, T5.2 - Mängel & Lösungen 29 Aug. 2017
132kW BiTurbo-hoher Ölverbrauch-Motorschaden T5.2 - Mängel & Lösungen 24 Juli 2017
Hoher Ölverbrauch T5.2 - Mängel & Lösungen 24 Apr. 2017
132kW BiTurbo-hoher Ölverbrauch T5.2 - Mängel & Lösungen 22 März 2017
T5 Multivan 132km BiTDI - Hoher Ölverbrauch UND Kühlwasserverlust - Woran liegts? T5.2 - Mängel & Lösungen 11 Juni 2016
T5 Transporter,hoher Ölverbrauch, 75000km,Rauch etc. T5 - Mängel & Lösungen 6 Juni 2009
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden