Haldex Filter Schraube fest

hansolo75

Aktiv-Mitglied
Ort
Ravensburg
Mein Auto
T5 Kastenwagen
Erstzulassung
26.02.2010
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Basis
Radio / Navi
RCD 310
Extras
Wasserzusatzheizung mit Zeitschaltuhr, 2. Batterie Serie, Verstärker Axton mit zwei Wege System
Umbauten / Tuning
Ex Telekom, Campingausbau Eigenleistung, Armaflex, Alubutyl, Holzdecke, PV Tigerexped mit Victron Regler, Dachträger aus Aluprofilen, Markise, Heckbox auf AHK, Airtherm 2D, AKH nachgerüstet, Fenster li und re nachgerüstet, Nokian Rotiiva AT in 215 auf 16 Zoll Stahlfelgen.
FIN
WV1ZZZ7HZAH231937
Typenbezeichnung (z.B. 7H)
7EA135 laut Auskunft Erwin (im Schein steht 7JO)
Guten Morgen,

ich wollte gestern an der Haldex Gen4 den Filter wechseln. Leider sitzt die untere Inbusschraube so fest dass sofort der Bit durchdreht. Ich habe in den Schraubenkopf einen Schlitz gesägt und mit dem Schraubenausdreher probiert. Auch mit Gewalt dreht sich die Schraube nicht und bevor ich sie abreiße hab ich aufgehört.
Meine Frage dazu: Sollte das Gewinde im Gehäuse durch eventuelles ausbohren der Schraube Schaden nehmen, kann man da den Teil des Getriebegehäuses wo Filter und Pumpe sitzen separat austauschen oder ist im Extremfall das ganze Getriebe fällig?
Oder hatte jemand schonmal diesen Fall und einen Tip für mich?
Im Anhang ist ein Screenshot von der Anleitung zum Filterwechsel von KD Tuning. Da sieht man ein separates "Gehäuse" wo Filter und Pumpe befestigt sind.

Grüße Alex
 

Anhänge

  • Screenshot_20201128-060257.png
    Screenshot_20201128-060257.png
    295,3 KB · Aufrufe: 112
Ich würde versuchen, zunächst die obere Schraube und dann lediglich den Kopf der unteren Schraube zu entfernen ( Flex : der Deckel kommt eh neu ) : der Deckel lässt sich so abnehmen. Dann würde ich mit Kriechöl, Gripzange und Heissluftfön den Schraubenrest entfernen : das geht, dauert nur etwas. Stahlschrauben in Alugewinden können manmal ganz schon festgammeln. Warm/kalt Wechsel, Kriechöl und vorsichtiges Drehen sollten das Problem lösen .

Sofern Du Zugriff auf ein Schweissgerät hast, kann man eine passende Muttern auf den Gewinderest drehen und mit einem Schweisspunkt sichern, dann kann man mit einem normalen Werkzeug arbeiten.

Grüße

Tron
 
Guten Morgen, von meinen Motorrädern habe ich ausreichend Erfahrung wie so eine Aktion ausgehen kann, positiv wie negativ. Ich denke es wird auf das herauslaufen was du beschreibst.
Grüße Alex
 
Probier mal einen Torx-Bit mit sanfter Gewalt in den Inbus zu klopfen. Das Bit kann man auch mit kleiner Flamme mehrmals erwärmen und zwischendurch immer wieder etwas bewegen.
Die Methode kommt bei mir immer bevor ich eine Mutter aufschweiße.
Der Erfolg der Methode hängt maßgeblich von der Qualität des verwendeten Bits und der Geduld des Anwenders ab :D
 
Guten Abend,
ich hatte gestern keine Gelegenheit mehr mich um die Schraube zu kümmern. Nächstes Wochenende mach ich mich dran und berichte wie es ausgegangen ist.
Eine Frage zum 4 Motion hab ich aber noch was das Fahrverhalten betrifft:
Vorab, ich habe keine Erfahrung mit 4 Motion oder Allrad, es ist mein erstes Allradfahrzeug und ich habe leider auch keinen Vergleich mit einem anderen Fahrzeug mit 4 Motion.
Wenn ich mit dem Bus im ersten oder zweiten Gang abbiege habe ich das Gefühl dass die Hinterachse "mitschiebt". Für mein Verständnis müsste doch die Hinterachse beim normalen fahren leer mitlaufen und wird erst bei Bedarf dazu geschaltet. Ist das normal oder kann das daher kommen dass der Filter im Haldex vermutlich noch nie gewechselt wurde und auch das Sieb an der Pumpe nie gereinigt wurde? Wenn ich die Bilder sehe wie die Filter und Siebe aussehen können müsste es beim meinen Bus verheerend aussehen, er hat jetzt 200000 km drauf.
Der Bus wurde immer bei VW gewartet und der Ölwechsel im Haldex regelmäßig durchgeführt und dokumentiert.
Grüße Alex
 
Es gibt ein Video von einer Fahrt und gleichzeitigem aufzeichnen der Werte der Haldex, dort ist schön zu sehen wie oft die Haldex doch zu macht. Video finde ich gerade nur nicht :(

Ganz grob ist es ja so, sobald das Auto mitbekommt das die Traktion vorne nicht passt, dann wird hinten kurz dazu geschaltet.

Aber das du das so merkst ist schon komisch. Ich merke da nichts bei bei meinem 4 Motion.
Könnte natürlich sein das da immer Kraftschluss ist weil da was kaputt ist.
Ich würde erstmal mit VCDS schauen was der Fehlerspeicher des Allrad Streugerätes sagt.
Und dann auf einer Testfahrt die Messwerte anschauen.
Hier hat sicher noch jemand eine gute Idee wie man das im Stand testet.

Gang einlegen, Handbremse auf, Motor aus, ein Hinterrad hoch, dann musst du das freie Hinterrad drehen können, würde ich mal sagen.
 
Hallo,

Im Fehlerspeicher ist kein Fehler abgelegt. Das mit dem drehen werde ich Mal testen und eine Probefahrt mit Messwerten machen.

Grüße Alex
 
Hallo zusammen,

hier nur die Kurzfassung da ich echt frustriert bin:
Die festsitzende Schraube habe ich heute entfernen können. Passendes Werkzeug gekauft, viel Hitze etc.
Alles war sehr zugeschlammt, alles nach Anleitung gereinigt und ersetzt und dann zusammen gebaut.
Beim anziehen der Schrauben am Filtergehäuse habe ich dann die untere Schraube bei einem Drehmoment von 14Nm bündig abgerissen. Nach 6 Stunden habe ich aufgegeben den Schraubenrest heraus zu bekommen.
So, jetzt sitze ich hier und weiß nicht was tun. Natürlich läuft nach der Probefahrt mit nur einer Schraube am Filtergehäuse das Öl heraus, war eigendlich klar. Montag geht's in die Werkstatt wo ich den Bus auch zukünftig für jeden Kleinscheiss hinstellen werde. Ich hab auf so was keine Lust mehr...
Grüße Alex
Was meint ihr?
 
Noch eine Frage: wenn ich das Öl vollends ablasse, kann man das Getriebe irgendwie deaktivieren bis es eine Lösung für das Problem gibt? So wie ich das sehe muss das Getriebe raus und ein Reparaturversuch unternommen werden. Da die Wandstärke nicht wirklich viel hergibt mache ich mir wenig Hoffnung dass man da was tragfähiges hinbekommt. Ich schaue mich schon nach einen Austauschgetriebe um. Hat dafür jemand eine zuverlässige Quelle?

Grüße Alex
 
Sobald die Haldex kein Öl mehr hat und die Kardanwelle läuft, verbrennen ( auch im offenen Zustand) die Lamellen ! Da muss dann die Kardanwelle zwischen Winkelgetriebe und Haldex raus. Selbst dann dreht sich ja der beim Rollen von der Hinterachse in Drehung versetze Teil der Haldex-Kupplung mit : um das zu verhindern müssten dann auch beide Hinterachswellen gezogen werden.


So ein Mist : aber eigentlich sollte folgende Methode funktionieren :

(a) Filterdeckel, Filter & Öl noch mal raus
(b) abgerissene Schraube mittig ankörnen, mit neuen, scharfen Bohrern schrittweise ausbohren ( maximal bis Kernlochdurchmesser der Schraube )
(c) verbliebene Schraubenreste entfernen, Gewinde schrittweise extrem vorsichtig nachschneiden, falls beschädigt : HeliCoil einsetzen/einkleben

Wichtig ist, die Sackgewindelöcher erst zu verwenden, wenn absolut sauber und trocken. Antiseize hilft gegen festgammeln.

IMHO war das untere Gewinde in der Haldex schon vorgeschädigt, deshalb ist möglichweise auch die alte Schraube bereits abgerissen. Hattest Du das Gewinde einmal schrittweise mit Schneidöl und passendem Gewindeschneider nachgereinigt oder in dem Zustand nach Entfernen der alten Schraube belassen ?

Schraubenlänge der neuen Schraube und Sacklochtiefe mal ausgemessen und verglichen ? Nicht, das die Schraube zu lang für das Gewindeloch war : dann ist klar das die Schraube abreisst. 14 Nm scheinen mir auch etwas sehr viel für eine M5 Schraube zu sein : da ist keinerlei Belastung auf der Schraube.

Aus einer Tabelle eine M5 Schraube der Festigkeit 6.8 und Regelgewinde bekommt ein Drehmoment von 4,52 Nm , da bist Du mit 14 Nm um den Faktor 3 drüber !!! Selbst eine M5 Schraube der Festigkeit 12.9 bekommt nur 10,5 Nm Drehmoment verpasst ...

Ist aber alles einfacher als Getriebe raus !

Grüße

Tron
 
Hallo,

Die alte Schraube war nicht abgerissen, nur der Inbus rund.
Ja, es wurde alles gereinigt, nachgeschnitten, ausgeblasen, mit Antiseize eingesetzt usw. Ich habe hier aus dem Forum eine Anleitung in der von "geschätzt" 25 Nm für diese Schrauben die Rede ist. Kam mir viel vor weshalb ich erst 10, dann 14 Nm eingestellt habe. Schrauben Akt und neu sind identisch lang.

Das mit dem bohren habe ich versucht, schrittweise größer und mit dem Ausdreher versucht bis dieser abgebrochen ist. Das abgebrochene Stück des Ausdrehers ist raus, die Schraube noch drin.
Die Wandstärke sieht mir nicht danach aus als ob da ein Helicoil einzusetzen geht.

Grüße Alex
 
Hallo Alex,
die beiden Schrauben kriegen exakt 5,7Nm (+/- 0,3Nm) --> für's nächste Mal...
Die hier kursierende Anleitung mit den ca. 25Nm ist falsch!

Kannst du mal ein Bild des jetzigen Zustands der Schraube machen? Wenn der Ausdreher abbricht, sich aber vom Schraubenrest lösen liess ist das eigentlich ein Sechser im Lotto. Torx/Vielzahn-Bit reinschlagen geht nicht?

Gruß
Jochen
 
Moin,
besonders bei kleinen Schrauben halte ich von den Ausdrehern gar nichts. Der dünnwandige Rest der Schraube wird eher noch fester in das Loch gedrückt.
Wenn der Rest des Ausdrehers raus ist und das Loch mittig spricht nichts gegen ein weiteres vorsichtiges Aufbohren.
Meißtens löst sich der Rest im Bohloch und läßt sich "rauspopeln".
Am Ende vermute ich das du mehr Geduld und Vorsicht aufbringst als jemand unbeteiligtes in der Werkstatt.
Erstmal abregen und durchatmen!
Gruss
 
Guten Morgen,
Stand jetzt stelle ich den Bock am Montag in die Werkstatt. Ich bin handwerklich nicht doof und habe uch schln mehrere Motorräder erfolgreich umgebaut oder saniert. Aber an dem Busprojekt verzweifle ich langsam, das kostet mich zu viel Lebenszeit. Es hängt schon zu viel Geld und Zeit drin, sonst würde ich das Projekt beenden.
Ausbohren habe ich schon versucht. Leider kann man den Bohrer nicht im rechten Winkel zum Getriebe ansetzen, da ist kein Platz. Dadurch bohre ich schräg in Richtung Filtergehäuse. Irgendwann wäre ich dann durch die Wandung durch.
Bit einschlagen etc ist alles schon durch, der Rest der abgebrochenen Schraube rührt sich nicht. Stand jetzt gehe ich davon aus dass ich ein anderes Getriebe brauchen werde. Der Bus hat 200000 km drauf und schätzungsweise bin ich der erste der den Filter gewechselt hat. Wer weiß was noch alles kommt.
Gibt es verlässliche Firmen wo man so eine Haldex gebraucht beziehen kann? Bei ebay und Kleinanzeigen finden sich welche in der Region Berlin. Das müsste ich schicken lassen, ist zu weit vom Bodensee.
Grüße Alex
 
In meinem ersten Post habe ich ein Bild angehängt. Da sieht man dass das Gehäuse der Haldex getrennt ist. Gibt es dieses einzeln zu kaufen?
Grüße Alex
 
Ich habe hier aus dem Forum eine Anleitung in der von "geschätzt" 25 Nm für diese Schrauben die Rede ist.
Mein Beileid.
Hast du mal den Link auf die Anleitung.
Das wir die korrigieren lassen ....
 
Anbei die Anleitung
 

Anhänge

  • Anleitung haldex-filter 08.2017.pdf
    821,3 KB · Aufrufe: 51
Und anbei ein aktuelles Bild der Stelle. Der Bohrer lässt sich zwar mittig ansetzen, man bohrt aber zwangsläufig schräg da der Achsschenkel im weg ist. Man müsste das Getriebe absenken damit man gerade bohren kann.
Bei eBay läuft gerade ein passendes Haldex aus für 850 Euro inkl Versand. Ich schätze das hole ich mir mal.

Grüße Alex
 

Anhänge

  • IMG_20210116_093815.jpg
    IMG_20210116_093815.jpg
    157,4 KB · Aufrufe: 88
Ich kann gerade nicht herausfinden wo ich diese Anleitung heruntergeladen hatte. Ich suche noch. In der Anleitung von KD Tuning ist die Drehmomentangabe übrigens richtig, da habe ich aber gestern nicht rein geschaut ich Depp.
Mir ist es übrigens wichtig zu betonen dass ich hier den Autor der Anleitung für überhaupt gar nichts verantwortlich mache. Ich hätte besser aufpassen müssen und bin ganz allein verantwortlich für meine Fehler!
Ich war jetzt Holz machen und hab mir das ganze überlegt: Montag geht's in die Werkstatt (freie von einem Freund von mir). Da schauen wir uns das an und bin gespannt was er sagt. Als Backup hab ich einen Händler bei eBay gefunden der überholte Getriebe anbietet. Weiß nur nicht wie seriös der ist. Der Bus muss eh in die Werkstatt zum Zahnriemen wechseln. Das hätte ich eh nicht selbst gemacht und von so was lasse ich sowieso die Finger😀.
Grüße Alex
 
Zurück
Oben