Gebläse läuft immer climatronic ohne Zündung

bockwurstauflauf

Jung-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 96 KW
DPF
nein
Motortuning
nein, soll ich was machen?
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Hallo,
das Gebläse vorne in meinem Bus läuft immer auf vollster Stufe,. Auch wenn der Schlüssel abgezogen ist.
Wer weiß Rat?
 

Dentmen

Top-Mitglied
Ort
56 .....bei Koblenz
Mein Auto
T6 Multivan
Erstzulassung
04/2018
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
Umbauten / Tuning
Winter 19 Zoll 255/40 R19
Sommer 20 Zoll 275/35 R20
FIN
7HZ
Typenbezeichnung (z.B. 7H)
7EJ
AW: Gebläse läuft immer climatronic ohne Zündung

Hallo,

...du kannst dir im Moment erst mal helfen, indem du dir entsprechende Sicherung vom Gebläsemotor ziehst.

Falls du nur 1 Batterie hast, ist es die Sicherung SB14.
Falls du eine 2. Batterie hast, ist es die Sicherung S97 unter dem Fahrersitz.

Bei dir ist der elektronische Regler für den Gebläsemotor defekt.
Am Gebläsemotor liegen immer 12V an ......die Regelung erfolgt über einen elektronischen Regler gegen Masse.
Ist dieser Regler defekt, also hat einen Kurzschluss läuft dein Lüfter immer.
Es gäbe auch den Fall, wo der Regler einfach defekt, also ohne Funktion ist.

Gruß
Claus
 
Themenstarter|in

bockwurstauflauf

Jung-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 96 KW
DPF
nein
Motortuning
nein, soll ich was machen?
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
AW: Gebläse läuft immer climatronic ohne Zündung

Hallo Claus,
danke für Deine Antwort.
Ich habe den Regler gleich mal freigelegt. Wird ein Fehler angezeigt in der Diagnose, wenn dieser Regler kaputt ist? VW konnte oder wollte nichts finden und mich in die Werkstatt "zwingen". Eigentlich ein Unding bei einer solchen kleinen Geschichte ( wenn ich den Ausbauaufwnd nicht in Betracht ziehe).
Kann es sein, dass die Sechskantschrauben um das Ding auszubauen eine besondere ggggggggggggggggGröße haben? 5mm passt nicht, 6mm ist zu groß. Daher muss ich wohl doch wieder in die Werkstatt.
Alles Gute!
 

Dentmen

Top-Mitglied
Ort
56 .....bei Koblenz
Mein Auto
T6 Multivan
Erstzulassung
04/2018
Motor
TDI® 110 KW EU6 CXHA / CXFA
DPF
ab Werk
Motortuning
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH, LSH, Dynaudio, Eibach Federn
Umbauten / Tuning
Winter 19 Zoll 255/40 R19
Sommer 20 Zoll 275/35 R20
FIN
7HZ
Typenbezeichnung (z.B. 7H)
7EJ
AW: Gebläse läuft immer climatronic ohne Zündung

Hallo,

.....die Schrauben sind laut ET Liste 4x16 .....laut Rep. Anleitung ganz normale 6-kant Köpfe.

Die Ansteuerung vom Regler wird per VCDS angezeigt und die Regel Spannung des
Reglers wird angezeigt.
Ob in deinem Fall ein Fehler angezeigt wird, kann ich nicht sagen.

Da aber kein anderes Bauteil für deinen Defekt in Frage kommt, würde ich mir so ein Teil besorgen und selber tauschen.

7L0 907 521B ..........Gebläseregler elektronisch ........ 81,99€

der passt auch:
VW Audi Gebläseregler Regler Vorwiderstand 7L0907521A bei eBay.de: Auspuffanlagen (endet 11.04.11 23:14:46 MESZ)

oder der hier:
VW Audi Gebläseregler Regler Vorwiderstand 7L0907521A bei eBay.de: Auspuffanlagen (endet 14.04.11 22:00:40 MESZ)

oder der:
VW T5 GP Widerstand Heizung 7L0907521B bei eBay.de: Innenausstattung (endet 25.04.11 15:02:16 MESZ)

und hier:
VW Touareg Q7 Regler Gebläse Vorwiderstand 7L0907521B bei eBay.de: Innenausstattung (endet 18.04.11 18:04:05 MESZ)

Gruß
Claus


Gruß
Claus
 

winrace

Jung-Mitglied
Ort
Arendal
Mein Auto
T5 Multivan
Erstzulassung
16.07.2003
Motor
TDI® 96 KW
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RCD 300
Typenbezeichnung (z.B. 7H)
7HM
I hatte auch die selbe problem und ganz richtig ,es war der Vorwiederstand.
Viele danke fur die hilfe.
 

conny-r

Aktiv-Mitglied
Ort
Rhön
Mein Auto
N/A
Umbauten / Tuning
War mal T5 Fahrer, habe jetzt 2 Mercedes, SL350, C205 T 220d 9G
I hatte auch die selbe problem und ganz richtig ,es war der Vorwiederstand.
Viele danke fur die hilfe.
Zwischen einem Vorwiderstand und einem elektronischen Regler besteht aber ein erheblicher Unterschied. :confused:
 

winrace

Jung-Mitglied
Ort
Arendal
Mein Auto
T5 Multivan
Erstzulassung
16.07.2003
Motor
TDI® 96 KW
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RCD 300
Typenbezeichnung (z.B. 7H)
7HM
I hatte auch die selbe problem und ganz richtig ,es war der elektronischen regler 7L0907521.
.
Viele danke fur die hilfe.
 

Oberon

Aktiv-Mitglied
Ort
Gaiserwald
Mein Auto
T6 Multivan
Erstzulassung
11.05.2018
Motor
Otto TSI® 150 KW
Motortuning
ABT Leistungssteigerung
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
ABT Bodykit
Umbauten / Tuning
LED Innenbeleuchtung ergänzt, Karbon Ladekantenschutz, Zubehörteppichboden Passagierraum
FIN
WV2ZZZ7HZJH143XXX
Typenbezeichnung (z.B. 7H)
7HC
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
T5.2 Bi-TDI mit Ersatzmotor verkauft
AW: Gebläse läuft immer climatronic ohne Zündung

Hallo,

...du kannst dir im Moment erst mal helfen, indem du dir entsprechende Sicherung vom Gebläsemotor ziehst.

Falls du nur 1 Batterie hast, ist es die Sicherung SB14.
Falls du eine 2. Batterie hast, ist es die Sicherung S97 unter dem Fahrersitz.

Bei dir ist der elektronische Regler für den Gebläsemotor defekt.
Am Gebläsemotor liegen immer 12V an ......die Regelung erfolgt über einen elektronischen Regler gegen Masse.
Ist dieser Regler defekt, also hat einen Kurzschluss läuft dein Lüfter immer.
Es gäbe auch den Fall, wo der Regler einfach defekt, also ohne Funktion ist.

Gruß
Claus
Hallo Zusammen

Nur als Update oder Hinweis.
Gemäss Sicherungsbelegungsplan, den Claus ebenfalls verdankenswerterweise erstellt hat, ist es übrigens die 40A Sicherung SF37.
Hatte nach der S97 gesucht und mich gewundert...
Bei mir läuft seit heute der Lüfter auch dauern...
Wo finde ich den Regler? Traue mir zu, das Teil selber auszutauschen.

Gruss René
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm

Oberon

Aktiv-Mitglied
Ort
Gaiserwald
Mein Auto
T6 Multivan
Erstzulassung
11.05.2018
Motor
Otto TSI® 150 KW
Motortuning
ABT Leistungssteigerung
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
ABT Bodykit
Umbauten / Tuning
LED Innenbeleuchtung ergänzt, Karbon Ladekantenschutz, Zubehörteppichboden Passagierraum
FIN
WV2ZZZ7HZJH143XXX
Typenbezeichnung (z.B. 7H)
7HC
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
T5.2 Bi-TDI mit Ersatzmotor verkauft
Hallo Zusammen

Mein Lüftermotor vorne mit Climatronic liess sich auch nicht mehr richtig regeln.
War bei mir, wie bei den meisten anderen das Relais/Regler, welcher den Motor regelt. Bekommt man als Ersatzteil beim Freundlichen (sogar online).
Habe dann, weil ich eh da unten (Fussraum Beifahrer) schon dran war auch gleich noch den Lüftermotor ausgebaut und die Kohlen kontrolliert.
Leider ist mir dann beim Hantieren das Teil samt runter gefallen.
Anbauteil und Lüfterrad gebrochen:eek::mad:

Also ging es auf die Suche nach einem Ersatz.
Habe dann auch die diversen Beiträge und Angebote mit "nicht für Klimaautomatik, Climatronic" gelesen.
Ich kann mir aber ehrlich gesagt nicht erklären, inwiefern das den Elektromotor interessiert, ob er nun von Hand oder über einen Klimaregler angesteuert wird:confused:
Schliesslich ist das ein ganz normaler permanenterregter Gleichstrommotor! (Bin gelernter Elektriker:D)

Somit habe ich das Experiment gewagt und mir einen als defekt deklarierten Lüftermotor gekauft. Hat mich inkl. Versand rund 16€ gekostet.
Was kann an so einem Motor schon defekt sein, dachte ich mir. Können eigentlich nur die Kohlen abgenützt sein. Und genau so war es.
Praktisch 1:1 passende Ersatzkohlen bekommt man bei Elosal KG.
Je nach Ausführung des Motors müssen diese noch leicht angepasst werden. Das geht mit einer normalen Handfeile aber ohne Probleme.
Anbei Fotos von den Originalen und den Elosal Teilen:

Die Beiden rechts sind original.
Ganz links ein unbearbeitetes Elosal Teil, 2. von links leicht bearbeitet beim Sitz.

Je nach Ausführung des Motors muss man den Kohlensitz nicht mal bearbeiten.

Nachfolgend noch Fotos vom Lüftermotor.


Der 7E5 820 021 ist der original verbaute Motor in meinem T5 Baujahr 2010. Dort war der Motor 3 29 10 N0220; A05669-114 verbaut.
Der 7H5 820 021B ist der als Defekt gekaufte. Hier ist der Motor 4 31 03 303; 773.50005.84 verbaut.

Wenn ich das richtig interpretiere habe ich also einen Motor vom 29.03.2010 durch einen Motor vom 31.04.2003 ersetzt.

Läuft wieder alles wie neu.

Dies zur Info der Austauschbarkeit der Lüftermotoren. Hoffe das hilft Einigen weiter.

Gruss René
 

mondei

Jung-Mitglied
Ort
C
Mein Auto
T5 Multivan
Erstzulassung
11/2010
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
---
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Hallo zusammen,

änhnliches/selbes Problem. Komme heute vom Einkaufen... stelle Bus ab, Zündschlüssel raus... Klimagebläse läuft weiter. Geschaut ob am Climatronicbedienteil vlt. noch "REST" gedrückt war - war nicht. Nagut hier im Board recherchiert und hier gelandet. Die Sicherung zu ziehen schien mir am einfachsten zu sein, nur leider stimmen meine SA, SB, SC,SD, SF nicht mit den hier im Board verfügbaren Plänen und Belegungen überein. Eine hier erwähnte 40A Sicherung findet sich im gesamten Innenraum des Wagen nicht. Gebläse läuft und läuft... einzig per Batterieabklemmen wird Ruhe. Klemme ich sie wieder an, ist solange Ruhen bis ich den Zündschlüssel soweit drehe dass die Lüftung wie normal anläuft. Ab dann wieder Dauerlauf. Folglich habe ich mich zu Gebläsemotor geschraubt und auch diesen Regler entdeckt. Wie wahrscheinlich ist es denn nun dass gerade der das Problem ist? Austauschen wird man den ja wohl können wenn man schon mal da ist.



bin für jede Hilfe dankbar,

Grüße aus Sachsen, Jan
 

Oberon

Aktiv-Mitglied
Ort
Gaiserwald
Mein Auto
T6 Multivan
Erstzulassung
11.05.2018
Motor
Otto TSI® 150 KW
Motortuning
ABT Leistungssteigerung
Getriebe
DSG® 7-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Navigation Discover MEDIA plus
Extras
ABT Bodykit
Umbauten / Tuning
LED Innenbeleuchtung ergänzt, Karbon Ladekantenschutz, Zubehörteppichboden Passagierraum
FIN
WV2ZZZ7HZJH143XXX
Typenbezeichnung (z.B. 7H)
7HC
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
T5.2 Bi-TDI mit Ersatzmotor verkauft
Hallo Zusammen

Nur als Update oder Hinweis.
Gemäss Sicherungsbelegungsplan, den Claus ebenfalls verdankenswerterweise erstellt hat, ist es übrigens die 40A Sicherung SF37.
Hatte nach der S97 gesucht und mich gewundert...
Bei mir läuft seit heute der Lüfter auch dauern...
Wo finde ich den Regler? Traue mir zu, das Teil selber auszutauschen.

Gruss René
Hallo Jan

Keine Ahnung, ob es das Relais ist. Lässt sich die Drehzahl des Lüfters denn noch einwandfrei regeln?
Die Sicherung sass bei mir unter dem Fahrersitz!

Gruss René
 

mondei

Jung-Mitglied
Ort
C
Mein Auto
T5 Multivan
Erstzulassung
11/2010
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
---
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Null Regelbarkeit! Hab den von hinten mal eingebaut... geht. Also issers wohl

Danke, Jan
 

hornungf

Jung-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Typenbezeichnung (z.B. 7H)
7HM
Hallo
Auch bei mir lief der Lüfter weider.
Ist der Regler 7L0907521 und 7L0907521B der selbe oder nicht?
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm

hornungf

Jung-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Typenbezeichnung (z.B. 7H)
7HM

hornungf

Jung-Mitglied
Mein Auto
T5 Multivan
Erstzulassung
2003
Motor
TDI® 128 KW
DPF
nein
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Typenbezeichnung (z.B. 7H)
7HM
Hallo
Haben denn Regler aus der Bucht.
Kann man den falsch herum ein bauen ?
Jetzt geht die Lüftung zwischen durch aus und wieder an.
 

Worschtel

Top-Mitglied
Ort
Mühltal (Hessen)
Mein Auto
T5 Multivan
Erstzulassung
04.2005 (EG von 02.12.2004)
Motor
TDI® 128 KW
DPF
nachgerüstet
Getriebe
Autom.
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS-2 CD
Extras
2 el. Schiebetüren,
AHK (abnb.),

VCDS, OBDeleven (Standard)
"So wird's gemacht"
Umbauten / Tuning
So. 235/55-17 auf Autec-ETHOS 7,50x17
Getriebe 2014 instandges.
AHK nachg. mit D+&L+,
RFK an AV-Adapter,
ClimAir-Windabweiser,
iPot an AUX-Adapter-CD-Wechsler,
LED-Türbel. unten,
Scheinwerfer "schwarz", RLeuchten "rauchgrau",
T5-Board Aufkleber
Spurplatten-50mm
Drehkonsole "Sportscraft" BFS,
FIN
WV2ZZZ7HZ5H0699xx
Typenbezeichnung (z.B. 7H)
7HM H13 / AXE HGE
Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben
Kein T, aber ein VW:
Golf-III, 1994, PinkFloyd, 55kW, ABU - CNU, aktuell 316tkm
Ich habe ihn noch nicht ersetzt, daher kann ich dir deine Frage nicht beantworten. :(
 

Losstec

Jung-Mitglied
Ort
Bad Pyrmont
Mein Auto
T5 Multivan
Erstzulassung
01/2003
Motor
TDI® 128 KW
DPF
nein
Motortuning
Wofür ??
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS-2 CD+Sound
Hallo,
und vielen Dank für Eure Hilfe.
Selbe Symtome auch bei meinem großen T5
bei mir war es auch der Regler 7L0907521 , hat mich ca 450,00 € Climatronic Bedienteil gespart, den der :D Freundliche nach OBD Ausleseaktion für mich schon rausgelegt hatte.
Ich sagte ihm dann, daß Ihr hier im Forum auf den Regler verweist. Aber er meinte, das könne nicht sein.

Jedoch war es erst der dritte Regler, der funktioniert hat.
der 1. Neu bei Ebay gekauft mit Angabe des FZS bei einem Teilehändler und wohl nicht original VW, jedoch lief er damit das Gebläse überhaupt nicht und auch nicht steuerbar.
der 2. ausgebaut aus der hinteren Gebäse für den Innenraum, gleiche Teilenummer jedoch das Gebläse war zwar aus jedoch lief es auch nicht und der Kühlkörper wurde ungewöhnlich heiss.
der 3. gebraucht bei Ebay vom VW Teile Verwerter, der lief wie es sollte, auch mittels Bedienteil hoch und runter regelbar.

Gruss Ralf
 

ELMO

Aktiv-Mitglied
Ort
Fishtown
Mein Auto
T5 Multivan
Erstzulassung
2009
Motor
TDI® 96 KW
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Comfortline
Radio / Navi
RNS-2 DVD
Umbauten / Tuning
Reifen 245,45,18 >< einfach geil!
Typenbezeichnung (z.B. 7H)
7HZ
Moin zusammen
Zuerstmal, ich liebe dieses Forum, auch wenn ich selten da bin. Es ist immer jemand (oder ein Tread) da, der genau das Problem beschreibt das ich gerade habe und auch gleich noch eine oder mehrere Lösungen parat hat. danke dafür!

Ich reihe mich mal ein in die Gruppe derer die trotz abgezogenem Zündschlüssel eine pustende Lüftung haben, bei mir ist es nicht Vollgas, sondern eher Stufe 1-2, aber es ist eben genau so viel das die Batterie leer ist wenn man 2 Tage nicht fährt. Und genau so bin ich überhaupt darauf gekommen.

Ich muss nochmal für ganz Dumme nachfragen,
Ich muss jetzt nicht den Schalter im Armaturenbrett tauschen?
IMG_4750.JPG

sondern lediglich den 7L0 907 521 unter dem Beifahrer Airbag beim Lüfter Motor?
Ich hätte gedacht, das der Schalter an sich einen Defekt hat, denn in letzter Zeit ging die Lüftung mal, und mal eben nicht, und manchmal machte sie was sie will.

IMG_4746.JPG

Zudem kommt noch das ein "Sicherung ziehen" bei mir keinerlei Erfolg brachte.
Zuerstmal hab ich mindestens 3 verschiedene Angaben zum Sitz und Stärke der jeweiligen Sicherung.

Es gibt
Sicherungshalter – T5-Wiki
sagt zb Lüftung ist auf SB1 (25/30) und SC3 (5) <> hab ich gezogen, hat nichts gebracht, Lüftung lief weiter.

https://www.motor-talk.de/forum/aktion/Attachment.html?attachmentId=482972
sagt zb. Lüftung ist auf SB14 (30)(war auch schon als Tipp hier im Tread) hab ich gezogen, hat nichts gebracht.
da steht aber auch SC 2-3 ist nicht belegt und ich hab auf SC3 eine 30iger drin.

und das Bedienungshilfen Buch was beim Auto dabei war.
und alle sagen was anderes ...

und dann ist da noch ein erheblicher Unterschied vom Buch das beim Auto dabei war zu der tatsächlichen Sicherungsbelegung im Auto.
Hat jemand einen Tipp, bitte, und kann sagen was richtig ist und wie es sich gehört?
IMG_4747.JPG


Dann hab ich alle Sicherungen aus dem Innenraum nach und nach gezogen, kein Ergebnis, Lüftung lief immer noch.
Jetzt hab ich den Stecker vom 7L0 907 521 abgezogen (wie so ähnlich hier im Tread beschrieben) und siehe da, RUHE!

jetzt suche ich mal nach dem Teil und dann schauen wir mal was passiert!
Bekommt man sowas auf dem Schrott?

vlg
 

Anhänge

  • IMG_4749.JPG
    IMG_4749.JPG
    314,5 KB · Aufrufe: 108
Oben