Geber für Ansaugtemperatur (G42)

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von user, 6 März 2013.

  1. user

    user Aktiv-Mitglied

    Registriert seit:
    2 Aug. 2010
    Beiträge:
    129
    Zustimmungen:
    0
    Punkte für Erfolge:
    30
    Beruf:
    Bahn jetzt Wind
    Ort:
    Meck/Pom
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Dez.09
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Hallo Zusammen,

    wo befindet sich o.g. Geber ? Als Wert zeigt dieser -40° C an...

    Wahrscheinlich wäre eine Teilenummer auch sehr nützlich... Kann mir da einer weiterhelfen ?



    gruß heiko
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,422
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,187
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Geber für Ansaugtemperatur (G42)

    Hallo,

    ......der Temperatursensor ist ein Kombisensor für Temperatur und Druck in der Ladeluftstrecke.

    Um an den Sensor ran zu kommen, muss der Kühlmittelbehälter gelöst werden - da drunter ist das Ladeluftrohr mit dem Sensor sichtbar.

    Der Sensor hatte mal die Nummer 03G 906 051E .........57,06€ - ob die Nummer jetzt noch gültig ist, kann ich nicht sagen.

    Gruß
    Claus
     
  3. user
    Themen-Starter/in

    user Aktiv-Mitglied

    Registriert seit:
    2 Aug. 2010
    Beiträge:
    129
    Zustimmungen:
    0
    Punkte für Erfolge:
    30
    Beruf:
    Bahn jetzt Wind
    Ort:
    Meck/Pom
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Dez.09
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    AW: Geber für Ansaugtemperatur (G42)

    Hallo Dentmen,

    Danke für die Antwort..
    Ich habe mal nachgeschaut.. Nach deiner Ortsbeschreibung sollte es dann wohl dieser Sensor sein..Media-Element nur für Mitglieder sichtbar.

    03K906051 - Ladedrucksensor 4bar

    gruß heiko
     
  4. user
    Themen-Starter/in

    user Aktiv-Mitglied

    Registriert seit:
    2 Aug. 2010
    Beiträge:
    129
    Zustimmungen:
    0
    Punkte für Erfolge:
    30
    Beruf:
    Bahn jetzt Wind
    Ort:
    Meck/Pom
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Dez.09
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    AW: Geber für Ansaugtemperatur (G42)

    Fehlercode "P0113 Geber für Ansauglufttemperatur G42"
    Der Fehlercode führt zum Aufleuchten der Motorkontrolllampe. Ich konnte ohne Einschränkungen weiterfahren. Allerdings wird keine Regeneration des DPF mehr angestoßen bzw. sie wird mit Aufleuchten abgebrochen. Um die nächste Warnleuchte zu vermeiden sollte man daher schneller unterwegs sein. Bei Geschwindigkeiten über 130 Km/h ist die Temperatur im DPF zumindest bei mir so hoch, das die Beladung sinkt.
    Heute habe ich den Sensor gewechselt. Brauchte nur 2 Schrauben für die Batterieabdeckung lösen bzw. die Trennwand herausschieben, um an den Sensor zu gelangen. Ansaugtemperatur ist jetzt wieder normal.. 2° C anstatt -40°C
     
  5. Matt Eagle

    Matt Eagle Jung-Mitglied

    Registriert seit:
    28 Dez. 2016
    Beiträge:
    7
    Medien:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich möchte den Faden ergänzen da ich den gleichen Fehlercode hatte und diesen Beitrag gefunden habe. Beim 2.0 TDI 103kW sitzt der Geber für die Ansaugtemperatur rechts neben dem Luftfilterkasten. Der zweite, größere Stecker mit der Ersatzteilnummer 036 906 051 G .



    Media-Element nur für Mitglieder sichtbar.
    Media-Element nur für Mitglieder sichtbar.
    Media-Element nur für Mitglieder sichtbar.
     
  6. Weekendwarrior

    Weekendwarrior Aktiv-Mitglied

    Registriert seit:
    6 Okt. 2015
    Beiträge:
    89
    Zustimmungen:
    23
    Punkte für Erfolge:
    30
    Ort:
    Oberpfalz
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    /
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Bluemotion
    Radio / Navi:
    RCD 210
    Extras:
    Bilstein + MAD Höherlegung 235/70 R16,
    Typenbezeichnung (z.B. 7H):
    7J0
    Servus,

    Bei mir gibt es an beiden Positionen Sensoren.
    Ich tippe Geber für Ansauglufttemperatur G42 ist wie @Matt Eagle schreibt der neben dem Luftfilter.
    Der Sensor unter dem Kühlmittelbehälter den @user beschreibt ist das der für den Ladedruck? Welche Bezeichnung trägt der?
    Kann mich jemand aufklären bitte?
     
  7. Michael12

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    86
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Hallo,

    wie macht sich die falsch angezeigte Temperatur im Motorlauf bemerkbar?
    Meiner hat einen unrunden Motorlauf im Stand und stottert beim Beschleunigen?
    Gestern hat ein Bekannter den Fehlerspeicher mit VCDS ausgelesen. Er zeigt keinen Fehler an, aber bei 3 Grad Aussentemperatur zeigt er bei Fahrt eine Temperatur der Ansaugluft von ca. 20 Grad an.

    Und die Luftmenge passte auch nicht. Bei Leerlauf 400 bei Volllast 1100 (Einheit weiß ich nicht).

    Ich habe jetzt einen neuen LMM bestellt.

    Könnte es sein, dass es am Druck- und Temperarursensor liegt?

    Gruß
    Michael
     
  8. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,365
    Zustimmungen:
    1,363
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Nein, das wäre der G71 - Saugrohrdrucksensor. Der G42/G31 ist ein Kombibauteil und sitzt wie in Beitrag Nr. 2 beschrieben, im Ladeluftrohr unter dem Kühlmittelbehälter - in Fahrtrichtung links.

    Ohne Scan kann ich nicht beurteilen, welchen Geber ihr ausgelesen habt. Wenn es der G42 gewesen ist, dann wäre die Temp. plausibel, da es sich bereits um komprimierte Ansaugluft - nach Turbo - handelt.

    Gruß
     
  9. Michael12

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    86
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Danke Nendoro,

    ja es war G42.
     
    Zuletzt bearbeitet: 16 Jan. 2019
  10. Michael12

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    86
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    NENDORO, was meinst du? Weisen die gemessenen Luftmengenwerte auf einen defekten LMM hin?
     
  11. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,365
    Zustimmungen:
    1,363
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Nochmal: Wenn ihr im Verlauf einer solchen Diskussion Werte ohne Bezug in den virtuellen Raum knallt, dann kann man mit einer Interpretation schnell mal daneben liegen. Insofern würde ich dazu raten, diese Werte mit Angabe des ausgelesenen Kanals und die Rahmenbedingungen zu kommunizieren (Betriebstemp etc.). Es gibt Mitglieder, welche diese Werte gleich in Tabellenform, oder gar in einem Diagramm darstellen, was ungemein hilft.

    Ein Luftmassenmesser lässt sich ohne Referenzwerte und Oszilloskop nur schwer in seiner Funktion beurteilen. Die Plausibilitäts-Kontrollen über VCDS würden einen defekten LMM nur bei vollkommen abstrusen Werten als Fehler ablegen. Bosch gibt die Lebendauer eines LMM mit etwa 150000-200000km an. Ich bin sonst kein Freund von Empfehlungen zu pauschalen Tauschorgien, aber mit entsprechender Laufleistung und passenden Symptomen kann man den LMM auch pauschal rausschmeißen.

    Aus dem Bauch raus und geraten, sind diese Werte vollkommen normal. "Geraten" deshalb, weil ich, wie schon erwähnt, den ausgelesenen Kanal nicht kenne, bzw. dieser nicht konkret benannt wurde. Das ist extrem wichtig, weil es zahlreiche, ähnliche, Kanäle gibt.
    Der Begriff "Volllast" ist extrem dehnbar..... Eigentlich braucht es dazu eine lange Steigung und Vollgas. Die Werte sind dann entsprechend höher, als die von dir genannten 1100.

    Dann lass dir mal bitte den kompletten Scan (alle Steuergeräte) per E-Mail schicken und stell den hier ein.

    Das mit dem Unterschied G71 <--> G31/42 habe ich schon erwähnt. Insofern halte ich die ausgelesene Temp. für plausiblel. Ein weiterer Plausibiltätscheck wäre "kalt und im Stand" sinvoll.
    Dann müsste die Temp. der Außentemp. entsprechen.

    Ansonsten würde ich vermuten, dass dann zeitnah ein Fehler abgelegt wird. Sollte das nicht so sein, würde ich fürs Erste klassische Fehlersuche betreiben. Das heißt z.B.:

    • Kontrolle der Ansauganlage auf Nebenluft/Falschluft
    • Observation der AGR Tätigkeit/Stellglieddiagnose
    • Auslesen der Kraftstoffregeldrücke HD Soll/Ist im Leerlauf
    • ggf. Überprüfung der Injektoren - Rücklaufmengen
    Gruß
     
  12. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,365
    Zustimmungen:
    1,363
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Link nur für Mitglieder sichtbar.

    Nachtrag: Solche Themen sollte man in der laufenden Diskussion nie verschweigen.

    Gruß
     
  13. Michael12

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    86
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    Hallo Nendoro,
    erstmal vielen Dank. Den Scan versuche ich nachzuliefern.
    Den LMM habe ich getauscht. Der war es nicht.
    Jetzt habe ich noch bemerkt, dass am Öldeckel innen relativ sauberes Kondenswasser ist.
    Ich melde mich wieder.
     
  14. Michael12

    Michael12 Aktiv-Mitglied

    Registriert seit:
    9 März 2010
    Beiträge:
    86
    Zustimmungen:
    5
    Punkte für Erfolge:
    30
    Ort:
    Ingolstadt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Sitzheizung, aufgerüsteter Zuheizer, PDC, Doppelklima
    die Klappe am AGR Ventil lässt sich von Hand nicht bewegen.
    Ich denke normalerweise müsste das doch möglich sein, oder?

    Bei mir funktioniert seit einigen Tagen die Forumssuche nicht mehr, ist das bei euch auch so?
     
  15. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,365
    Zustimmungen:
    1,363
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Ja, die Suche ist defekt. Man kann sich sehr gut mit der Google Suche helfen: Suchbegriff site:tx-board.de

    Gruß
     
  16. fabikoe

    fabikoe Aktiv-Mitglied

    Registriert seit:
    5 Feb. 2016
    Beiträge:
    116
    Zustimmungen:
    17
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Wissenschaftlicher Mitarbeiter
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    05.07.2012
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7HC
    Liebe Busfahrer,
    seit einiger Zeit pfiff der Turbolader meines Transporters lauter als üblich, v.a. bei kalten Temperaturen und im Schubbetrieb. Ich habe mich auf die Suche begeben, was neben einem defekten Turbo noch dafür verantwortlich sein könnte und bin auf einen erhöhten Ansaugdruck gestoßen. Die OBD-Darstellung von Soll- und Istwert des Ansaugdruckes vor der Saugrohrklappe ergab immer einen leicht erhöhten Wert so um ca 100-200 hPa über dem Sollwert (so gut sich das mit dieser Anzeige eben ablesen lässt). Dieser Thread hier im Forum hat mich dann auf die Spur des G42-Sensors gebracht, welchen ich auf diesen Verdacht dann gewechselt habe, was das Pfeifen nahezu beseitigt bzw. auf ein für mich als Laien wieder deutlich annehmbareres Geräusch reduziert hat.

    Interessant war, dass kein Fehler in der Motorsteuerung hinterlegt war, der Sensor also unter Umständen "gealtert" ist oder soetwas.

    ...vlt hilft es ja einem anderen oder anderen Geplagten...

    Danke und viele Grüße
    Fabian
     
    Bernd s gefällt das.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Geber für Motordrehzahl T5.2 - Mängel & Lösungen 30 Jan. 2019
G42 Saugrohrtemperatur zu niedrig T5 - Mängel & Lösungen 30 Okt. 2017
Geber für Abgasrückführung T5.2 - Elektrik 21 Juli 2016
Solche Scheinwerfer soll es auch geben.... T6 - News, Infos und Diskussionen 28 Juni 2015
Geber für Motordrehzahl T5 - Mängel & Lösungen 1 Mai 2015
Kombisensor G31 G42 Ladedruck Ansauglufttemperatur T5.2 - Mängel & Lösungen 11 Feb. 2015
Geber für Öltemperatur T5 - Tuning, Tipps und Tricks 7 Okt. 2009
Ich gebe auf T5 - Mängel & Lösungen 21 Aug. 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden