Fenster fahren nicht hoch wenn der Bus kalt ist

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von uebel0815, 3 Jan. 2019.

Schlagworte:
  1. uebel0815

    uebel0815 Jung-Mitglied

    Registriert seit:
    19 Okt. 2011
    Beiträge:
    13
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Ort:
    Vogtland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+DAB(+) MJ2013?
    Hallo zusammen,
    ich habe im Winter das Problem, dass beide Fenster nicht richtig hochfahren.
    Da ich den Bus in der Garage stehen habe, lass ich immer ein Fenster etwas auf.
    Das möchte ich dann früh, wenn ich losfahre, schließen.
    Dabei kommt es zu 90% vor, dass das Fenster zuerst halb herunter fährt, dann fast ganz.
    Erst dann kann ich es wieder bis hoch fahren und muss es auch jedesmal neu anlernen.

    Es betrifft beide Fenster und scheint temperaturabhängig zu sein, im Sommer geht das meistens.

    Zu Grantiezeiten konnte VW nicht helfen, wurde immer vertröstet.
    Jetzt nervt es mich coh ganz schön.

    Hat da jemand eine Idee zu?

    MFG
    Steffen
     
  2. Anthrazit

    Anthrazit Jung-Mitglied

    Registriert seit:
    7 Juni 2017
    Beiträge:
    18
    Zustimmungen:
    6
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Tischler Designer Fotograf
    Ort:
    Münster Westf.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    05/2003
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    -
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Umbauten / Tuning:
    Angepasstes Multiflexboard T6 (wegen zu kurzer Schienen) inkl Gasdruckdämpfer, Drehkonsole Beifahrersitz (Sportscraft), Kinderbett im Frontbereich, aufrecht verschiebbare 3er-Sitzbank mit Kindersitzen, Ctek MXS 7.0, Dometic COMBICOOL RC 1200 EGP
    Typenbezeichnung (z.B. 7H):
    7HM
    Zum fensterheber fallen mir spontan mehrere szenarien ein.
    Schwergängigkeit kann auf Verharzte Oder dreckige Fensterdichtungen zurückzuführen sein. Das könnte sich auf den Einklemmschutz auswirken. Das ist auch die bei dir am ersten zu treffen die Möglichkeit, da es ein typisches Verhalten dass Einklemmschutz ist, dass die Fenster von alleine aufgehen

    Zweite Möglichkeit wäre einen Wackelkontakt im Schalter. Hatte ich auch schon mal. Gibt’s günstig in der Bucht und ist leicht auszutauschen.

    Dritte Möglichkeit, bei dir aber eher unwahrscheinlich aufgrund des Baujahres, ist ein Kurzschluss in Masse Kabel im Fußraum des Beifahrers. Dieses liegt bei meinem (Baujahr 2003) unter dem Teppich auf dem Radkasten. Hier hatte sich mal die Isolierung durch geschubbert. Dadurch hat die Elektronik der Gebläsemotoren in den Türen, die Fensterheber, und die elektrischen Außenspiegel gesponnen.

    Letzte Möglichkeit die mir einfällt, hat etwas mit der Bordspannung zu tun. Bei Spannungsabfall der Batterie ist es möglich dass die Bordelektronik unnütze Verbraucher abschaltet. (Dein Hinweis bei Kälte) Allerdings sollten die Fensterheber dann überhaupt nicht mehr funktionieren Bis die Batterie wieder etwas geladen ist
     
    Zuletzt bearbeitet: 3 Jan. 2019
  3. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    907
    Medien:
    5
    Zustimmungen:
    166
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Es ist also temperaturabhaengig definitief ?
    Auslesen.
    Mess mal unter dem Beifahrersitz, am Stecker fuer das Comfortsteuergeraet, Kabel blau rot, muss jeweils an den Aussenkanten des Steckers sein.
    Hast du da saubere 12 Volt ?

    Gruss RED
     
  4. uebel0815
    Themen-Starter/in

    uebel0815 Jung-Mitglied

    Registriert seit:
    19 Okt. 2011
    Beiträge:
    13
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Ort:
    Vogtland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+DAB(+) MJ2013?
    Ja, ist definitiv temperaturabhängig.
    Fehler sind keine hinterlegt.

    Komisch ist auch, dass, wenn das nicht geht, die Komfortfunktion jedesmal neu angelernt werden muss.

    Die Spannung werde ich messen.

    Gruß
    Steffen
     
  5. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    907
    Medien:
    5
    Zustimmungen:
    166
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Weil die FH´s staendig neu angelernt muessen, gehe ich von Spannungsunterbrechung des KSTG aus.
    Das es an den Tueren liegt, glaube ich nicht.
    Das beide FH`s gleichzeitig aussteigen ist ein sehr grosser Zufall fuer einen "Tuerfehler".

    Mess bitte auch die Masse am Stecker, also anders herum.

    Gruss RED
     
  6. uebel0815
    Themen-Starter/in

    uebel0815 Jung-Mitglied

    Registriert seit:
    19 Okt. 2011
    Beiträge:
    13
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Ort:
    Vogtland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510+DAB(+) MJ2013?
    Ich glaube, das das mit dem Komfortsteuergerät so nicht ist.
    Das wurde doch ab dem 5.2 mit dem Bordnetzsteuergerät verheiratet.
    Steht jedenfalls so in der Selbsstudienunterlage.
    Trotzdem ist das mit der Spannungsmessung eine Idee.
    Vlt. bekommen ja die Türsteuergeräte nicht genug Saft.
     
  7. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    907
    Medien:
    5
    Zustimmungen:
    166
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Beide zugleich ?

    Gruss RED
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Hallo an alle VW Bus Fahrer Hallo TX-Board, ich bin neu hier… 30 Jan. 2017
Ein HOCH auf meinen BUS!!!! T5 - News, Infos und Diskussionen 8 Feb. 2012
tu was für die umwelt und fahr bus Hallo TX-Board, ich bin neu hier… 18 Jan. 2010
Ich fahr jetzt auch einen Bus! Hallo TX-Board, ich bin neu hier… 2 Jan. 2010
Endlich wieder Bus fahren... Hallo TX-Board, ich bin neu hier… 19 Aug. 2009
mit dem Bus fahren der Umwelt zuliebe T5 - California 7 Sep. 2006
Zentralverriegelung - Fenster hoch ?? T5 - Tuning, Tipps und Tricks 5 Juli 2005
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden