Ewiges Leid mit der Drosselklappe AXA

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Transporter3000, 11 Feb. 2015.

  1. Transporter3000

    Transporter3000 Aktiv-Mitglied

    Registriert seit:
    29 März 2012
    Beiträge:
    66
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Ort:
    Ruhrgebiet
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2004
    Motor:
    Otto 85 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HK
    Die Drosselklappe bei meinem AXA, 2.0 Benziner ist wie verhext. Manchmal läuft alles super, manchmal gibt sie Geräusche von sich ( so ein flattern) und aktuell habe ich Drehzahlschwankungen (nach einer Reinigung).

    Kann das Teil denn komplett hin sein, wenn die Fehler ab und zu auftreten?

    Was kostet so eine Drosselklappe neu? Oder kann auch die Steuerung davon platt sein? Danke...
     
  2. Fritz Brause

    Fritz Brause Aktiv-Mitglied

    Registriert seit:
    1 Jan. 2011
    Beiträge:
    225
    Zustimmungen:
    8
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    MD
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2003
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    nicht mehr
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Umbauten / Tuning:
    ABT
    Typenbezeichnung (z.B. 7H):
    7HM
    Hallo,

    sind alle Stecker richtig dran oder wurde was vertausch nach der Reinigung?
    Vielleicht liegt das Problem ja woanders. Was ist wenn die Lambdasonde platt ist? Diese spricht doch mit der Drosselklappe und sagt "Hallo....hier hinten ist es zu fettig oder zu mager".
    Typisches Indiz wäre die schwankende Drehzahl.
     
  3. Transporter3000
    Themen-Starter/in

    Transporter3000 Aktiv-Mitglied

    Registriert seit:
    29 März 2012
    Beiträge:
    66
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Ort:
    Ruhrgebiet
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2004
    Motor:
    Otto 85 KW
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Typenbezeichnung (z.B. 7H):
    7HK
    Seitdem ein neues AGR verbaut wurde, läuft das Auto gut, nur bis vor kurzem ist wieder die Abgasleuchte an.
    Beim Auslesen kam etwas mit Lambdasonde Wert oder so. Ist beim Wechsel der Lambdasonde etwas zu beachten? Danke.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Ewiges Thema AGR T6 - Mängel & Lösungen 16 Mai 2018
T5 Drosselklappe T5 - Mängel & Lösungen 13 Okt. 2016
AXA Motor und der G62 T5 - Mängel & Lösungen 20 Juli 2015
Drosselklappe, Teilenummer, Preise? T5 - News, Infos und Diskussionen 23 Nov. 2014
Ein ewiger Traum... Hallo TX-Board, ich bin neu hier… 27 Juli 2014
Drosselklappe anlernen! T5 - Mängel & Lösungen 24 Jan. 2013
Drosselklappen adaption T5 - Mängel & Lösungen 24 Aug. 2010
Ewig kalte Füße... T5 - Mängel & Lösungen 17 Juni 2009
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden