Elektronik...

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von svennii, 30 Dez. 2005.

  1. svennii

    svennii Aktiv-Mitglied

    Registriert seit:
    1 Juni 2005
    Beiträge:
    388
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Homepage:
    Link nur für Mitglieder sichtbar.
    So vermute ich, weiss es aber nicht.

    Folgendes ist heute zweimal geschehen:
    Wagen gestartet, alles war an, bis auf den Ton vom Radio. Radionavigation aus und wieder ageschaltet, Ton war da, aber Klima aus!

    Das ganze zwei-dreimal wiederholt, dann ging es wieder. Hat jemand eine Idee?
     
  2. Baumi

    Baumi Jung-Mitglied

    Registriert seit:
    15 Mai 2005
    Beiträge:
    45
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Homepage:
    Link nur für Mitglieder sichtbar.
    Hallo Sven,
    Hatte kürzlich ein ähnliches Problem.
    Sybille fragte mich, ob ich "auf einer Wasserader stehe?"
    Viele Grüße
    Klaus
     
  3. Tom50354

    Tom50354 Top-Mitglied

    Registriert seit:
    7 Juli 2004
    Beiträge:
    11,602
    Medien:
    307
    Zustimmungen:
    17
    Punkte für Erfolge:
    75
    Ort:
    Hürth
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Okt 2011
    DPF:
    ab Werk
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    Alle
    Umbauten / Tuning:
    Chromtrittstufen
    ich denke das kann schon mal vorkommen, wenn ein STG neu booten muss.

    Wenn es allzuhäufig passiert, sollte man der Sache auf den Grund gehen!
     
  4. svennii
    Themen-Starter/in

    svennii Aktiv-Mitglied

    Registriert seit:
    1 Juni 2005
    Beiträge:
    388
    Zustimmungen:
    1
    Punkte für Erfolge:
    30
    Homepage:
    Link nur für Mitglieder sichtbar.
    Danke.

    Dann werde ich mal die Sache weiter beobachten...

    Zur Wasserader: Wir haben nen halben Meter Schnee um uns herum, also überall Wasser :D
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Motorstörung oder elektronische Störung T5 - Mängel & Lösungen 5 Aug. 2018
elektronisches Fahrtenbuch T6 - Elektrik 8 Juli 2016
elektronische Sprachverstärkung T6 - News, Infos und Diskussionen 28 Juli 2015
elektronische Probleme T5 - Elektrik 29 Aug. 2013
Wehwechen mit der Elektronik T5 - Elektrik 13 Aug. 2013
AHK Elektronik ...... T5 - Elektrik 8 März 2010
Elektronik Problem T5 - Mängel & Lösungen 3 Juli 2008
Komplettausfall der Elektronik T5 - Mängel & Lösungen 10 März 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden