Elektrik spinnt. Alle Warnmeldungen auf einmal...

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von Oliver_T5.2, 28 Feb. 2018.

  1. Oliver_T5.2

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Hallo Forum,
    mein T5.2 macht seit ca. einer Woche sehr viele verschiedene Fehlermeldungen. Ich fange mal von vorne an. Ende Dezember ging plötzlich der ParkPilot nicht mehr und ich ging in die Werkstatt. Der Besitzer ist sehr fachkundig, aber es ist keine VW Werkstatt. Sein Diagnosegerät von Bosch liest leider nicht alle Fehler aus. Hier wurde zunächst einer, dann zwei der Sensoren getauscht, die als defekt angezeigt wurden. Ich habe den Wagen geholt und der PP funktionierte ca. 5 Tage lang wieder, dann kam sporadisch wieder ein Dauerpiepsen als sein ein Hindernis sehr nah, aber nicht die Meldung "ParkDistancePilot steht nicht zur Verfügung". Zusätzlich "flackerte" die Kontrollampe für das Differential. Das habe ich garnicht, aber einen 4Motion Antrieb und obwohl ich im Handbuch dazu Nichts finden konnte, soll diese Lampe wohl auch einen Fehler des 4M melden können. Der Fehler war nicht immer da, aber wenn, dann ein Blinken. Komischerweise nicht immer regelmäßig, sondern ab und zu wie ein "Flackern". Meine Werkstatt hat einige Kabel und Kontakte überprüft, kam aber zu keiner Lösung und wollte zu einem späteren Termin nochmals nachsehen. Nun geht´s aber erst richtig los.
    Vor einer Woche fuhr ich gerade auf der Landstrasse, als plötzlich sämtliche oder fast alle (?) Warnmeldungen binnen 2-3 Minuten auftauchten. Der bekannte mit dem Differential und dazu noch: Airbag, ESP, Glühkerze, Motorstörung und Bremsenstörung Werkstatt und weitere. Dazu gehen nun DZM und Temperaturanzeige lustig auf und ab. Ein munteres Zappeln und Blinken. Ich bin dann von der AB abgefahren und zu einem VW Händler, der leider 60km von mir weg liegt. Dort wurde das Fehlerprotokoll ausgelesen und alle Fehler wurden zurück gesetzt. Es waren mehrere Seiten mit Fehlern aber nur zwei blieben. Einmal Elektrik im Dachhimmel (?) und dann dass mit dem Differential. Zwei Tage später waren alle Fehler wieder da und es fällt immer mehr aus. Der Wagen fährt normal, geht nicht in den Notbetrieb, aber gestern NACHT ging dann mal für 2 Sekunden das Licht im Cockpit aus. Was passiert als Nächstes? Feststellbremse bei Vollgas, Airbag löst aus, Notbremsung auf der AB? Ist nicht lustig. Ich habe jetzt einen Termin für nächste Woche in einer VW Werkstatt in der ich noch nie war. Die haben erstmal 500ZE festgesetzt und der Meister meine er habe sowas noch nie gesehen. Ich denke mal das wird leider teuer. Nun ist es ja so, dass die auch nur nach dem Diagnosegeräte gehen und alle Fehler dort suchen und beseitigen. Die 300,00€ für die "defekten" Parksensoren hätte ich mir wahrscheinlich schon sparen können. :-(

    Wem kommt das Ganze bekannt vor?Wer weiss welches Steuergerät, Kabel. etc. sowas verursachen kann? Ist es vllt. nur ein Software Fehler oder muss da ein neues Steuergerät oder gleich mehrere her? Bei einer neuen Werkstatt ist es wie mit einem neuen Arzt. Vertrauen ist gut, aber Kontrolle ist besser. Sonst wird es uferlos teuer.

    Kurz bevor das Alles los ging war die Batterie mal tiefenentladen. Sitzmatte übers WE im Anzünder gelassen und die hat die Batterie komplett geleert. Da ging nichtmal ein Radio an oder die ZV auf. Kann es was damit zu tun haben???

    Danke für alle guten Tipps!
    Oliver
     
  2. T2-Fahrer

    T2-Fahrer Top-Mitglied

    Registriert seit:
    7 Apr. 2007
    Beiträge:
    1.012
    Zustimmungen:
    36
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Blechschäden
    Ort:
    Nähe Nürnberg
    Mein Auto:
    T5 California
    Erstzulassung:
    Mai 2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nöööö
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    AHK, verstärkte Stabis, Multifunktionslenkrad, Side-Assist System, Ersatzrad, Markise, PDC mit Kamer
    FIN:
    WV2ZZZ7HZCH12xxxx
    Typenbezeichnung (z.B. 7H):
    7HMA
    Kurze Antwort:

    Batterie wäre mein erster Tip gewesen.

    Würde probehalber mal einfach eine andere Batterie einbauen, Fehler löschen und fahren. Und die Ladespannung der LiMa prüfen. Das ist kostengünstig zu bewerkstelligen.

    Hatte an einem Lupo mal ähnliches "Kino" im Kombiinstrument, Lichtmaschine erneuert, alles gut.

    Bei Unterspannung schalten sich die Steuergeräte so nach und nach ab....

    Gruß T2-Fahrer
     
  3. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24.214
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    4.940
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ........ich würde dir dringend empfehlen, das Fahrzeug nicht zu VW zu bringen, aber auch nicht zu dem "Bosch Fritzen" der angeblich nicht alles auslesen kann.
    Es gibt Fehler, die kann man eindeutig bei der Fehlerabfrage erfassen und beheben - aber nicht so eine Häufung von Fehlern.
    So wie du das beschreibst, müssten ja mehrere Steuergeräte gleichzeitig über den Jordan gegangen sein.

    Hast du irgend etwas in deinen Bus eingebaut - anderes Radio, Alarmanlage usw. ?

    Ich könnte mir sogar vorstellen, das du mehrere Fehler hast und so wie du es umschreibst dein Hauptproblem aber ein Masse Punkt ist, der deine Probleme verursacht - oder ein Problem mit dem CAN-BUS.

    Hattest du irgend wann mal Feuchtigkeit im Fahrzeug, insbesondere im vorderen Bereich vor den beiden Vordersitzen ?
    Wenn ja, könnte dort der Hauptkabelbaum am weg faulen sein, dort sind mitten in den Kabelbäumen mehrere Verbindungen von Spannungen und CAN-BUS, praktisch ungeschützt nur mit Dichtband umwickelt.
    Deine Fehler scheinen irgendwie alle im Bereich Kombiinstrument zu liegen, deshalb sollten dort die bekannten Massepunkte geprüft werden.

    Du solltest das Fahrzeug zu jemandem bringen, der auf Elektrik spezialisiert ist.
    VW wird dir die 500ZE mit sinnlosen Prüfungen mit dem VAS Computer verbringen und ggf. ein Haufen Bauteile erneuern, die die, wenn einmal eingebaut auch zahlen musst.

    Wenn man mit dem Auto noch fahren kann, würde ich den Wagen sofort dort abholen, die Bremse am T5.2 ist rein mechanisch und ein Problem mit Airbags in so einem Zusammenhang hat es noch nie gegeben.

    Gruß
    Claus
     
  4. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    @ T2 Fahrer... Vielen Dank für den Tipp. Ich habe festgestellt, dass die Fehlermeldungen nach längerer Fahrt weniger werden und dachte auch, dass es mit der höheren Ladung der Batterie zusammenhängen könnte, aber die Batterie hat 12,2V und die LiMa läd mit 14,14V im Standgas. Heute ist auch der erste warme Tag und die Batterie hat kaum zu schaffen.

    @ Dentman... Das stimmt schon und genau das ist meine Befürchtung. Die lesen alle Fehler aus und vertrauen blind auf Ihr Diagnosegerät. Dann wird einfach alles erneuert was da angezeigt wird und wenn der Fehler zwei Tage später wieder auftritt, dann waren die TROTZDEM kaputt und mussten natürlich erneuert werden. Ich habe Nichts ein- oder ausgebaut und weiss auch Nichts von Feuchtigkeit. Das Einzige ist wirklich die totale Tiefenentladung, die ich mal hatte. Die Batterie war so leer, dass nichtmal mehr die ZV funktionierte. Komisch nur, dass un der Ladestrom und die Ladung zu stimmen scheinen, der Wagen auch im Kalten immer ansprang und die Fehler erst ein paar Tage danach auftraten. Ich weiss halt nicht, wo ich sonst hin gehen soll mit dem Bus. Meine Stammwerkstatt ist sehr fair und auch sehr gut. Der Inhaber hat viele Jahre Erfahrung, aber er meint ich käme wohl bei VW günstiger weg, weil er manuell alle Kabelstränge verfolgen müsste und das dauert. Andererseits ist es ja bei VW auch nicht so, dass die "gebrauchte" oder Werkstatteigene Steuergeräte da rum liegen haben und mal durch umstecken was ausprobieren würden. :-(

    Gibt es noch Tipps an welchen Punkten man irgendwelche Kabel oder Massepunkte die diese Fehler verursachen könnten optisch überprüfen könnte?
    Ich weiss ja nicht mal wo die Geräte liegen, die das entsprechende Blinken verursachen. Allerdings finde ich es schwer vorstellbar, das bei dem Bus gleich multiples Organsterben stattfindet und mehrere Steuergeräte auf einmal hops gehen. Ein verbindendes Kabel oder ein BUS wäre eine bessere Erklärung.
     
  5. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Update. Ich war in einer VW-Werkstatt und habe da klar gemacht, dass ich erstmal nur den Fehler gefunden und NIX repariert haben will. Ich sagte auch noch, dass alles mit einer Fehlermeldung im 4-Motion/Differential angefangen hat und gab die ausgedruckten Diagnoseergebnisse des anderen VW Hauses mit ab. Das wollten die dort aber nicht sehen, sondern "unvoreingenommen" an die Suche gehen. Es wurden erstmal 300,00€ max ausgemacht, um den Fehler zu finden. Der wurde nun gefunden und zwar für 297,50€. Seltsam oder? :-)

    Der Stecker der auf den Kabelsatz zum Differential- Steuergerät geht ist vergammelt. Da lief die Brühe raus und von da wird der Bus alle 0,x Sekunden mit Fehlermeldungen überflutet. Wäre man meinem Hinweis wie alles anfing nachgegangen, dan wäre es sicher max. eine halbe Stunde gewesen. Schade. :-(

    Jetzt soll der Kabelsatz abgeschnitten und ein neuer Stecker angebracht werden. Das soll nochmals 550,00€ kosten. Wenn man im Laufe der Reparatur dann feststellt, dass das Steuergerät defekt ist, nochmals 1050,00€, usw. Ich habe den Wagen erstmal wieder abgeholt.

    Frage. Weiss jemand wo ich eine Explosionszeichnung des Bereiches Kabelsatz, Stecker zum 4-Motion Getriebe bekommen kann? Weiss jemand wie ich die Teilenummer bekommen kann? Einen Stecker kann ich auch in meiner Hauseigenen Elektrowerkstatt sehr professionell anbringen lassen. Sind denn die 550,00€ bei 100,00€ Materialkosten gerechtfertigt. Da müsste ja ne Menge zerlegt werden, damit es sooo lange dauert und der Freundliche sagte schon, das Kabel werde abgeschnitten, da es bei einem Komplettaustausch viel teurer werden würde?
     
  6. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1.529
    Zustimmungen:
    798
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    So pauschal kann man das aus der Ferne nicht beurteilen. Ich würde jedoch dazu neigen, dir von der Reparatur in der hiesigen Werkstatt abzuraten.

    Die fertigen Kabelstränge bis zum Achsgetriebe kosten keine 30 Euro. Die Steckergehäuse, bzw Einzelteile sollten für weniger als 10 Euro zu haben sein. Ich kann aus der Ferne nicht beurteilen, warum da 550 Euro Lohn veranschlagt werden, da ich nicht genau weiß welcher Teil des Kabelstranges defekt ist. Gemäß deiner Beschreibung müsste lediglich zwei Stecker gehäuse erneuert, die defekten Kabelstränge gekürzt, fachgerecht mit Reparaturkabel ersetzt und diese in die neuen Steckergehäuse eingepinnt werden.

    Gruß
     
    Zuletzt bearbeitet: 19 März 2018
    exCEer gefällt das.
  7. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Ich habe mit meiner Stammwerkstatt gesprochen und den Wagen bei VW abgeholt. Was jeden stutzig machen sollte ist allein schon die Tatsache, dass max. 300,00€ für das Auffinden des Fehlers ausgemacht wurden und es dann genau 297,50€ gekostet hat. (???) Ging ja ziemlich genau auf. :-) Entweder der Fehler wurde schnell gefunden und einfach mehr berechnet oder die Werkstatt hätte sogar länger als vereinbart benötigt und dann hätten die sicher angerufen und gesagt der vereinbarte Betrag reicht nicht aus. So ist bei mir leider das Vertrauen weg. dazu dann noch die weiteren 550,00€. meine Werkstatt hat einen Stecker für 25,00€ auf ebay bestellt und er ist zwar noch nicht eingebaut, da ich den Bus zZ brauche, aber er sagte schon es sei "kein großes Ding" und würde schnell gehen.
    Ich bin ziemlich enttäuscht von unserer tolen Deutschen Autoindustrie und der dazugehörigen Politik. Preise viel teurer als im europäischen Ausland (EU-Importe) Diesel, Fahrverbote, keine Verpflichtung der Hersteller zur Hardware Nachrüstung, etc. Jetzt noch die Enttäuschung über die Vertragswerkstätten. Überall wird man verarscht und gemolken. Zum Glück gibt es Foren und Selbsthilfe. Eigentlich müsste man bei solchen Fehlersuchen darauf bestehen neben dem Auto zu warten und zuzusehen, aber wer hat die Zeit dazu. Danke erstmal für alle Tipps. das Resultat werde ich hier dann posten. Ich hoffe der Stecker war dann auch der Grund für das Chaos im CAN-Bus...
     
    21102006 gefällt das.
  8. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Leider besteht der oder die Fehler weiterhin. Ich hatte den Wagen nach Rücksprache mit meiner Stammwerkstatt bei VW abgeholt. Danach haben wir einen Kabelbaum bei ebay organisiert, diesen zerschnitten und den Stecker am Antrieb bei meinem Bus ersetzt. Danach alle Fehler gelöscht. Die folgende 10 minütige Probefahrt war ein Erfolg. Alle Fehlermeldungen waren (erstmal) weg. leider sind die nun aber wieder da. Ahhrrgh. Hat 60,00€ gekostet und die Arbeitszeit waren 20 Minuten. Eigentlich grenzt das was VW bei mir abgezogen hat an Betrug. Erst 300,00€ für das Finden eines Fehlers, de zwar einer ist, aber das Problem nichtmal behoben hat und dann wollten die 550,00€ (+1000,00€ Steuergerät) für eine Leistung, die mich in einer FACHWERKSTATT 60,00€ gekostet hat. Gut, der Preis von 60,00€ war jetzt sehr sehr fair, aber mehr als 150,00€ ist einfach nicht zu rechtfertigen. VW müsste eigentlich schneller arbeiten. Ich habe jetzt natürlich NOCH WENIGER Lust zu einer VW Werkstatt zu gehen, aber soll ich sonst machen? Die nächste Idee meiner Lieblingswerkstatt ist es das Armaturenbrett mit Steuergerät einzuschicken und testen zu lassen. Bei einer Firma, die reparieren statt ersetzen kann. Bei VW geht das ja nicht. Da ist dann wahrscheinlich nur der ganze Innenraum im Paket austauschbar. :-( Wer hat Ideen?
     
  9. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1.529
    Zustimmungen:
    798
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Ohne Fehlerscan kann man dazu nur schwer ein seriöses Statement abgegeben. Der Scan und die Reihenfolge der gespeicherten Fehler geben ggf. Aufschluss über den Herd des Übels.
    • Altes Fehlerprotokoll speichern und dann Fehler löschen
    • Probefahrt mit angeschlossenem Laptop und Simulation verschiedener Fahrsituationen - dabei mitloggen verschiedener Messwertböcke insbesondere der Klemme 30 -und Klemme 15 Werte derjenigen Steuergeräte, welche Fehler ablegen
    • demjenigen Fehlerpfad des ersten erscheinenden Fehlers, oder sowieso statischem Fehler sollte man mal nachgehen
    Ja, das kostet Zeit und Geld. Mit 150€ wird auch eine freie Werkstatt nicht weit kommen, wenn sie intensiv und aufwändig sucht.

    Ansonsten bleibt dann in Anlehnung an die gespeicherten Fehler nur die Fehlersuche gemäß Stromlaufplan mit den dazu gehörigen Hilfsmitteln Multimeter, Oszilloskop etc.) Ich versteh nicht ganz, warum deine Werkstatt den Fehler nicht eingrenzen kann und nur eine "Idee" hat. Besonders vertrauenserweckend klingt das nicht.

    Bei zentralen Problemen in der Strom-, Masse- oder Datenversorgung (Can-Bus) ist das so... es kommt zu multiplen Ausfällen. Dentman hatte das hier schon erläutert. Den Stromlaufplan mit Verbauorten der unzähligen Massepunkte und Steuergräte gibt es bei VW Erwin. Ich bezweifle aber, dass dir das hilft. Die Werkstatt müsste eigentlich Zugriff darauf haben.

    Gruß
     
  10. TxCH

    TxCH Aktiv-Mitglied

    Registriert seit:
    24 Feb. 2015
    Beiträge:
    104
    Zustimmungen:
    63
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Seelisberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Seikel Desert HD, 255/55 R18
    Hallo Forum,

    Ich habe aktuell ein ähnliches Problem.
    Die Kontrollleuchte von der Differenzialsperre flackert während der Fahrt (ungleichmäßig) und blinkt gleichmäßig im Stand.
    Auch ich habe die Differenzialsperre nicht verbaut.
    Ich habe mit VCDS die Fehler ausgelesen. Außer ein Fehler der Kennzeichenbeleuchtung ist nichts hinterlegt.
    Ich habe, vor lauter Paranoia sogar den Versuch gestartet, das Steuergerät der Differenzialsperre auszulesen. Natürlich kam die Meldung, dass dieses nicht antwortet.
    Ich hatte letztens nur das Problem mit einer undichten Anhängersteckdose. Die war voll Wasser, und hat einige Fehler generiert (alle im Bereich Anhänger).
    Ich habe die Dose zwar getrocknet und alle Sicherungen geprüft, da ich aber der Konstruktion der Dose nicht traue und ich diese momentan nicht benötige, habe ich den Stecker in der D-Säule erstmal getrennt.

    Wie das aber in Zusammenhang mit der Diff.-Fehlermeldung im KI stehen soll, bzw. wie diese überhaupt entstehen kann wenn gar keine Differenzialsperre verbaut ist ist mir schleierhaft.

    Hat von euch noch jemand eine Idee wo ich suchen kann? VCDS ist vorhanden.
    Bei mir ist es zwar nur die eine Fehlermeldung, diese ist aber trotzdem ärgerlich.
     
  11. TxCH

    TxCH Aktiv-Mitglied

    Registriert seit:
    24 Feb. 2015
    Beiträge:
    104
    Zustimmungen:
    63
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Seelisberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Seikel Desert HD, 255/55 R18
    Ich habe es jetzt nochmal mit Batterie abklemmen versucht.
    Das Bordnetz war 30 Minuten stromlos.
    Leider hat das keinen Erfolg gebracht.
    Der anschließende VCDS-Fehlerscan brachte 0 Fehler.
    Die Kontrollleuchte für das (nicht verbaute) Sperrdifferenzial blinkt aber weiter fröhlich vor sich hin.

    Vielleicht hat ja jemand von euch noch eine Idee, wo ich nachschauen kann.

    Denn ich denke auch, dass ein Werkstattbesuch unter diesen Voraussetzungen ein extrem teures und ungewisses Unterfangen wird.
     
  12. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Ich will Dich nicht beunruhigen, aber bei mir war es zuerst ja auch nur diese eine Kontrollleuchte. Hast Du den Stecker denn überprüft. Vielleicht ist es bei Dir ja auch so, dass der Stecker Grünspan angesetzt hat oder vor sich hin fault. Das ist auf jeden Fall der nervigste Fehler, den ich in 30 Jahren Auto fahren je hatte. Der Bus macht mir ansonsten fast am meisten Spass. Er ist so schön vielseitig nutzbar, aber das nun ständig was defekt ist nervt schon. :-(
     
  13. TxCH

    TxCH Aktiv-Mitglied

    Registriert seit:
    24 Feb. 2015
    Beiträge:
    104
    Zustimmungen:
    63
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Seelisberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Seikel Desert HD, 255/55 R18
    Seit heute ist der Fehler von allein wieder verschwunden. Das kann sich allerdings auch wieder ändern.
    Mir hat jetzt ein Meister von SEAT gesagt, dass dieses Problem wohl bekannt wäre, und durch ein Softwareupdate behoben werden könnte. Das könne aber nur bei VW gemacht werden.
    Was ich von dieser Aussage halten soll, weiß ich momentan nicht.

    Wenn ich wieder in der Heimat bin, werde ich mal meinen Freundlichen drauf ansprechen. Eine ausführliche Fehleranalyse lasse ich aber (noch) nicht machen.

    Eine andere Hypothese von mir ist, das solche komischen Fehlermeldungen kommen, weil mein Bus schon länger keinen VW-Diagnoserechner mehr gesehen hat.
    Ob das realistisch ist, weiß ich allerdings nicht.
     
  14. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Der Fehler besteht leider weiterhin. Es wird sogar schlimmer. manchmal aktiviert sich wohl die Wegfahrsperre und der Bus geht nach 2 Sekunden wieder aus. Tacho, DZM, Tankuhr, etc. springen von normal auf "0" hin und her. Motorstörung Werkstatt, Bremsen. ESP, Airbag und sogar das rote "!" oder die Medung Motor sofort ausschalten kommen jetzt gerne mal. Bisher habe ich aus der Not heraus darauf vertraut, das es alles "falsche" Fehlermeldungen sind, aber nach und nach kommt es dadurch zu echten Ausfällen. Tempomat, Klima, PDC gehen mal und mal nicht. Blinker viel auch schon aus und das Armaturenlicht. Demnächst fällt nachts das Licht aus. Kurzum es wird unverantwortlich mit der Karre weiter zu fahren.
    Heute früh kam dann der größte Schreck bisher. Auf den letzten Metern zum Parkplatz tut es einen "Schlag" bzw. mehrere im Motorraum und der Wagen springt wie abgewürgt nach vorne. Kupplung war aber gedrückt. Richtig krasses Geräusch und ich dachte jetzt ist der Motor hin, ein Kolbenfresser, irgendwas gerissen oder sonst was. Ich habe nach einer Schreckminute die Zündung wieder angeschaltete und dann den Motor gestartet, um die 2m zum PP zu fahren. Da war alles ganz normal. Mir graut schon vor der Heimfahrt, aber ich muss noch zur Werkstatt kommen und abschleppen oder nicht ist jetzt die Frage. Ich dreh mal ne Runde auf dem Hof und dann werde ich es wohl wagen. Keine Ahnung was das war. Ging so schnell, dass ich es garnicht richtig beschreiben kann und danach lief er ja wieder normal.

    Montag geht der Wagen in die Werkstatt und ich habe dem Meister genau gesagt was ich haben möchte. Ich will dass der gesamte CAN Bus (Antrieb zuerst) Stück für Stück mit einem Multimeter durchgeklingelt wird. Dann die einzelnen Strecken unter Last. Dann versuchen einzelne Teile oder Steuergeräte aus dem Bus zu nehmen, usw. Das ganze Gestochere bringt nix ausser immenser Kosten und Frust. VW vertraue ich keinen Meter weit und hier im Forum habe ich einen weiteren Thread gefunden, wo ein Mitglied 4,5k € bei VW gelassen hat, nur um 6 Monate später den gleichen Mist wieder zu erleben. Multi-Organentnahme und am Ende war es die Standheizung. Was für ein Horror.

    Hat jemand noch Tipps, die bei der sinnvollen Suche helfen können? Richtige Reihenfolge, Vorgehensweise, etc? Der Plan wäre es dann auch ein gefundenes defektes Steuergerät zu reparieren statt es auszutauschen. Versuchen kann man es ja. So wie ich es verstanden habe müssen gebrauchte SG neu für die Nutzung im speziellen Fahrzeug programmiert werden. Das kann wohl dann auch nur VW oder haben andere diese Software und Kenntnisse auch?

    Kann vielleicht ein Mitglied aufgrund der beschriebenen Fehler (welche Ausfälle statt finden) einen Tipp geben was man zuerst prüfen sollte. Weiss jemand wo man ein verdächtiges SG hinschicken kann, damit es überprüft und ggfs. repariert wird. Bei VW scheint es ja nichtmal irgendwelche Prüfaufbauten zu geben. Das ist doch nicht zu fassen. :-(
     
  15. tron

    tron Top-Mitglied

    Registriert seit:
    4 Mai 2007
    Beiträge:
    608
    Zustimmungen:
    92
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    IT-Consultant
    Ort:
    Neuss
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2013
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Bluemotion
    Radio / Navi:
    RNS 510+DAB(+) MJ2013?
    Extras:
    was man so braucht ...
    FIN:
    WV2ZZZ7HZEH052XXX
    Typenbezeichnung (z.B. 7H):
    7H
    Hm,

    ich würde mal so auf Verdacht die Verkabelung unter dem Fahrersitz auf Korrosionsschäden prüfen (lassen) dort sind ne Menge Leitungen IMHO schlampig zusammengeklempnert, bei Feuchtigkeitseintrag aus dem Bereich der Fahrerfußmatte gammelt das alles fröhlich vor sich hin.

    Viel Erfolgt

    Tron
     
  16. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24.214
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    4.940
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ......deine Beschreibungen passen exakt zu einem Masse Problem.

    Deshalb solltest du dir einen Plan der Masseverbindungen besorgen ( das sind noch nicht mal so viele) - den gibt es passend zu deinem Fahrzeug - und jeden dieser Punkte prüfen - es wäre nicht das erste mal das im Hause VW solche Verbindungen auf lackierte Flächen verschraubt werden.

    Zudem sollte man sich bei deinem Fahrzeug mal nicht nur auf "Fehler auslesen" beschränken - weil das kann jede Putzfrau ( ....ich möchte hier keinesfalls die hervorragende Arbeit vieler Putzfrauen entwürdigen !!!) - sondern mal über die Funktion "erweiterte Messwerte" anzeigen lassen, was denn nun Sache ist.
    Man kann per VCDS fast jedes Bauteil überprüfen.
    Nicht alle Fehlfunktionen eines Bauteiles werden gleich als Fehler hinterlegt.

    Genau so hat vor vielen Jahren jeder versierte KFZ Mechaniker ein Fahrzeug repariert - heute springen die Mechatroniker nur noch mit Laptop und einem kleinen Schraubenzieher herum und spielen den "Fachmann" - leider sind viele
    dumm wie ein Stück Knäckebrot - sehr Schade was aus dieser (und vielen anderen) Zunft geworden ist.

    Gruß
    Claus
     
    Toto78 gefällt das.
  17. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Bin etwas weiter, aber noch nicht am Ziel. In der C-Säule haben wir einen stark korrodierten Massepunkt gefunden und repariert. Danach wurde noch festgestellt, dass der im März erneuerte Stecker am 4-Motion Getriebe nicht ausreicht, da der Wasserschaden auch weiter hinten im Kabel noch Schäden verursacht hat. Der Kabelstrang wurde gewechselt, aber das Haldex Steuergerät schein auch angegriffen. Sieht so aus, als wäre da Feuchtigkeit eingedrungen. ich werde es morgen mal zerlegen, reinigen und schauen, ob ich es repariert bekomme. Falls nicht, muss ich es einschicken, da ich im Raum Frankfurt niemanden kenne, der das in einer Vor Ort Reparatur machen kann. Tipps? Falls ich es nicht reparieren kann, weiss jemand wo ich ein gebrauchtes bekomme und ob das irgendwie erst mit Software "angelernt" werden muss oder ob man es nur einzustecken braucht. Danke
     
  18. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Weiss irgend jemand hier etwas über Steuergeräte und die diversen Teilenummern darauf? Mein defektes Haldex STG hat mehrere Nummern: Continental, VW HA1
    09N907554 SW:6006 HW:H44
    HAP 542 5WP33526-02 1184
    Ich kann im Netz mehrere ähnliche Finden, aber die Nummern stimmen nie zu 100% überein. Nach Form und Aussehen und mit HAP 542 gibt es diverse von Siemens und Continental für Volvo und VW. Zwei weitere Nummern finde ich fast passend, aber bei mir steht dann z.B. 09N907554 und im Netz finde ich die nur mit Zusätzen "A" und "B". Diese Nummer finde ich nur ohne das Anhängsel "-02" (5WP33526-02). Wer weiss was darüber was diese diversen Nummern bedeuten? Und wer weiss folgende Fragen zu beantworten?
    1. Wenn man die STG nur mit VAS programmieren kann, wie machen dann das all die anderen "Bastler" und Tuner, die teilweise in ihren Golf 2 ein 4-Motion nachrüsten, etc. Kurz, wer ausser VW kann das Haldex "anlernen" und können die dann auch ähnliche Geräte für Volvos oder Passat, etc. umprogrammieren?
    2. Muss man jedes gebrauchte Haldex STG anlernen oder gilt das nur für die Motor-STG oder andere mit mehr Funktionen oder zentralerer Bedeutung im CAN-Bus?
    3. Gibt es eine Möglichkeit ohne VW Vertragswerkstatt und neuem STG zu reparieren, wenn das alte STG nicht mehr zu retten ist. Wasserschaden. :-(

    Danke
     

    Anhänge:

  19. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    18.668
    Medien:
    1
    Zustimmungen:
    3.170
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    VW kann das Ding codieren - die können aber kein Volvo STG oder Passat STG umflashen.

    Entweder Du besorgst Dir das passende gebraucht (VW Nummer komplett identisch!) oder aber ein neues von VW. Die finden das passende an Hand der Fahrgestellnummer.

    Gruß, Marcus
     
  20. Oliver_T5.2
    Themen-Starter

    Oliver_T5.2 Jung-Mitglied

    Registriert seit:
    12 Juli 2016
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    11.2009
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    GRA, Climatic, ParkPilot v/h, St-Hz, Tel, 2. Schiebetür, Fenster hi. zum Öffnen, el. Schnittstelle
    FIN:
    WV2ZZZ7HZAH210761
    Typenbezeichnung (z.B. 7H):
    0603.ARJ
    Ich habe heute ein neues STG für 1035,00€ bestellt. Herstellungskosten max. 20,00€ für den Scheiss. ich könnte kotzen. Hoffentlich läuft die Karre dann wieder.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Elektrik spinnt nach Radioeinbau T5 - Elektrik 9 Okt. 2013
elektrische Schiebetür spinnt T5 - Elektrik 16 Feb. 2012
elektrische Zuziehhilfe Schiebetür spinnt T5 - Mängel & Lösungen 17 Feb. 2011
Spinnt meine Elektrik??? T5 - News, Infos und Diskussionen 18 Aug. 2010
Elektrik spinnt und ich habe keine Zeit T5 - Mängel & Lösungen 31 Mai 2010
Elektrik spinnt total T5 - Elektrik 14 Apr. 2009
Elektrik spinnt manchmal ! T5 - Mängel & Lösungen 15 Okt. 2008
Elektrik spinnt HILFE? T5 - Elektrik 5 Okt. 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden