Elektrik Problem Camper Unit

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von duncan_71, 10 März 2018.

  1. duncan_71

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo,
    ich baue derzeit einen T5.2, in Lang Version, eine California Küche ein.
    Küchenzeile ist drinnen, 2. + 3. Batterie auch.
    Küchenzeile habe ich gebraucht gekauft, fehlte natürlich der Kabelbaum.
    Dieser kann für rund 100€ nachgekauft werden, damit die Camperunit verbaut und der Kühlschrank benutzt werden kann.

    Soweit so gut.

    Camperunit bekommt Strom und funktioniert, Füllstände für Frisch- und Schmutzwasser wird angezeigt, ebenso die Spannung der Batterie, die Kapazität der Batterie sowie der derzeitige Verbrauch.

    Die Aussenthemperatur blinkt, ist kein Fühler angeschlossen, da in dem Kabelbaum kein Anschluss vorgesehen ist. Brauch ich auch nicht.
    Fehlercode 6000 wird angezeigt.
    Wird gekonnt ignoriert!

    Jetzt aber mein eigentliches Problem.

    Die Frischwasserpumpe geht nicht, also für Spüle und Dusche.

    Ferner geht der Kühlschrank nicht, ist mein eigentliches Promlem.
    Kühlschrank Zeichen blinkt in der
    CU und der Fehlercode 3101 wird angezeigt.

    Vom Kabelbaum habe ich den Stecker, 17-polig, unter der Küche verbunden, den 32-poligen an der CU.
    Plus und Minus direkt an die 2. Batterie unter dem Fahrersitz.
    Die 3. Batterie wurde parallel an die 2. angeschlossen und plus mit jeweils 80A direkt an den Plus-Polen an 2. und 3. Batterie abgesichert.
    Der Shunt wurde nicht verbaut und die beiden Kabel direkt auf Masse gelegt.

    Gibt viele Unmengen an Kabel die nicht angeschlossen werden.
    Der 6-polige oben an der CU für den Motor Aufstelldach, etliche für Beleuchtung und Lautsprecher.

    Ich komme nicht weiter und brauche Rat, vielleicht kann mir jemand weiter helfen.

    Wäre Klasse!

    Vielen Dank.

    Lg
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24,592
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,191
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....im Prinzip solltest du erst mal die Grundlegenden Sachen anschließen - so zum Beispiel der Shunt - der taugt zwar nix, ist aber zur Steuerung der Unit nötig.

    ....und genau da dürfte dein eigentliches Problem sein.
    Die Kabelverbindungen wurden ja nicht zum Scherz da eingebaut - da solltest du also mal näher umschreiben, was bei dir alles "ignoriert" wurde.

    Fehlercode 3101 = Unterbrechung Ausgang Kühlbox

    Deine Probleme dürften somit an "ignorierten" Kabelverbindungen liegen.
    Falls nicht vorhanden solltest du dir einen Schaltplan der Camperunit besorgen und alles nach Plan anschließen.

    Wurde das Ladenetzteil verbaut ?
    Wenn nicht, wird es deine Lichtmaschine nicht schaffen alle drei Batterien zu laden.

    Gruß
    Claus
     
  3. duncan_71
    Themen-Starter

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo,
    ignoriert wurden die steckverbindungen vom Motor des Aufstelldach, die ganzen Stecker von den Innenraumleuchten sowie die von den Lautsprechern.

    Laut VW wird des Shunt nicht benötigt wenn man die beiden Kabel auf Masse legt.

    Ich habe das Original Ladegerät in der Küche verbaut.
    Sollte ausreichend sein, zumal die Batterien dann über Landstromanschluss geladen werden.
     
  4. duncan_71
    Themen-Starter

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Dieser Stecker liegt ignoriert rum, da dieser für den Motor des Aufstelldach ist!
     

    Anhänge:

  5. duncan_71
    Themen-Starter

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Diese beiden sind auch nicht angeschlossen, da diese für die Lautsprecher sind.
     

    Anhänge:

  6. duncan_71
    Themen-Starter

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Auch diese sind nicht angeschlossen, da sie für die Innenraumleuchten sind.
     

    Anhänge:

  7. duncan_71
    Themen-Starter

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Dann gibt es noch diese beiden Stecker.
    Der obere ist für die Lautsprecher und der untere für die Versorgung.

    Welche von den 6 Kabeln kann ich wo am besten, im Sitzkasten, anschließen und von wo am besten abgreifen?

    Welche von den 6 sind zwingend erforderlich und welche brauche ich nicht?

    Die CU wird nicht in das Dach, wo es Original sitzt, verbaut. Hab da die Steuerung der Standheizung.

    Daher wird die Instrumentenbeleuchtung, 58d, wohl nicht zwingend benötigt?!

    Bin kein Elektriker und bräuchte hierzu kurz n Rat oder Hilfe!

    Danke.
     

    Anhänge:

  8. duncan_71
    Themen-Starter

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Funktioniert jetzt alles!
     
  9. dalmies

    dalmies Aktiv-Mitglied

    Registriert seit:
    6 Aug. 2017
    Beiträge:
    121
    Zustimmungen:
    7
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Sondermodell
    Erstzulassung:
    2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7J0
    Die Lösung des Problems wäre super gewesen, falls mal wer vor dem gleichen Problem steht....
     
  10. duncan_71
    Themen-Starter

    duncan_71 Jung-Mitglied

    Registriert seit:
    9 März 2018
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Moringen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    30.04.2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Chip, Luftfilter, Auspuff
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    Drehkonsolen, California Küche, Fahrwerk, Reifen u. Felgen demnächst Schlafdach
    FIN:
    WV2ZZZ7HZAH241473
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo,
    habe ihn zum Bosch Dienst gebracht.
    Etliche Stunden suchen, alles nochmal aufgemacht und ausgebaut.
    Nix gefunden.

    Gab dann n waeco cb40 Kühlschrank und nun ist Ruhe!
     
  11. Der_Mück

    Der_Mück Aktiv-Mitglied

    Registriert seit:
    5 Apr. 2008
    Beiträge:
    88
    Zustimmungen:
    33
    Punkte für Erfolge:
    30
    Ort:
    Essen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    4 2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Umbauten / Tuning:
    Nachgerüstet:
    bis auf Armaturenbrett fast alles
    FIN:
    WV2ZZZ7HZ7X024854
    Media-Element nur für Mitglieder sichtbar. Media-Element nur für Mitglieder sichtbar. Hallo zusammen:)
    Ich hatte beim Anschluss
    der Küche die gleichen Fehler :(
    Aber mit Hilfe aus dem California Board
    und Stunden langen nachmessen
    lag es an der Masse Verbindung
    Vom 17 poligen Stecker auf den Kabelbaum der Unit
    (Erst mal als Versuch abgeklemmt)
    Gruß
    Der Mück
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Camper Unit - Totalausfall T5 - California 5 Juni 2015
Neue Camper-Unit Kühlschrankregelung T5 - California 22 Mai 2015
Camper Unit verhält sich eigenartig T5 - California 17 Mai 2015
Fehler Camper Unit? T5.2 - Elektrik 29 Aug. 2013
Camper Unit T5 - California 22 Aug. 2010
Camper unit - Temperatursymbol blinkt T5 - California 7 Juli 2010
"Dachstatus" in der Camper-Unit T5 - California 30 Juni 2009
Multivan mit Camper-Unit CU Der (Fern-) Reisetaugliche 2 Juni 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden