Elek. Schiebetüren gehen nicht highline

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von Tomsenator, 28. Dezember 2016.

  1. Tomsenator

    Tomsenator Jung-Mitglied

    Registriert seit:
    28. Dezember 2016
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Hallo
    Habe mir letzten Monat ein tollen t5 highline bj2006 mit 174ps gekauft.
    Hat jetzt 270000 km auf der Uhr .
    Leider hatte der Vorbesitzer reichlich wenig über für Wartung und Pflege .
    Es funktioniert vieles nicht mehr unter anderem die Schiebetüren .
    Der Schalter für die Rechte Tür blinkt bei Zündung durchgehend .
    die rechte Tür geht nur auf wenn man den Schalter 2 mal betätigt und gedrückt lässt . Wenn man vorher den Schalter loslässt bevor die Tür offen oder zu ist Stoppt sie sofort .
    Per Fernbedienung oder an den griffen geht sie elektrisch gar nicht auf oder zu .
    Die Linke Tür geht weder per Knopfdruck oder Fernbedienung auf oder zu . Lediglich schließen tut sie wenn man den inneren türhebel ein mal zieht . Dann schließt die automatisch.
    Woran kann das liegen ?

    Mein 2. Problem ist die standheizung.
    Die Fernbedienung sagt das das Signal nicht ankommt .
    Durch das bedienten an der Decke tut sich auch nichts .
    Sobal ich die Zündung einschalte springt sofort der Lüfter der Standheizung an. Aber ohne zu heizen .

    Gruß Thomas
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29. August 2004
    Beiträge:
    22.301
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    3.281
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....willkommen hier im Board =)=)=).

    Damit man dir optimal helfen kann, solltest du unbedingt dein Profil ausfüllen, denn der T5 hat sich über die Baujahre mehrfach geändert - in deinem Fall wäre sogar der Monat des Baujahres wichtig, weil in 2006 sehr viele Änderungen im T5 waren.
    Ich hoffe dein T5 war nicht teuer und kein Automatik - weil Reparaturen könnten richtig ins Geld gehen.

    Wenn ein Tester der Schiebetür blinkt, ist das schon mal ein gutes Zeichen, weil dann gibt die Elektronik schon mal einen Fehler aus.
    Typisch wäre ein defekter Einklemmschutz und im Fall der linken Tür defekte Mikroschalter im Türschloß.

    Was bei dir tatsächlich los ist, kann man perfekt über den Fehlerspeicher auslesen - optimal geht das mit VCDS oder irgend einem anderen vernünftigen Tool.

    Standheizung + elektrische Türen:
    Du solltest mal deine 2. Batterie prüfen - ist diese hinüber, gehen sowohl die elektrischen Türen nicht mehr, als auch die Standheizung.

    Gruß
    Claus
     
    Ohlie gefällt das.
  3. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29. August 2004
    Beiträge:
    22.301
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    3.281
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    .....wenn die Tür nur mit der Teste fährt, wird wohl tatsächlich der Einklemmschutz defekt sein.
    Wenn der 3 Jahre irgendwo gestanden hat, müssten ggf. auch die Türen neu angelernt werden - weil ohne Batterie verlieren die auch mal ihren Wegstreckenzähler.

    Aber wie beschrieben würde ich erst mal nichts zerlegen, weil fast alle Probleme lassen sich einfach über die OBD Steckdose analysieren.

    Gruß
    Claus
     
  4. Tomsenator
    Themen-Starter

    Tomsenator Jung-Mitglied

    Registriert seit:
    28. Dezember 2016
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Danke .
    Der Bully ist ez 24.03.2006
    Die rechte Schiebetür geht ja wenn man den Schalter in der Mittelkonsole 2 mal betätigt . Auf und zu geht sie dann .
    Schließt aber nicht immer richtig .
    Die Linke Seite geht nur elektrisch zu über den Griff innen . Sonst tut sich nichts bei ihr .
    Die Batterie könnte natürlich hin sein da der Bully 3 Jahre abgemeldet in einer Scheune stand .
    Der Vorbesitzer hielt nicht so viel von Pflege oder Wartung.
    Habe ihn aber jetzt durch den tüv bekommen.
    Lief sehr schlecht als ich ihn bekommen habe .
    Partikelfilter saß zu und der motor stotterte .
    Das stottern lag am Dieselfilter.
    Ist nen Automatik läuft aber gut .
    Wo sind die Sicherungen für die Standheizung
    Gruß Thomas
     
  5. Tomsenator
    Themen-Starter

    Tomsenator Jung-Mitglied

    Registriert seit:
    28. Dezember 2016
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Ok werd dann mal zum freundlichen fahren
     
  6. FreeEagle

    FreeEagle Jung-Mitglied

    Registriert seit:
    12. Oktober 2013
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Osnabrück
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    12.2003
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Pferdedreck und Kindermüll
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T5 Trapo 4motion mit Sperre, 128kw, usw.
    Hallo,
    Wie Dentmen schon erwähnte.... mehr Info, und wenn wir wissen in welcher Region Du Dich aufhälst kann Dir vielleicht jemand persönlich helfen.

    Ps. Ich habe auch so eine "scHrIGHLINE" Baustelle

    Gruß Jörg
     
  7. Tomsenator
    Themen-Starter

    Tomsenator Jung-Mitglied

    Registriert seit:
    28. Dezember 2016
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Hallo Jörg ich komme aus 49196 Bad Laer
    Gruß Thomas
     
  8. Schroeder

    Schroeder Top-Mitglied

    Registriert seit:
    7. Februar 2005
    Beiträge:
    7.574
    Zustimmungen:
    475
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Münsterland
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    24.06.2004
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    ABT® 118 kW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Extras:
    Alpine: DVE-5207, PKG-1000P, 2 x MRV-F545, exact M18W, Andrian A25, Radical RA50
    Umbauten / Tuning:
    Business Like RF-Kamera, mod. Ausströmer, mod. Sitzheizungsschalter, CAN-Audiosteuergerät, R32 Lenkrad, OEMplus Adapter
    FIN:
    WV2ZZZ7HZ4H107XXX
    Typenbezeichnung (z.B. 7H):
    7HM
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T5 Caravelle MJ 2005
    Moin,

    zwei Standartdinge:
    1. Wenn die Lüfter direkt losröhren dann bitte die Sicherungen checken, evtl. hat der Luftgütesensor beim abrauchen eine der Sicherungen gehimmelt. Welche findest du über die Suche im Board, müsste eine 5A bei dir sein.

    2. Bitte beide Batterien abklemmen und nach ca. 1 Minute mit der Zweitbatterie wieder anfangen anzuklemmen. Es ist nicht unüblich dass das Schiebetürsteuergerät asyncron zum Rest läuft und da dieses an der Zweitbatterie hängt kann besonders nach längerer Standzeit so ein Effekt auftreten.

    Gruss,
    Peter
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Elektrische Schiebetüre gehen aus T5.2 - Mängel & Lösungen 13. Januar 2017
elektrische schiebetüren gehen nicht mehr bzw hängen T5 - Elektrik 10. Oktober 2013
T5 Highline elek. Schiebetür def. HILFE T5 - Mängel & Lösungen 7. August 2011
elek. Schiebetüre funktioniert nicht mehr T5 - Mängel & Lösungen 4. Februar 2010
Pflege der elek. Schiebetüren Fahrzeugpflege 8. März 2009
Highline Blenden gehen ab!! T5 - Mängel & Lösungen 11. Februar 2008
Schiebetür Highline T5 - Mängel & Lösungen 6. März 2005
Highline - elektrische Schiebetür T5 - News, Infos und Diskussionen 21. Dezember 2003