el. Schiebetür blinkt, kaputt?

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von DRSound, 15 Jan. 2019.

  1. DRSound

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    Hallo,

    Am Wochenende fiel mir ein blinken meiner linken Schiebetür auf. Das blinken war am Vortag noch nicht vorhanden und kam spontan über die Nacht. Seitdem geht nichts mehr, gedrückt halten, alle Tasten, und Manuell ebenfalls nicht.

    Die ZZH spinnt ebenfalls und steht auf Offen, sodass wenn man die Tür zuzieht, sie hinten einen cm raussteht. Leider habe ich das Pech gehabt das es die Tage auchnoch geregnet hat.

    Beide Batterien waren schon für mehr als 10min abgeklemmt sowie die Orangenen Sicherungen gezogen. Alle anderen Sicherungen durchgegangen, keine durchgebrannt. Einklemmschutz massiert, nach Kabelbrüchen gesucht, aber sah alles gut aus.

    Was anzumerken ist, dass es über die Nacht (also vom „funktionierenden“ Tag über den „kaputten“ Tag) geregnet hatte (ob da was ins Steuergerät ist...?)
    Habe jeweils Schiebefenster an den Türen (beide nicht ganz dicht).

    Die Tür hatte sich ohne Ankündigung verabschiedet. Nächster Schritt wäre es das Schloss auszubauen (also das hinten zur C Säule) und mal Kontaktspray reinzusprühen, ob ich nicht doch einen Mirkoschalter erwische. Türverkleidung ist schon ab.

    Hat jemand einen Rat oder VCDS zur Hand im Raum Wolfsburg und würde sich bereit erklären (wenn nicht gegen einen Kasten Bier und ein nettes Gespräch ;)) mal drüberzugucken?

    Gruß,
    Dion
     
  2. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    5,133
    Medien:
    4
    Alben:
    3
    Zustimmungen:
    2,237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Ja ich weiß, die SuFu ist defekt, aber besser ist dafür eh die Link nur für Mitglieder sichtbar. mit vielen Ergebnissen zu deinem Problem ;)

    Hier mal gleich der erste schon aus 2010 ...
    - Link nur für Mitglieder sichtbar.

    Denke alleine die damaligen tips von @Dentmen könnten dir schon helfen.

    Und sollte deine Frage genau dazu passen, dann frage mal beim TEAM mit "Melden" ob sie deine Frage verschieben. ;)

    Für VCDS drückst du mal in meiner Signatur auf den VCDS-Link. ;)
     
  3. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    Dankeschön für die schnelle Antwort!

    Dieses Thema habe ich mir schon durchgelesen gehabt und wie oben geschrieben auch schon alles ausprobiert, nur leider ohne Erfolg. Die Schiebetür bleibt „offen“.

    Im Display wird sie seit dem Batterie abklemmen als zu angezeigt, auch wenn sie offen ist.

    Gruß
     
  4. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    So.. nach längerem suchen und Türverkleidung abschrauben, bin ich auf die Idee gekommen, dass es doch das Steuergerät in der Tür sein könnte (also diese Sendeeinheit). Da bin ich zu Nora um die ecke gefahren, will die Tür aufmachen, um mir die Nummer abzufotografieren und dann passierte es. Die Tür ging.... Warum weiß ich nicht. Ob das jetzt gut oder schlecht ist bin ich mir nicht sicher, habe dennoch das Steuergerät online bestellt, bevor dieses wieder schlapp macht sobald ich die Türverkleidung wieder drauf habe.

    Vielleicht irgendwas oxidiert oder wegen dem Wetter?

    An der Tür die Kontakte 3+4 zu überbrücken geht anscheinend bei den elektrischen Türen nicht, da dieses Kabel dort fehlt. Somit ist dieser 6 poliger Stecker nur 4 fach belegt. Überlege mir dann dementsprechend noch Ambientebeleuchtung in die Tür einzubauen. ;)

    Ich hoffe das ich jemandem weiterhelfen konnte, der ähnlich nervige Probleme hat.

    Das Ersatzteil neu beläuft sich bei 90,71€ und online für ca. 30€
    Teilenummer: 7H0 959 911
     
  5. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,381
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,093
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    .......es macht überhaupt keinen Sinn wild Teile zu tauschen, bis evtl. das richtige dabei war.
    Fehler suchen kann man an unseren Autos praktisch nur noch mit dem entsprechenden Tool - z.B. VCDS.
    Damit wird einem angezeigt, welcher Fehler vorliegt - oder aber du kannst praktisch alle Bauteile testen, die mit der Tür zu tun haben, ohne auch nur etwas zu zerlegen.

    Es gäbe alternativ zu VCDS auch noch günstigere Tools - so z.B. obdeleven - damit kann man auch schon viel machen.

    Die Funktion "Tür" besteht nicht nur aus der kleinen Sendeeinheit, sondern auch noch aus der eigentlichen Steuerelektronik - diese sitzt im Bereich D-Säule.

    Bei dir könnte ganz einfach nur die Schließeinheit in der Tür defekt sein - diese war bisher bei allen meinen Bullis defekt - in der Regel innerhalb von 150.000KM sogar mehrmals.
    Je nach Defekt, wird die Tür nicht mehr "frei geschaltet" - sondern ein Mikroschalter verbleibt in der Stellung "Save" - das bedeutet für die Elektronik = zu ...und spricht diese Tür nicht mehr an.
    Diese Fehler kann man optimal mit VCDS auslesen bzw. prüfen.

    Gruß
    Claus
     
  6. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    @Dentmen

    Wäre auch zu schön gewesen wenn die Sendeeinheit das Problem gelöst hätte. Dem war nur kurz so. Aktuell blinkt der Knopf wieder und die Tür steht hinten offen. Problem daran ist, das Wetter ist schon seit einigen Tagen sehr regnerisch. Das Schloss scheint zu Funktionieren, da dieses auch schließt. Habe dann wieder die Sendeeinheit ausgetauscht um dort einen Fehler auszuschließen. Diesmal war es das aber nicht, somit bleibt die Tür offen.
    Die Tür ist im Display aber zu (obwohl sie eigentlich offen sein sollte)

    Ich tippe mal auf ein defekt in der Induktionsleiste bzw. der Rolle, die das Signal an das Türsteuegerät weitergibt. Hat jemand die Teilenummern von den beiden Teilen parat?
    Falls sich jemand mit VCDS in Wolfsburg finden lässt, wäre dies ebenfalls sehr schön! :)

    Gruß,
    Dion
     
  7. McFly42

    McFly42 Top-Mitglied

    Registriert seit:
    16 Apr. 2012
    Beiträge:
    1,636
    Zustimmungen:
    1,154
    Punkte für Erfolge:
    75
    Ort:
    Rheinland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Viele... :-)
    FIN:
    WV2ZZZ7HZ8Habcdef
    Typenbezeichnung (z.B. 7H):
    7HM
    Etwas Initiative, z.B. PN an diese Mitglieder:
    384xx - Wolfsburg, Braunschweig, Gifhorn HEX-CAN - maue
    384xx
    - Wolfsburg, Helmstedt Braunschweig, Gifhorn - VCDS - Vlad Tire
     
  8. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    Schon geschehen, beide konnten nicht.

    Hätte jemand Vorschläge, wie man das ganze (wenn nicht perfekt) über ein Multimeter und einfache Sachen überprüfen könnte?
     
  9. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,381
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,093
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ......auch wenn du ein Multimeter hast - du kommst nirgendwo heran - und aus keinem Schaltplan geht hervor, welche Signale wann anliegen müssen.
    Man könnte sich somit nur auf die wenigen definitiven Signale wie Spannung für Steuergeräte und ggf. Mikroschalter stürzen.
    Aber es müssten ja dann erst mal alle Verkleidungen runter.
    An das Steuergerät der Schiebetür rechts (Beifahrerseite) kommt man offiziell nur wenn man = Achtung kein Scherz !!! - den Auspuff hinten ausbaut, die Unterbodenverkleidung entfernt und dann den Klimaturm hinten löst - und das nur, weil VW zu blöd ist dieses Steuergerät für alle gut erreichbar 10cm weiter vorne platziert.
    Jetzt sitzt es z.B. exakt so, das Wasser aus der Achse des Antriebsmotors für die Tür direkt ins Steuergerät tropft.

    Besorg dir VCDS und alle (fast) Funktionen und Bauteile kannst du testen, ohne etwas zu zerlegen.

    Gruß
    Claus
     
    Zuletzt von einem Moderator bearbeitet: 15 März 2019 um 09:48 Uhr
  10. pille

    pille Co-Admin Administrator

    Registriert seit:
    25 Dez. 2004
    Beiträge:
    8,682
    Medien:
    332
    Zustimmungen:
    1,990
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Pillendreher
    Ort:
    HH
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    Caddy Kasten
    Erstzulassung:
    12.05.2017
    Motor:
    Otto 75 KW
    DPF:
    nein
    Motortuning:
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    Weicheiausstattung
    Moin Claus,
    es gab 'n Hinweis auf Backbord und Steuerbord nicht zu verwechseln, Schiebetür links ist Backbord = Fahrerseite ...
    ich ändere das mal ab...
     
    Worschtel gefällt das.
  11. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    Türverkleidung ist ab und die Sendeeinheit wurde schon zum 2x getauscht. Die ist es anscheinend nicht...

    Habe dennoch mein Multimeter rangehalten. Unten links (Fahrerseite) laufen zwei Kabel lang, jeweils zwei Adern. Blau und braun war eins und das andere grün und weiß. Erstgenanntes ist für die Spule oben zuständig. Die kabel kann man auch bei genauerem hingucken oben sehen. Also Multimeter ran und durchgepiepst. Anscheinend scheint das zu Funktionieren. Nebenan ist das grün weiße Kabel wovon ich sprach. Das sollte der Einklemmschutz sein. Habe mal wieder das Multimeter drangehalten und siehe da - tut auch. Diesmal Widerstandsmessung. Normal liegt das ich glaube bei ca 1,2kOhm (nicht sicher auf welcher Einstellung ich das Multimeter hatte) und beim eindrücken des Schutzes, fällt dieser auf ca. 0,2xxkOhm.

    Also bleibt ja nur noch das Schloss übrig, welches ich mit Kontaktspray "ertränkt" habe, dann die Kontaktschiene oben und das Hauptsteuergerät für die Schiebetür. Überprüfungen nur mit VCDS möglich?
    Schloss würde ich erstmal ausschließen, da das schließt, sogar wenn die Tür hinten einen cm rausragt.

    Langsam verzweifel ich da echt.. vorallem weil es die Tage durchgeregnet hat.

    Ich hoffe jemand hat noch eine Idee...

    Vielen Dank für die bisherige Hilfe!
    Dion
     
  12. McFly42

    McFly42 Top-Mitglied

    Registriert seit:
    16 Apr. 2012
    Beiträge:
    1,636
    Zustimmungen:
    1,154
    Punkte für Erfolge:
    75
    Ort:
    Rheinland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Viele... :-)
    FIN:
    WV2ZZZ7HZ8Habcdef
    Typenbezeichnung (z.B. 7H):
    7HM
    Bei Deinem Fehlerbild der kompletten Verweigerung würde ich ohne VCDS auf ein ersoffenes STG tippen. Wenn Du unbedingt manuell im Nebel stochern möchtest hast Du Glück im Unglück da die Fahrerseite einfacher zu erreichen ist. Der berüchtigte Klimaturm sitzt hinten rechts. Erste Maßnahme wäre mal ins Fach des Wagenhebers zu schauen ob da schon eine Pfütze steht. Falls ja -> Bingo und weitermachen mit Freilegung des STG.
     
  13. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    Die Idee mit dem ersoffenen Steuergerät klingt ganz gut. Ich werde gleich mal nach einer Pfütze gucken. Was dann aber im Widerspruch steht: die Tür hatte sich nach ab und anklemmen der Batterie wieder bewegt. Durch drücken des Knopfes an dem Armaturenbrettes ging sie komplett auf, jedoch nicht zu. Das funktioniert aber nur 1x und direkt nach dem Anklemmen der Batterie.

    Dennoch danke für den Vorschlag! :)
     
  14. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    5,133
    Medien:
    4
    Alben:
    3
    Zustimmungen:
    2,237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Ist das dann bei Betätigung am Schlüssel oder Griff genauso?
     
  15. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    @Worschtel leider ja, scheint alles tot zu sein... Im Display wird die Tür dauerhaft als zu angezeigt. Ich schließe daraus ein defekter Kontakt in der Übertragung des Signales... oder wie @McFly42 meinte, Steuergerät kaputt.
     
  16. MDT

    MDT Jung-Mitglied

    Registriert seit:
    4 Mai 2018
    Beiträge:
    15
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Beruf:
    Informatiker
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    Kenwood Radio, Navi, Kamera, DVD
    Zweite Batterie leer oder entlädt sich immer über Nacht?
     
  17. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    Eigentlich nicht. Habe noch einige mehr Sachen (Subwoofer, Fußraumbeleuchtung...) an der Batterie und das funktioniert alles.. :/ die andere Schiebetür läuft ja auch...

    @McFly42 heute mal nachgeguckt... leider (oder gut?) Furztrocken...
     
  18. McFly42

    McFly42 Top-Mitglied

    Registriert seit:
    16 Apr. 2012
    Beiträge:
    1,636
    Zustimmungen:
    1,154
    Punkte für Erfolge:
    75
    Ort:
    Rheinland
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Viele... :-)
    FIN:
    WV2ZZZ7HZ8Habcdef
    Typenbezeichnung (z.B. 7H):
    7HM
    Hab auch gerade mal da rein geschaut. Viel sieht man ja nicht ohne die Verkleidung abzunehmen...
    Ganz ehrlich? Ich würde ohne VCDS o.ä. nicht weitermachen. Musst Du den Raum um Wolfsburg halt etwas größer machen, da stehen ja noch mehr User auf der Liste. Und als Selbstschrauber lohnt sich VCDS eigentlich schon ab der ersten eingesparten Rep. beim :).

    Viel Erfolg, Michael
     
  19. DRSound
    Themen-Starter

    DRSound Jung-Mitglied

    Registriert seit:
    17 März 2018
    Beiträge:
    21
    Medien:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Schüler
    Ort:
    Wolfsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Extras:
    2x el. Schiebetüren
    12" Subwoofer, Kenwood Radio (CarPlay)
    LED Fußraumbeleuchtung
    So hab einen Meister mit VCDS gefunden. Er teilte mir mit, das er über VCDS keine Verbindung zum Steuergerät aufbauen kann. Mal ging es mal nicht. Also nicht ausreichend lange, dass er etwas zu dem Fehler sagen konnte.

    Also entweder Steuergerät oder einfach nur die Verbindung... kann man das irgendwie überprüfen? Wo läuft denn das Kabel von der Schiene in der Schiebetür lang? Sah aus wie B-Säule....

    Danke schon mal :)
     
  20. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    5,133
    Medien:
    4
    Alben:
    3
    Zustimmungen:
    2,237
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Würde ja behaupten du musst da doch mal "alles ausbauen" :eek:X(

    Ohne es wirklich zu wissen, tippe ich mal wieder auf die "Super-VW-Kabel" die sich innerlich auflösen und durch tolle "Sinnlos-Verlegung" zur Frührente gezwungen werden.

    Das sieht man bei dem Kabel unterm Teppich in der Kiste vom Fahrersitz (Feuchtigkeit - wo auch immer das her kommt), aber auch beim StG der Schiebetür nix neues, das über irgendwelche Wege vom Motor bzw dessen Bereich (falls analog Tür) immer recht feucht gehalten wird.
    Oder auch die Kabel der Abs-Sensoren die im Bereich der Karosserie-Durchführung sich in Wohlgefallen auflösen.

    Man sollte denen bei VW mal sagen, daß es dabei nicht um Pflanzen geht. ?(

    Vlt hat aber @Dentmen noch einen Tipp bevor du alles auseinander nimmst. :pro:

    Edith hat noch mal Link nur für Mitglieder sichtbar. gefragt:
    - Link nur für Mitglieder sichtbar.
    - Link nur für Mitglieder sichtbar.
    - Link nur für Mitglieder sichtbar.
    - Link nur für Mitglieder sichtbar.
     
    Zuletzt bearbeitet: 16 März 2019 um 17:07 Uhr
Die Seite wird geladen...
Ähnliche Themen Forum Datum
el. Schiebetür schließt nicht automatisch T6 - Mängel & Lösungen 18 Juni 2018
el. Schiebetür zieht nicht zu T5 - Mängel & Lösungen 26 Feb. 2016
Probleme mit der ZV und EL. Schiebetüren T5 - Mängel & Lösungen 16 Sep. 2015
Beide El. Schiebetüren ausgefallen!! T5 - Mängel & Lösungen 15 Aug. 2014
Problem el. Schiebetüren T5 - Mängel & Lösungen 11 Okt. 2011
Funkschluessel el. Schiebetueren T5 - News, Infos und Diskussionen 4 Nov. 2009
El. Schiebetür Probleme T5 - Mängel & Lösungen 9 Aug. 2009
EL. Schiebetüren T5 - News, Infos und Diskussionen 24 Juli 2005
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden