Dringend! Auto lässt sich nur über N starten!

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von allgäu, 4 Sep. 2018.

  1. allgäu

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Hallo, wir haben mal wieder eine Problem mit unserem T5. Im Urlaub in den NL fing es, dass sich das Auto plötzlich nicht mehr über P (Automatikgetriebe) starten lies. Es erschien die Fehlermeldung im Display (Motorstörung - Werkstatt). Wir suchten daraufhin gleich eine VW Werkstatt auf. Dort teilte man uns mit, dass ein Sensor (Welcher?) ausgetauscht werden müsse, wir aber bedenkenlos noch nach D fahren können. In D suchten wir dann einen VW-Freundlichen auf. Dort hies es, es müssen lediglich Steckerverbindungen gereinigt werden. Dem stimmten wir zu und brachten das Auto eine Woche später in die Werkstatt. Dort hies es dann plötzlich, dass das ZMS ausgetauscht werden soll. Hm ?? Nunja wir liesen das Reparieren. Auf der Rechnung fanden wir dann noch die Positionen "Anlasser" und Koppelstangen und Schaltseile, alles wurde ausgetauscht. Nunja nach nur 1 Woche hatte ich gestern wieder 3 x den gleichen Fehler. Das Auto lässt sich nur auf N starten! .
    Ich bin sowas von wütend. Wir haben Ferien, das Auto fährt nicht zuverlässig, die Reparatur war für die Katz und eine Lösung durch den Freundlichen nicht in Sicht.
    Kann mir hier irgendjemand helfen ??? BITTE !!!!
     
  2. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,782
    Medien:
    1
    Zustimmungen:
    3,634
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Das wird an der Schaltkulisse liegen.

    Gruß, Marcus
     
  3. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Super, vielen Dank für den schnellen Tip.
    Kann dies irgendwie im Fehlerspeicher gefunden werden? Oder wie erkennt mein Freundlicher das?
    Was kostet denn so eine Schaltkulisse?
     
  4. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Noch eine Frage. Hat das Automatikgetriebe überhaupt ein ZMS?
     
  5. Steffen86

    Steffen86 Aktiv-Mitglied

    Registriert seit:
    29 Dez. 2017
    Beiträge:
    208
    Zustimmungen:
    65
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Würzburg
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    03/2018
    Motor:
    Otto 110 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline

    Ja
     
  6. ulli-ldk

    ulli-ldk Top-Mitglied

    Registriert seit:
    27 Juni 2013
    Beiträge:
    949
    Zustimmungen:
    383
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst und ständig
    Ort:
    Wetzlar
    Mein Auto:
    T6 Sondermodell
    Erstzulassung:
    08.2016
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    möchte ich nicht
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    G500 U406 T5 Rockton
    Moin, ich würde erstmal den Freundlichen auf die erfolglose Reparatur ansprechen und eine Lösung verlangen...
    Zweimassenschwungrad, Anlasser, Schaltseile, Koppelstangen plus Lohn ist deutlich im 4-Stelligen Bereich, war aber nicht das Problem. Oder habt Ihr einen bBanko Reparaturauftrag unterschrieben ???

    Gruß Ulli
     
    smartcdi gefällt das.
  7. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Hallo, ich habe noch eine Frage. Kann ich zum Test, ob es an der Schaltkulisse liegt, einfach mal die Notentriegelung, die sich unter der Manschette befindet entfernen? Wenn sich dann das Auto problemlos in allen Lagen (eben, bergauf, bergab) starten lässt, kann ich ja zu meinem Freundlichen fahren und sagen, dass es definitiv an diesem Teil liegt. Lässt sich der Entriegelungshebel wieder problemlos zurückschieben oder ist er nach der Notentriegelung defekt?
    Danke!
     
  8. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,154
    Zustimmungen:
    1,683
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo,
    was für eine Notentriegelung meinst du?

    Gruß
    Jochen
     
  9. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,782
    Medien:
    1
    Zustimmungen:
    3,634
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Das ist die Entriegelung der Wählhebelsperre - die hat nichts mit der Anlassperre zu tun.

    Gruß, Marcus
     
  10. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    ok, Danke für die Antwort.
     
  11. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Lässt sich die Anlasssperre irgendwie testen bzw. deaktivieren?
     
  12. smartcdi

    smartcdi Top-Mitglied

    Registriert seit:
    7 Nov. 2012
    Beiträge:
    3,467
    Medien:
    25
    Zustimmungen:
    1,872
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    ich reagiere jetzt auf: "Tätsch mer mal"
    Ort:
    Großraum Stuttgart
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    07.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    ...brauch ich nicht, hab genug KW!!!, 506.01, Addinol 2 T ÖL, Ultimate Diesel
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    langer Rs
    Umbauten / Tuning:
    REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    "Fünfender" AXE
    Ich kann mir schwerlich vorstellen, daß die Werkstatt das ohne entsprechenden Auftrag alles einfach so gemacht hat. Wenn die keinen Auftrag dazu hatten würde ich das gleich mal reklamieren!
     
    Leguan gefällt das.
  13. jannk

    jannk Top-Mitglied

    Registriert seit:
    22 März 2010
    Beiträge:
    577
    Zustimmungen:
    112
    Punkte für Erfolge:
    75
    Ort:
    Nürnberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    April 2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Niemals, zu riskant
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Extras:
    WWZH, Rückfahrkamera, integrierte Kindersitze, 18'
    Umbauten / Tuning:
    keine
    Mit Einbau ca. 700 EUR.
     
  14. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,782
    Medien:
    1
    Zustimmungen:
    3,634
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Deaktivieren nein. Testen per Stellglieddiagnose.

    Gruß, Marcus
     
  15. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Hallo, vielen Dank. Reklamiert habe ich die Reparatur bereits. Mein Freundlicher stellt sich jedoch quer.

    Was passiert denn, wenn ich das Auto einfach auf N weiterhin starte. Geht dann noch mehr kaputt?
    Was ist eine Stellglieddiagnose?
     
  16. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    1,835
    Zustimmungen:
    1,005
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Nichts, Du umgehst damit nur die Anlassperre. Kann nur sein, dass das auch bei N irgendwann nicht mehr funktioniert.

    Auslöser für die Anlassperre könnte, wie schon erwähnt wurde, eine fehlerhafte Schaltkulisse sein. Der Schalthebel erfasst sensorisch den gewünschten Gang und sendet diesen an das DSG Steuergerät. Dieses wiederum quittiert, ob der Gang tatsächlich eingelegt wurde. Alle diese Schaltzustände lassen sich in den Messwertblöcken auslesen.

    Es kommt auch immer wieder gerne vor, dass im zuführenden Kabelstrang, direkt am Stecker vom DSG Kabel oxydieren und brechen. Das verursacht dann mitunter die gleichen Symptome. Gerne kommt es hier auch zu Spannungsunterversorgung, welche sich ebenfalls auslesen lässt.

    Der gesamte, von dir geschilderte, Reparaturablauf spricht eher dafür, dass die Werkstatt stur die abgelegten Fehler aus dem MSG abgearbeitet hat. Ein Bezug zu dem von dir geschilderten Problem kann ich zunächst nicht erkennen, oder es fehlt an Informationen.
    Weder das ZMS, noch der Anlasser gehören hier auf die Liste der üblichen Verdächtigen. Wie hat die Werkstatt den Tausch des ZMS und den Zusammenhang zum Fehlerbild erklärt? Kannst Du bitte die Rechnung mit geschwärzten Händerdaten hier eintellen?

    Auch den Tausch des Seilzuges für die Sperrklinke der P-Stellung kann ich nicht nachvollziehen.

    Problem für die Werkstatt ist, dass der Fehler sich schwer lokalisieren lässt, solange dieser nur sporadisch anliegt. Man muss versuchen, den Fehler durch manuelle Manipulation (wackeln an den entsprechenden Kabelsträngen) zu provozieren. In diesem Moment müssen dann die relevanten Messwertblöcke aufgerufen und analysiert werden.

    Gruß
     
    Zuletzt bearbeitet: 5 Sep. 2018
    exCEer gefällt das.
  17. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    673
    Zustimmungen:
    191
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Hallo,
    eine Stellglieddiagnose kann mit dem Diagnose-Programm "VCDS" durchgeführt werden.
    Dadurch können einzelne Schalter, Sensoren, Aggregatzustände usw. überprüft werden.
    In diesem Fall z.B. die Anlasssperre.

    Es gibt hier eine Liste mit Forum-Mitgliedern die ein VCDS haben und Hilfe anbieten :
    Link nur für Mitglieder sichtbar.

    Falls da nichts in Deiner Nähe ist, kann man z.B. ein VCDS-Hilfeersuchen im Forum starten.

    Viele Grüße Ludger
     
  18. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Super, vielen Dank für Eure Hilfe! Ihr seid echt top!
    Ich habe morgen einen Termin bei einem "nicht-VW-Freundlichen" und werde dort die Fehleranalyse laufen lassen. Mal sehen, ob er den Fehler direkt findet.
    .... Die Rechung kommt. .-) ... nur die erste Seite. Auf der 2. kommt ledglich noch die Steuer hinzu.
     

    Anhänge:

  19. allgäu
    Themen-Starterin

    allgäu Aktiv-Mitglied

    Registriert seit:
    15 März 2015
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    30
    Geschlecht:
    weiblich
    Ort:
    Süddeutschland / Bayern
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    06/2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    RCD200 MP3
    Der Freundliche hat den ZMS-Reparatur-Versuch damit erklärt, dass dies wohl immer wieder bei Postfahrzeugen auftauchten. Ob diese ein Startproblem hatten, weiss ich nicht. Über den Anlasser und sonst. Austauschprodukte wurden wir nicht informiert.
     
  20. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,154
    Zustimmungen:
    1,683
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    Hallo,
    nur mal zur Info: "Postfahrzeuge" - zumindest die der DeutschenPost AG - haben kein DSG (oder wie du es nennst: Automatikgetriebe, was es aber nicht ist). Das gibt es nämlich erst ab einer Motorisierung von 103KW, die Postler fahren mit 62KW und 5Gang-Schaltgetriebe ihre Zustelltour...

    Insofern: Klare Empfehlung für deine Werkstatt - sie schleunigst zu verlassen! Die Begründung ist hanebüchen!
    Das Geld solltest du dir wiederholen, dafür gibt es Schiedsstellen der Kfz-Innung und so eine Reparatur ist imho eine Sauerei!

    Gruß
    Jochen
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
DRINGEND >> Fahrzeug lässt sich nicht abstellen! T5 - Mängel & Lösungen 26 Mai 2017
WWZH lässt sich nur über Programmierung starten T6 - Mängel & Lösungen 14 März 2017
WWZH lässt sich nur mit T91 starten T5.2 - Elektrik 29 Dez. 2015
Fehlermeldung ESP und Motor lässt sich nicht starten T5.2 - Mängel & Lösungen 22 Juni 2014
Standheizung lässt sich nicht starten T5 - Elektrik 14 März 2009
Motor lässt sich nicht mehr starten T5 - Mängel & Lösungen 25 Mai 2008
Standheizung läßt sich nicht mehr Starten T5 - Mängel & Lösungen 16 März 2007
Standheizung läßt sich nicht mehr Starten T5 - Elektrik 6 März 2007
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden