Dringend! ABS, Start/Stop Leuchten nach Batteriewechsel

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von Mitch711, 30 Dez. 2018.

  1. Mitch711

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo zusammen,
    nachdem ich heute endlich den Ladebooster eingebaut habe und gleich noch eine neue 2.Batterie (9AGM statt Blei/Säure) leuchten die ABS Kontrollläuchte auf. Die MFA sagt ABS, Reifendruckkontrolle und Start Stop funktionieren nicht. Kurzschluss gab es glaub keinen. Zumindest hab ich es nicht bemerkt...
    VCDS hat ein paar sachen ausgespuckt, konnten abewr nicht geläscht werden bzw kommen gleich wieder (oder ich hab was falsch gemacht.) Bei Motorelektronik und Bremselektronik kommt jeweis der Fehler 0010
    Kann mir da jemand weiterhelfen?


    Danke schonmal!
    Mitja

    Sonntag,30,Dezember,2018,19:48:32:15525
    VCDS -- Windows-basierter VAG/VAS-Emulator läuft auf Windows 10 x64
    VCDS Version: PCI 18.9.0.2 HEX-V2 CB: 0.4436.4
    Datenstand: 20181017 DS296.0
    Link nur für Mitglieder sichtbar.


    Fahrzeug-Ident.-Nr.: KFZ-Kennzeichen: SOS



    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------


    Fahrzeugtyp: 6N0
    Scan: 01 03 04 08 09 15 17 18 19 22 25 56 61 6E


    01-Motorelektronik -- Status: Fehler 0010
    03-Bremsenelektronik -- Status: Fehler 0010
    04-Lenkwinkelsensor -- Status: i.O. 0000
    08-Klima-/Heizungsel. -- Status: i.O. 0000
    09-Zentralelektrik -- Status: i.O. 0000
    15-Airbag -- Status: i.O. 0000
    17-Schalttafeleinsatz -- Status: i.O. 0000
    18-Standheizung -- Status: i.O. 0000
    19-Diagnoseinterface -- Status: i.O. 0000
    22-Allrad -- Status: Fehler 0010
    25-Wegfahrsperre -- Status: i.O. 0000
    56-Radio -- Status: i.O. 0000
    61-Batterieregelung -- Status: i.O. 0000
    6E-Anz./Bed. Dach -- Status: i.O. 0000
    -------------------------------------------------------------------------------
    Adresse 01: Motorelektronik
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 03: Bremsenelektronik
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 08: Klima-/Heizungsel.
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 09: Zentralelektrik (J519) Labeldatei:. DRV\7H0-937-08x-09.clb
    Teilenummer SW: 7H0 937 090 D HW: 7H0 937 090
    Bauteil: BCM PQ25 Max4 H78 0725
    Revision: B9078001 Seriennummer: 0671 026151287
    Codierung: 62A0393A0A212012002009702C2B8CD40790612F7E064C40320000020800
    Betriebsnr.: WSC 02739 790 00000
    VCID: 2F3AE541771E862F37F-807A

    Subsystem 1 - Teilenummer SW: 7E0 959 801 H HW: 7E0 959 801 H Labeldatei: DRV\7E0-959-80X-V2.CLB
    Bauteil: J386__TSG_FT 003 8653
    Seriennummer: KU0KU021011550218066
    Codierung: 0400A0

    Subsystem 2 - Teilenummer SW: 7E0 959 802 H HW: 7E0 959 802 H Labeldatei: DRV\7E0-959-80X-V2.CLB
    Bauteil: J387__TSG_BT 003 8653
    Seriennummer: KU0KU021011550214593
    Codierung: 1400A0

    Kein(e) Fehlercode(s) gefunden.

    -------------------------------------------------------------------------------
    Adresse 15: Airbag
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 17: Schalttafeleinsatz
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 18: Standheizung
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 19: Diagnoseinterface (J533) Labeldatei:. DRV\6N0-909-901-6R.clb
    Teilenummer SW: 6N0 909 901 HW: 7H0 937 090
    Bauteil: GW-K-CAN TP20 H78 0725
    Revision: B9078001
    Codierung: 042200
    Betriebsnr.: WSC 02739 790 00000
    VCID: 70B8263DAAA0D9D76E5-8024

    Kein(e) Fehlercode(s) gefunden.

    -------------------------------------------------------------------------------
    Adresse 22: Allrad
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 25: Wegfahrsperre
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 56: Radio
    nicht erreichbar

    -------------------------------------------------------------------------------
    Adresse 61: Batterieregelung (J840) Labeldatei:. DRV\1K0-907-534.clb
    Teilenummer SW: 7H0 907 534 HW: 7H0 937 090
    Bauteil: Batt.regelung H78 0725
    Seriennummer: 0671 026151287
    Codierung: 330B1A73
    Betriebsnr.: WSC 02737 790 00000
    VCID: 6B82315183863A0F5B7-803E

    Subsystem 1 - Teilenummer SW: 7E0 915 181 E HW: 7E0 915 181 E
    Bauteil: J367-BDM H08 0223
    Seriennummer: 61351644264261230512

    Kein(e) Fehlercode(s) gefunden.

    -------------------------------------------------------------------------------
    Adresse 6E: Anz./Bed. Dach
    nicht erreichbar

    Ende--(Dauer: 03:15, Batt.-Spannung Start/Ende: 12.5V/12.5V. VIgn 0.0V)----

    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------


    Gateway-Verbauliste: 6N0 909 901

    01-Motorelektronik -- Status: Fehler 0010
    03-Bremsenelektronik -- Status: Fehler 0010
    04-Lenkwinkelsensor -- Status: i.O. 0000
    08-Klima-/Heizungsel. -- Status: i.O. 0000
    09-Zentralelektrik -- Status: i.O. 0000
    15-Airbag -- Status: i.O. 0000
    17-Schalttafeleinsatz -- Status: i.O. 0000
    18-Standheizung -- Status: i.O. 0000
    19-Diagnoseinterface -- Status: i.O. 0000
    22-Allrad -- Status: Fehler 0010
    25-Wegfahrsperre -- Status: i.O. 0000
    56-Radio -- Status: i.O. 0000
    61-Batterieregelung -- Status: i.O. 0000
    6E-Anz./Bed. Dach -- Status: i.O. 0000
     
  2. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,098
    Medien:
    1
    Zustimmungen:
    3,831
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Sieht aus, als hättest Du Dir den CAN Bus still gelegt.

    Gruß, Marcus
     
  3. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Ähm. Ok... hört sich nicht so gut an.
    Wie könnte ich das gemacht haben?
    Und wie kann das wieder rückgängig gemacht werden?
     
  4. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Achso. Und würde das sich die Fehler vom ABS etc. erklären?
     
  5. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,313
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    781
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    ja, würde es...
     
  6. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Ok. Danke.
    Ne Idee wo ich als erstes auf Fehlersuche gehen soll? Bzw kann ich überhaupt da selbst was machen?
     
  7. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    806
    Medien:
    5
    Zustimmungen:
    148
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Ueberpruefe mal die nicht antwortenden Steuergeraete, ob diese ueberhaupt Strom haben.

    Gruss RED
     
  8. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Ok. Mach ich mal.
    Aber nur so zu meinem Verständnis. Mir ist noch nicht so ganz klar wie das passieren konnte. Nur durch den Einbau der neuen Batterie kann das ja eigentlich nicht sein. Also müsste es vermutlich ja doch irgendwie nen. Unbemerkten Kurzschluss gegeben haben. Müsste dann nicht irgend eine Sicherung durch sein?
     
  9. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,313
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    781
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Das kommt halt auch ganz drauf an, wie sehr du unter dem Sitz gehampelt hast...
    Und den Ladebooster hast du doch auch eingebaut? Was hast du da alles gemacht?
     
  10. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    806
    Medien:
    5
    Zustimmungen:
    148
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Eigentlich nicht.
    Wenn du zB. minus erst montiert hast und dann plus, und dann mit dem Maul-Steck- was weiss ich Schluessel gegen die Carosserie kamst,funkt es und erschrickst.
    6 Steuergeraet mit einem Batteriewechsel tot gelegt.?
    Irgend ein Stecker vom Kabelbaum zu stark gedehnt ?
    Egal, stell erstmal sicher, das die Steuergeraete mit 12 Volt bestromt werden,Plus und Masse messen.
    Ich lese gerade etwas von einem Ladebooster unter dem Fahrersitz.
    Fang dort mal an zu suchen.

    Gruss RED
     
  11. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Ok. MSG weiß ich wo es sitzt. Wo sitzen denn die anderen?
     
  12. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Achso. Und zum ladebooster: hatte vorher n trennrelais. Hab die Kabel gekappt, noch ne Sicherung rein, dann zum ladebooster, Kabel von dort mit Sicherung zur Batterie. D+ an den booster. Nur das Massekabels für das trennrelais blieb ungenutzt.
     
  13. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Ähm. Um ans msg zu kommen muss ich ja die Batterie rausnehmen. Aber dann kann ja kein Strom ankommen... oder hab ich da nen Denkfehler?
     
  14. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,098
    Medien:
    1
    Zustimmungen:
    3,831
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Ich gehe davon aus, dass das Auto noch anspringt, korrekt?

    Wenn das der Fall ist, hat das MSG sicher Strom.
     
  15. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,203
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,858
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo

    einfach noch mal die Batterie abklemmen und einen Neustart erzwingen.

    Warum hast du das Trennrelais ausgebaut ?

    Hast du im BNSTG mal dir zweite Batterie raus codiert ?
    Es könnte sein das dein Lastmanagement Modul gerade am Rad dreht, weil das Trennrelais fehlt.

    Gruß
    Claus
     
  16. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Ok. Also Auto springt an. Und es fährt. Das ist schonmal gut :-) Hab jetzt bemerkt, dass ein Blinker nicht funktioniert. Was für mich dafür sprechen würde, dass es doch n kurzen gab und die Birne mit durch ist?

    Batterie hab ich abgeklemmt. Danach hat es im MFA immernoch an. Hab aber noch nicht versucht nochmal rauszulöschen.

    Trenntrelais hab ich raus und durch den ladebooster ersetzt. Da ist keins nötig.

    Batterie raus codieren werde ich mal versuchen. Aber dann schon wieder rein machen, oder?

    Was mich wundert: laut vcds gibt es ja auch keinen Zugriff zum standheizungssteuergerät. Aber sie funktioniert. Kann es sein, dass es mir Fehler anzeigt, die eigentlich „nicht vorhanden „ sind?
     
  17. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,313
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    781
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Ja, das haben wir gelesen, die Frage war: Warum?

    Und warum liegst du noch nicht mit Multimeter und Stromlaufplan bewaffnet im Auto und testest die CAN Drähte? Speziell unterm Fahrersitz...
     
  18. Mitch711
    Themen-Starter/in

    Mitch711 Aktiv-Mitglied

    Registriert seit:
    11 Juli 2018
    Beiträge:
    95
    Zustimmungen:
    3
    Punkte für Erfolge:
    30
    Ort:
    Stuttgart
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03.2015
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Umbauten / Tuning:
    Höherlegung Fahrwerk, Unterfahrschutz, AT 255/65 R16, Erhöhung Wattiefe
    Typenbezeichnung (z.B. 7H):
    7HC
    Weil es für mich die beste Möglichkeit war trotz BMT immer ne volle 2.Bat. Sicherzustellen.

    Zu deinem „Vorschlag „: ja, war der Plan, sobald ich daheim bin. Nur wo bekomm ich jetzt so spontan den stromlaufplan her. Hab über die Suche nix gefunden. Hat den jemand oder muss ich den bei erwin oder wie das heißt holen?

    Sorry die vielen dummen Fragen. Bin etwas im Stress, da ich eigentlich Dienstag in Urlaub fahren wollte...
     
  19. red10

    red10 Top-Mitglied

    Registriert seit:
    2 Okt. 2011
    Beiträge:
    806
    Medien:
    5
    Zustimmungen:
    148
    Punkte für Erfolge:
    75
    Beruf:
    Zinkwerker
    Ort:
    Noordholland
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    2007
    Motor:
    TDI® 75 KW
    DPF:
    nein
    Motortuning:
    nooit
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Snoeks-Doppelkabine,AHK,nicht sichtbare Rückfahrkamera,Airlinerails
    Umbauten / Tuning:
    kein DPF und doch die grüne Plakette
    FIN:
    WV1ZZZ7HZ7H144xxx
    Typenbezeichnung (z.B. 7H):
    7Hk172
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    MB Vito 111 CDI
    Hallo,

    Motorelektronik und Wegfahrsperre nicht erreichbar....und trotzdem startet der Motor ??:confused:

    Gruss RED
     
  20. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    2,313
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    781
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Nur weil sie nicht mit dem Gateway reden, können sie das wohl noch untereinander...

    Gruß
     
    MarcusMüller gefällt das.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden