DPF Defekt, Erneuerung, Erfahrungsbericht -P0299 4Motion

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Ich bin ja ein Fan von gebündelten Informationen. Darum state ich mal en neues Thema, damit die Infos nicht irgendwo auf Seite 25 in anderen Themen stehen.

Mein T5 128Kw ist neulich in den Notlauf gegangen. Beim Auslesen hatte ich Fehlercode P0299 - Ladedruck, Regelgrenze unterschritten. Der Fehler trat nur sporadisch auf, vor allem bei leichtem gasgeben im 6ten Gang, zB bei leichter Steigung und aktiviertem Tempomat.

Die üblichen Verdächtigen wären: Unterdruckleitungen, Unterdruckdosen, Ladeluftstrecke, VTG oder Abgasstrang.
Die Teile waren schnell überprüft. Angefangen mit dem Unterdrucksystem. Also alle Dosen (VTG, AGR und in meinem Fall die Unterdruckleitung nach Hinten zum Diff) mit Unterdruck beaufschlagt per Handpumpe und alles hat den Unterdruck gehalten. Ebenso die VTG dadurch getestet. Die Unterdruckpumpe vom Motor war auch in Ordnung.

Dann die Ladeluftstrecke abgedrückt mit 1 Bar, kein Druckverlust, aber dennoch einen leicht beschädigten Schlauch gefunden. Dieser war noch dicht, aber es lohnt sich, die Schläuche mal etwas zu biegen und dabei genau anzuschauen.

Bleibt eigentlich nur noch der Abgastrang. Ich wusste schon, dass mein DPF nen mechanischen Defekt hat, aber hatte bisher keine Probleme, weshalb ich das vernachlässigt habe. Nun ists schlimmer geworden und nach jetzigem Kenntnisstand, war das auch der Verursacher.

Also erstmal mit dem Endoskop gechecked, wie der Filter so von hinten aussieht:
PHO00020.JPG
PHO00023.JPG
Schaut nicht so geil aus, um ehrlich zu sein. Da hängt eine Wabe quer am Temperatursensor. Das Problem ist, dass der Differenzdruck, also der Unterschied an Druck vor und nach dem Filter, an dem das Motorsteuergerät erkennt, ob der Filter voll ist und eine Regeneration gestartet werden muss natürlich ausgetrickst wird, da die "Verstopfung" erst nach der Entnahmestelle für den Sensor ist. Also ist der Differenzdruck zwar i.O., aber der Gesamte Druck zu hoch. Dann arbeitet der Turbo nichtmehr richtig, weil der "Durchfluss" fehlt und das verursacht o.g. Probleme. Zudem wird es dem Turbo etwas warm bei der Geschichte.

Nun ist guter Rat teuer. Denn beim 4 Motion ist die Auswahl an DPF's leider sehr überschaubar. Es gibt überholte bei Ebay für ~300€. Da aber seriöse Firmen schon 300€ Altteilpfand für so einen DPF verlangen, ist mein Vertrauen in solche Angebote wo das ganze Teil soviel kosten soll ohne Altteilrückgabe nicht besonders groß. Und wie man hier so liest, ist die ganze DPF Geschichte sehr sehr empfindlich!
Ich hab mich dann erst für einen DPF der Marke BOSAL entschieden. Diese gibt es mit SiCa Keramik (das ist die bessere) für um die 700€. Das Original bei VW liegt laut Angaben hier im Forum bei ~2500€ für einen 4Motion.
Der Filter war schnell da und Montagematerial lag auch bei. Was mich aber dann stutzig gemacht hat war die Bauform. Dieser war rund und dadurch kleiner. Mein Originaler war aber Oval- Laut Herstellerangaben passt er aber für mein Auto. Ich bin kein Rechengenie und kein Physiker, aber weniger Filterfläche bedeutet schneller voll und schneller voll bedeutet mehr Regenerationen. Mehr Regenerationen bedeuten mehr Spritverbrauch, mehr Belastung für den Filter und mehr Ölverdünnung usw usw...

An anderer Stelle war ich zuvor schon über eine Emfehlung gestolpert für eine Firma, die Filter reinigt und defekte Filter neu bestückt. -> DPF24. Dort habe ich eine kurze Mail über das Kontakformular hingeschickt und wurde innerhalb von Minuten zurückgerufen und beraten. Das machte einen sehr kompetenten Eindruck und die Erfahrung im Forum war auch positiv.
Man erklärte mir, dass bei VW oft bei ca 150.000km die Verklebung oder der Zement, ich erinner mich nicht an den genauen Wortlaut, sich löst und dann die Wabenwürfel anfangen kaputtzugehen und rauszufallen. -> Ich bin noch etwas unter der Laufleistung, aber die Beschreibung kam mir sehr bekannt vor.
Sie würden diese Filter auftrennen und mit neuer SiCa Keramik bestücken und Problem wäre durch die andere Form ihrer Keramikblöcke nicht vorhanden. Sie würden sehr viele T5 machen und sehr hoher Warscheinlichkeit hätte ich keine Probleme nach der Überholung. 1 Jahr Gewährleistung gibts auch. Preis ist Fix, 500€+MwSt. Beim Frontradantrieb ist es günstiger, da der den runden Filter hat. Preis weiss ich nichtmehr genau.
Ich hab dann nochmal ein paar Tage später angerufen um noch ein paar Fragen zu klären und alles machte einen recht professionellen Eindruck. Also hab ichs gewagt.

Morgends um 8 den Filter ausgebaut, um 9:30 war er dann draussen. Ich bin nach Anleitung vorgegangen, habe jedoch die Antriebswelle nur vorne gelöst und zur Seite geschoben. Man soll sie ja nicht knicken, aber die paar Grad machen wohl nix. Dadurch spart man sich auch 6 Schrauben, die man ersetzen muss (über 3 das Stk!).
Losgeschraubt war der Filter schnell, nur wie kriegt man den da raus? Nach 1h hab ich dann mir drehen und Winden und rumprobieren einen Weg gefunden, wie er samt der Druckleitungen und Sensoren in Fahrtrichtung LINKS rausgeht. Rechts scheint zwar mehr platz zu sein, passt aber nicht!
So sah es dann aus:
IMG_20210525_095359.jpgIMG_20210525_102223.jpg

Dann nochmal angerufen und mich rückversichert, ob die Sensoren raus müssen.- Wenn möglich ja. Die Druckleitungen hab ich nicht abbekommen, da war eine Mutter super Fest und ich wollte sie nicht kaputtmachen. Also drangelassen. Dann habe ich den Online Auftrag gestartet und direkt vermerkt, dass die Keramik defekt ist und ersetzt werden soll. Um 10.30 stand UPS vor der Türe und hat ihn abgeholt. Am Übernächsten Morgen stand UPS wieder bei mir vor der Türe und hat ihn zurückgebracht. Top verpackt, und mit ein paar vorher/nacher Bildern.
IMG_20210527_115313.jpg
Vorher
dp1.jpg
Nacher
IMG_20210527_115646.jpg

Auch wenn der Ausbau alleine ging, braucht man für den Einbau eigentlich 2 Personen um ihn unverspannt einzubauen. Gesagt getan und was soll ich sagen: Alles läuft.
Natürlich wurde die Aschemenge zurückgesetzt und den Diff-Druck-Sensor habe ich auch nochmal neu Angelernt. Man benötigt die Dichtungen vor und nach DPF, sowie die erwähnten Schrauben an der Antriebswelle. Die 2 Schellen vor und Nach DPF würde ich direkt ersetzen, wenn es noch die ersten sind. Meine waren wegen Demontage des Krümmers schonmal ersetzt und gingen daher "relativ" leicht auf und wieder zu.

Ich will keine Werbung machen, aber ich denke der Lösungsweg ist für viele Interessant, die wie ich versucht haben Tagelang Infos hier im Forum zu sammeln. Stand jetzt, kann ich die Firma und den Lösungsweg durchaus empfehlen, sehr professionelle und kompetente Abwicklung. Bisher scheinen alle Werte zu passen, auch konnte ich den Fehler nicht reproduzieren bisher. Ich werde berichten, wie oft er regeneriert usw. Auf Grund der aktuellen Lage, komme ich nicht viel zum Fahren, aber ich werde Feedback geben nach ein paar tausend KM.

Hier noch ein Bild vom überholten Filter neben dem BOSAL zum Größenvergleich:
IMG_20210527_115346.jpg

Ich danke natürlich auch allen, die mir hier im Forum mit Rat und Tat zur Seite gestanden haben. :danke:
 
Themenstarter

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
So, ich bin endlich mal dazu gekommen ein paar Km zu fahren.-
Hier das geloggte: Es beginnt mit einer autom Regeneration. Regenerationsintervall beträgt um die 200km, was ich eigentlich als zu gering betrachte:

Die Frage ist jetzt: Warum? Die Filterfläche sollte ja doch sehr sehr ähnlich sein zwischen original und dem überholten. Soweit scheinen auch die Werte durchaus plausibel zu sein.

Sensoren sind übrigends alle vom alten DPF übernommen und haben ~140.000km.
 

Nendoro

Top-Mitglied
Ort
Berlin
Mein Auto
T5 California
Erstzulassung
2013
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
California-Comfortline
Radio / Navi
RCD 310+DAB (+) MJ2013?
Extras
AHK, GRA, Climatronic,
Umbauten / Tuning
Federn Schlechtwegefahrwerk nur HA
FIN
WV2ZZZ7HZDH062XXX
Typenbezeichnung (z.B. 7H)
7EC W37
Im Wesentlichen schließe ich mich der Einschätzung von @exCEer an (anderer Thread).

Ein Originaler DPF 7H0254700MX ( ab 25.06.2007) für 4M kostet 2297,10€.

Wenn die katalytische Beschichtung des Ersatzmaterials vom Original abweicht, werden ggf. die Temperaturen, sowohl im passiven, als auch aktiven Teil der Reg. nicht erreicht. Das ist dann auch das, was @exCEer "mit Preis bezahlen" meint.

Ich hab mir den LOG jetzt auch mal angesehen. Zu Beginn des LOG's läuft eine Reg. Die Temperatur nach DPF dürfte etwas höher sein. Die liegt da nur knapp über 600°C, meist darunter. Spitze waren mal kurz 624°C. Geht so. So richtig in Fahrt kommt er nicht. Teilweise sind Differenzdrücke bis von 250, und 262mbar zu sehen (am Ende des Logs). Insofern steigt natürlich auch die Beladung schnell.

Die Sensorik würd ich generell bei dieser Laufleistung erneuern.

Begründung:

LMM, Lambdasonde und die Temperatursensoren sind aktiv an der Berechnung des Abgasvolumenstromes beteiligt. Der Aufwand zur Prüfung eines LMM und der Lambdasonde ist recht hoch.
Beispiel: Beurteilung einer Breitbandlambdasonde LSU 4.2, LSU 4.9

Fehler werden erst recht spät von der OBD erfasst. Diese Bauteile altern und legen bei den Signalen Drifts hin. Das Gleiche trifft auf die Tempsensoren zu. Diese könnte man noch mit vertretbarem Aufwand prüfen, aber auch hier werden die Lohnkosten für eine Prüfung diejenigen der Neuteile überschreiten oder zumindest auf gleicher Höhe liegen. Egal ob Nachbau oder Orignal - Mindestens die Lambdasonde und die 3 Temp.-sensoren würde ich ern.. Spätestens, wenn man ungeklärte Probleme hat, wäre Prüfen und/tauschen angesagt.

Von wem war der Diff-Drucksensor? VW , Bosch?

Wie schon besprochen, kann man noch etwas mit der Aschebeladung spielen und schauen, ob das etwas mit den Intervallen macht. Ruhig mal auf 5 oder mehr anheben.


Gruß
 
Themenstarter

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Zum Thema Aschebeladung hab ich dir eine Nachricht geschickt ;-)

Der DDS ist noch der Originale von VW. Ich habe garkeinen Sensor gewechselt, alle gingen gut raus und die Werte schienen für mich erstmal auch plausibel. Allerdings habe ich kein Fancy 4 kanal Oszi um sie zu testen, sondern nur ein alten Mot250 :-) ich bin da eher Retro unterwegs.
Mit den 3 Temp Sensoren meinst du sicherlich den vom Turbo als dritten, oder?

Dass die Lambda mal gewechselt werden muss, war mir klar, aber wie oben schon geschrieben wollte ich vorerst so wenige Faktoren auf einmal tauschen wie möglich und dann hinterher weiterschauen. Nicht dass ich sie nicht wechseln würde, ich wollte nur keine 5 Fehlerquellen auf einmal einbauen. - War vielleicht nicht der cleverste Move

Ich suche mir mal die Teile zusammen, die ich bräuchte und schau mal, wo ich die am günstigsten original von VW herbekomme, wenn es mit dem Aschewert anspassen nicht klappt.
 

Nendoro

Top-Mitglied
Ort
Berlin
Mein Auto
T5 California
Erstzulassung
2013
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
California-Comfortline
Radio / Navi
RCD 310+DAB (+) MJ2013?
Extras
AHK, GRA, Climatronic,
Umbauten / Tuning
Federn Schlechtwegefahrwerk nur HA
FIN
WV2ZZZ7HZDH062XXX
Typenbezeichnung (z.B. 7H)
7EC W37

fotowusel

Top-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
So, ich bin endlich mal dazu gekommen ein paar Km zu fahren.-
Hier das geloggte: Es beginnt mit einer autom Regeneration. Regenerationsintervall beträgt um die 200km, was ich eigentlich als zu gering betrachte:

Die Frage ist jetzt: Warum? Die Filterfläche sollte ja doch sehr sehr ähnlich sein zwischen original und dem überholten. Soweit scheinen auch die Werte durchaus plausibel zu sein.

Sensoren sind übrigends alle vom alten DPF übernommen und haben ~140.000km.
Zum Verständnis:
Sind Partikelfilter Wert 1=PF-Eingangstemperatur, Wert 2=PF-Ausgangstemperatur, Wert 4=Turbotemperatur?
Kann man ausschließen das Wert 4 und 2 vertauscht sind?

Der Hintergrund der Frage ist, das in dem Treath "Probleme mit neuem DPF #395" der Ausgangstemperaturverlauf genau so einen gedämpften Verlauf hat wie hier der Turboladertemperaturverlauf.

Grüße
fotowusel
 
Zuletzt bearbeitet:
Themenstarter

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Das bezieht sich auf die felderbezeichnung im mwb. Die waren leider nicht beschriftet in obdeleven. Ich prüfe das die tage mal mit vcds gegen.
 

Nendoro

Top-Mitglied
Ort
Berlin
Mein Auto
T5 California
Erstzulassung
2013
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
California-Comfortline
Radio / Navi
RCD 310+DAB (+) MJ2013?
Extras
AHK, GRA, Climatronic,
Umbauten / Tuning
Federn Schlechtwegefahrwerk nur HA
FIN
WV2ZZZ7HZDH062XXX
Typenbezeichnung (z.B. 7H)
7EC W37
Nr 4 ist der Ausgang. Die Temperatur ist aufgrund der Funktion des DPF immer etwas homogener/geradliniger. Wert 2 ist der EingangDPF. 1 Turbolader
 

Nendoro

Top-Mitglied
Ort
Berlin
Mein Auto
T5 California
Erstzulassung
2013
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
California-Comfortline
Radio / Navi
RCD 310+DAB (+) MJ2013?
Extras
AHK, GRA, Climatronic,
Umbauten / Tuning
Federn Schlechtwegefahrwerk nur HA
FIN
WV2ZZZ7HZDH062XXX
Typenbezeichnung (z.B. 7H)
7EC W37
Was passiert, wenn die Reg bei 45% einsetzt, auf 30% fällt und dann der Motor ausgemacht wird? Tickt sie dann ab 30 wieder hoch auf 45? Oder wird sie fortgesetzt

..noch aus dem anderen Thread:

Bei Regenerationsabbruch durch einen (längeren) Zündungsreset gibt es für das MSG keinen Anlass, die Reg. weiter zu führen. Es wird erst wieder regeneriert, wenn einer der Werte das triggert. Deshalb sind abgebrochene Regenerationen immer doof für die Bilanz. Wie das bei kurzen Resets (nur kurz Zündung aus) ist, weiß ich garnicht. Was ich weiß ist, dass das MSG in einem anderen Sachzusammenhang durchaus zwischen langem und kurzem ZündungsAUS unterscheiden kann.

Wäre mal ein Studienobjekt:
Während einer REG nur kurz die Zündung abschalten (max. drei Sekunden) und wieder starten und dabei natürlich weiter, bzw. erneut loggen.

Gruß
 

Parasol

Top-Mitglied
Ort
zwischen Ammer und Lech
Mein Auto
T5 California
Erstzulassung
29.06.2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
Premium-Diesel
Getriebe
6-Gang
Antrieb
Front
Ausstattungslinie
Highline
Radio / Navi
RNS 510
Extras
Hab den Überblick verloren
Umbauten / Tuning
Wo soll ich anfangen?
Typenbezeichnung (z.B. 7H)
7HM
Ich habe ja vor nicht allzu langer Zeit die gleiche Odyssee hinter mir. Der ERNST Filter für meinen BPC/Frontantrieb bekam begleitend alle Temp.sensoren PLUS eine neue Lambdasonde verpasst. Seitdem ist alles bestens.

Ich muss aber zugeben, dass ich die vier Sensoren/Geber erneuern MUSSTE, weil die alten alle festgebacken waren bzw. die Verschraubung nicht mehr die beste war. Die Hemmschwelle, das alte Sensorenzeugs wieder zu verwenden, war damit zu hoch und die Teile kamen neu.

Ich würde das Quartett also an Viperchannels Stelle erneuern und dabei nicht gerade die Billigheimer kaufen. Deren Herkunft wäre mir zu dubios (Risiko eines China-Plagiats).

Gruß

Dirk
 

fotowusel

Top-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Ich habe ja vor nicht allzu langer Zeit die gleiche Odyssee hinter mir. Der ERNST Filter für meinen BPC/Frontantrieb bekam begleitend alle Temp.sensoren PLUS eine neue Lambdasonde verpasst. Seitdem ist alles bestens.
Wirklich alles bestens sicher hast du die Regenerationsabstände überprüft (?) :)

An meinem T5 bemerke ich eine Regenerierung nicht mehr, und würde deswegen häufiges Regenerieren im Alltag nicht bemerken. (Allerdings erst seitdem der Krümmer geplant wurde, vorher war das anders.)
 
Themenstarter

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Okay, kurzes Update zum aktuellen Stand, da es sich über mehrere Themen hier im Forum und PNs verteilt hat.

Ich habe die Aschemasse auf 5 erhöht. Dadurch hat sich der Beladungskoeffizient von 25% selbstständig auf 10% gesenkt. Der Motor war zu dem Zeitpunkt aus.

Nach kurzer Autobahnfahrt von rund 15km ist er wieder auf die 25% gestiegen. Also richtig, richtig schnell. Dann habe ich nach der Anleitung von VCDS eine manuelle Regeneration eingeleitet. Vielleicht kann mir hierzu jemand was sagen, denn mir kam es komisch vor. Code eingegeben, DPF Lampe im Kombiinstrument ging an (zum ersten mal überhaupt) und in der MFA stand "Partikelfilter siehe Handbuch" oder so ähnlich. Also ab auf die Autobahn und zwischen 1500 und 2500U/min gefahren und der Beladungswert ging zurück. Als er auf 0 war bin ich noch ein paar km weitergefahren. Dann angehalten, Auto aus gemacht und wieder angemacht. Es kamen ein paar piepstöne vom Kombiinstrumen und die Warnmeldung und Lampe war weg. Das Auto hatte ziemlich nach Filter gerochen, der war richtig heiss.
Das komische dabei: Als Regenerationsstatus stand 000001 dran, also normale Regeneration und nicht 0000010 für erzwungene Regeneration. Ist das Normal? Zudem wurden auch meine Zählen für "km seit letzter erfolgreicher Regeneration" "Verbrauch seit letzter..." nicht auf 0 gesetzt.

Seis drum. Seitdem steht mein Beladungskoeffizient auf 0% und ich bin rund 40km seitdem gefahren. Ich hoffe, dass die Kombination aus Aschewert hochsetzen und manueller Regeneration irgendwie einen Reset getriggert hat und es jetzt passt. Eine weitere Logfahrt folgt demnächst.

Die Sensoren hab ich nicht aus den Augen verloren, die kommen auch noch dran demnächst.
 
Themenstarter

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Nach 70km immernoch auf 0%. Ich glaube das Steuergerät hatte nur einen Hänger und jetzt funktioniert alles.... Ich hoffe, es steigt irgendwann mal an :-) Halte euch auf dem laufenden.

P.S. der Grund, weshalb ich die Aschebeladung auf 0 gesetzt habe und nicht wie hier oftmals empfohlen auf 5 ist folgender: Alte Steuergerät Softwareversionen haben mit dem Wert 0 wohl probleme. Meines sollte davon eigentlich nicht betroffen sein. Damals hatte VCDS auch einen entsprechenden Tooltip, man solle 5 statt 0 eingeben. In meinem Fall hat VCDS aber im Tooltip angezeigt ich sollte bei einem neuem DPF 0 eingeben und wenn ich einen gebrauchten einbaue und die genaue alte Beladung nicht kenne, solle ich die Laufleistung des DPF mit dem Verbrauch und einem Dieselascherückstandsirgendwas Faktor multiplizieren.
 

wow2

Top-Mitglied
Ort
Im Südwesten
Mein Auto
T5 Kombi
Erstzulassung
2006
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
nix
Getriebe
5-Gang
Antrieb
Front
Hm... und was darf man jetzt vermuten??? Daß eine Zwangsregeneration bem Einbau eines neuen DPF nötig wäre? Ich weiß nicht. Es ist leider so, daß es um die DPF-Thematik nur ein undurchschaubares Rätselraten gibt und leider nichts Fundiertes den Weg aus den Entwicklungsräumen bei Bosch/VW zum Volk gefunden hat. Spannend bleibts, aber man weiß eigentlich nicht, woran man ist.
Bei meinem Motor-STG-Update habe ich für den Mechaniker auch alles mögliche Informative auf einem Papier zusammengeschrieben. Gesprochen habe ich jedoch nur mit einem Service/KD-Mann. Ich glaube, daß man auch nur die SW geupdated hat und der Rest interessierte nicht. Das vermute ich, weil der Aschewert noch auf meinen 20g gesetzt blieb. Das einzige, was man mir sagte, war, daß ich die Sache mit der häufigen Regeneration mal verfolgen soll. Nun denn....
 
Themenstarter

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Keine Ahnung, zumal meine Regeneration nicht wirklich abgeschlossen schien, da die Zähler nicht zurückgesetzt haben und sie als normale Regeneration angezeigt wurde, ich weiss aber nicht ob das normal ist. Auf jeden Fall steigt die Beladung seither nichtmehr. Ich muss die Tage nirgendswo hinfahren, daher kann es etwas dauern, bis ich weitere Ergebnisse habe.
 

wow2

Top-Mitglied
Ort
Im Südwesten
Mein Auto
T5 Kombi
Erstzulassung
2006
Motor
TDI® 75 KW
DPF
ab Werk
Motortuning
nix
Getriebe
5-Gang
Antrieb
Front
Vielleicht lasse ich dem MSG mal einen definierten, limitierten Elektroschock zukommen und hoffe auf einen wundersamen Reset. :D
 

fotowusel

Top-Mitglied
Ort
Bretten
Mein Auto
T5 Multivan
Erstzulassung
2006
Motor
TDI® 128 KW
DPF
ab Werk
Motortuning
nein
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
Highline
Radio / Navi
Delta+DVE
FIN
WV2ZZZ7HZ6H112XXX
Typenbezeichnung (z.B. 7H)
7HM
Hm... und was darf man jetzt vermuten??? Daß eine Zwangsregeneration bem Einbau eines neuen DPF nötig wäre? Ich weiß nicht. Es ist leider so, daß es um die DPF-Thematik nur ein undurchschaubares Rätselraten gibt und leider nichts Fundiertes den Weg aus den Entwicklungsräumen bei Bosch/VW zum Volk gefunden hat.
Das macht es so mühsam Lösungen zu finden. Die Automobilhersteller wollen offensichtlich gerne neue Fahrzeuge verkaufen und erschweren die Reparaturen sowohl für die "Freundlichen", als auch die Fremdwerkstätten sowie der Privatleute.

Ich finde sehr gut, dass einige Leute sich die Mühe machen Logs zu erstellen und hier einzustellen, auch um vergleichen zu können.
Jetzt fehlen noch Logs von den Original- DPF's für 2WD und 4WD.

Es wäre schon erkenntnisreich, und auch eine Entscheidungshilfe bei einem anstehenden DPF- Wechsel, zu sehen wie groß die Unterschiede zwischen den Originalen und den Nachbauten sind.

Das Thema bleibt aktuell, die DPF- Problematik wird m.E. weiter zu nehmen.

Grüße
fotowusel
 
G

gelöschtes Mitglied

Guest
Oje, ich drücke dir die Daumen. Ich bin heilfroh, dass ich anscheinend einen "guten" DPF vom 4Motion habe. Zumindest ist er noch heile und gereinigt.
 
Themenstarter

viperchannel

Top-Mitglied
GO... TX-Board
Ort
Neckarsulm
Mein Auto
T5 Multivan
Erstzulassung
2008
Motor
TDI® 128 KW
DPF
ab Werk
Getriebe
6-Gang
Antrieb
4motion
Ausstattungslinie
PanAmericana
Radio / Navi
Aftermarket
Extras
Pioneer AVH-Z5100, Eton200.2 Frontsystem- gedämmt, 8l Sub, Axton A400
Umbauten / Tuning
Facelift Umbau auf 2013 Front+Heck
Typenbezeichnung (z.B. 7H)
7HM
Okay, ich brauche nochmal Schwarmwissen, und ein extra Ping geht raus an @Nendoro und @exCEer ;)

Ich hatte 0% Beladung und habe bei 85km Strecke (70 Autobahn die letzten 15 Stadt) dann die 1% geknackt. Kurz abgestellt und nach 5 Min weitergefahren, da waren es schon 2%.
Nun habe ich 110km auf dem Zähler (insgesamt, also 25km seit dem ersten Anstieg) und bin bei 7%. Es steigt also wieder sehr schnell. Meine Vermutung wäre jetzt, dass meine Eingabe von 5g Aschemasse einfach den Schwellenwert des Differenzdrucks hochgesetzt hat, quasi ein Offset.- Das würde die ersten 85km ohne Anstieg erklären.

Ich hab leider keine Ahnung, wie so ein normaler Verlauf aussehen sollte, also ob die Beladung gleichmäßig von Anfang an steigen soll, oder erst später und dann schneller?

P.S. Einen neuen (orig) DDS habe ich bereits bestellt.
 

Nendoro

Top-Mitglied
Ort
Berlin
Mein Auto
T5 California
Erstzulassung
2013
Motor
TDI® 103 KW
DPF
ab Werk
Motortuning
Nein
Getriebe
DSG®
Antrieb
Front
Ausstattungslinie
California-Comfortline
Radio / Navi
RCD 310+DAB (+) MJ2013?
Extras
AHK, GRA, Climatronic,
Umbauten / Tuning
Federn Schlechtwegefahrwerk nur HA
FIN
WV2ZZZ7HZDH062XXX
Typenbezeichnung (z.B. 7H)
7EC W37
Ich hab leider keine Ahnung, wie so ein normaler Verlauf aussehen sollte

Da muss ich passen. Meine Meinung dazu ist, dass es einen normalen/fixen Verlauf, welchen man vergleichend beurteilen könnte, garnicht gibt, weil das vom Fahrprofil (Teillast/Vollast/Kraftstoffverbrauch) abhängig ist. Ich bin jetzt mal auf die Gesamtbilanz bis zur nächsten Regeneration gespannt.

Meine Vermutung wäre jetzt, dass meine Eingabe von 5g Aschemasse einfach den Schwellenwert des Differenzdrucks hochgesetzt hat, quasi ein Offset.

Naja, das MSG erwartet entsprechend der hinterlegten Aschemasse altersgerechte Differenzdrücke und Abgasvolumenströme (Kennlinie). An diese Kennlinie wirst Du mit den hinterlegten 5g vermutl. näher heran gerückt sein. Je nach realen Druckverhältnissen im (Zubehör)- DPF kann hier auch das Experimentieren mit Werten höher als 5 sinnvoll sein. Das ist halt die Krux mit den Filtern aus dem Zubehör bzw. von Instandsetzern. Hier scheinen Nuancen den Unterschied zu machen.

Und wenn die Filter von Hause aus schlecht funktionieren (katalyt. Beschichtung etc.), wird sich das so oder so in den Beladungswerten niederschlagen. Wenn die Sensorik in Ordnung ist, erzählt sie halt die "Wahrheit" und die Dinger regenerieren in entsprechend kürzeren Abständen. Deswegen bin ich mal auf den nächten Intervall gespannt.

Gruß
 
Oben