Die langen Ladezeiten

Dieses Thema im Forum "Ankündigungen des Teams" wurde erstellt von nanto, 16. März 2015.

  1. nanto

    nanto Administrator Administrator

    Registriert seit:
    19. Januar 2003
    Beiträge:
    4.480
    Medien:
    383
    Alben:
    3
    Zustimmungen:
    272
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Hallo

    Die Probleme, mit den langen Ladezeiten, sind behoben.
    Als Ursache wurde die SSL Verschlüsselung ermittelt.
    Im Moment wird die Verschlüsselung umgangen.
    Der Seitenaufruf erfolgt also wieder per http://tx-board.de.
    Gegebenenfalls überprüft das bitte in der Adresszeile des Browsers. Also kein https://tx-board.de.

    Danke für euer Verständnis.
     
    TimeOnWater und ZwilliMami gefällt das.
  2. ZwilliMami

    ZwilliMami Moderatorin Team

    Registriert seit:
    16. September 2008
    Beiträge:
    4.560
    Medien:
    114
    Alben:
    2
    Zustimmungen:
    305
    Punkte für Erfolge:
    75
    Geschlecht:
    weiblich
    Beruf:
    "Insa I." & die "Katastrophe des Tages"
    Ort:
    Moselgegend
    Mein Auto:
    T5 California
    Erstzulassung:
    25.06.2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Biker
    Extras:
    - Tour-Paket
    - Saftey-Paket
    Umbauten / Tuning:
    - abnehmbare AHK
    - Scheibenfolierung beim Mastertreffen 2014 :)
    - vollfoliert in "Frofogrün" =D
    FIN:
    WV2ZZZ7HZ9H130xxx
    Typenbezeichnung (z.B. 7H):
    7HC W11
    :danke:
    Via Handy schonmal flotter...;)
     
  3. Nicolas1965

    Nicolas1965 Top-Mitglied

    Registriert seit:
    15. Mai 2010
    Beiträge:
    3.114
    Medien:
    34
    Zustimmungen:
    820
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Meistens
    Ort:
    Stadtbergen
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2008
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Extras:
    235/70-16 mit 18%
    Danke für die Korrektur. Evtl. findet sich ja noch ein Weg, die Verschlüsselung ohne Geschwindigkeitsauswirkungen "einzuschalten".
    Die zurückgekehrte Geschwindigkeit ist mir auch gleich aufgefallen. Drop-Down der Hinweise und auch der Aufruf von Bildern in den Beiträgen ist wieder wie er war.

    Grüße

    Nic


    PS: Der Browser (Safari) zeigt "ohne Verschlüsselung" an.
     
  4. IceMan2312

    IceMan2312 Top-Mitglied

    Registriert seit:
    10. September 2012
    Beiträge:
    4.322
    Medien:
    17
    Alben:
    3
    Zustimmungen:
    831
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Betriebswirt
    Ort:
    OWL
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Januar 2013
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Edition 25, Alcantara, Climatronic, Xenon, Rear Assist, WWZH, E-Türen, Privacy Verglasung, AHK, ...
    Typenbezeichnung (z.B. 7H):
    7EMC49
    Hallo

    ...rennt wieder.
    Mit sind die langen Ladezeiten allerdings immer nur am Abend aufgefallen. Tagsüber war es immer ok.

    VG
    Andreas
     
    Parasol gefällt das.
  5. nanto
    Themen-Starter

    nanto Administrator Administrator

    Registriert seit:
    19. Januar 2003
    Beiträge:
    4.480
    Medien:
    383
    Alben:
    3
    Zustimmungen:
    272
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Ab einer gewissen Menge an Besucher ging das los.
    Also vorwiegend Abends.

    Das die Verschlüsselung Rechenleistung benötigt ist schon klar.
    Aber warum das so extrem war muss ich erst erforschen.

    Jetzt bleibt es erst mal so wie es ist.
    Habe gerade die Nase voll von SSL. ;)
     
  6. hjb

    hjb Top-Mitglied GO... TX-Board

    Registriert seit:
    2. September 2005
    Beiträge:
    11.799
    Medien:
    4
    Alben:
    1
    Zustimmungen:
    8.157
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Guerillero
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2012
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Umbauten / Tuning:
    Goldschmitt 4K-LFW, Nivearegulierung, Nivellierung, 3,5t zGG + 3,5t AHK, 7t GzG
    FIN:
    WV2ZZZ7HZD-----
    Typenbezeichnung (z.B. 7H):
    7HC
    ist doch klar: SSL = Sakrisch Schleppende Ladezeiten :D:D:D:D

    @nanto: Es ist jetzt alles wieder schneller, aber noch nicht auf dem ursprünglichen Level von vor dem Update. Beispielsweise das Aufklappen der Smilies oder das Einblenden der Zitate geht immer noch etwas zäh.

    Gruß

    hjb
     
  7. nanto
    Themen-Starter

    nanto Administrator Administrator

    Registriert seit:
    19. Januar 2003
    Beiträge:
    4.480
    Medien:
    383
    Alben:
    3
    Zustimmungen:
    272
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Ein Update gab es nicht in den letzten Tagen.
    Nur die Umstellung auf den neuen Namen.

    Neben SSL habe ich ein paar andere Dinge auf dem Server verändert.
    Da muss ich hier und da noch ein paar Werte anpassen.
    Mal sehen wie es die nächsten Tage läuft...
     
  8. Kalli

    Kalli Guest

    Also heute Abend ganz gut. Wenn das als Rückmeldung weiterhilft.
    Man kann ja nicht immer nur meckern. :)
     
  9. nanto
    Themen-Starter

    nanto Administrator Administrator

    Registriert seit:
    19. Januar 2003
    Beiträge:
    4.480
    Medien:
    383
    Alben:
    3
    Zustimmungen:
    272
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Ich habe ja die Messwerte hier, aber gut wenn die bestätigt werden... ;)
     
  10. hjb

    hjb Top-Mitglied GO... TX-Board

    Registriert seit:
    2. September 2005
    Beiträge:
    11.799
    Medien:
    4
    Alben:
    1
    Zustimmungen:
    8.157
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Guerillero
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2012
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Umbauten / Tuning:
    Goldschmitt 4K-LFW, Nivearegulierung, Nivellierung, 3,5t zGG + 3,5t AHK, 7t GzG
    FIN:
    WV2ZZZ7HZD-----
    Typenbezeichnung (z.B. 7H):
    7HC
    Naja, es ist zwar wieder schneller, aber immer noch so, dass z.B. die Zitate mit einigen Sekunden Verzögerung eingeblendet werden, und wenn man nicht daran denkt und darauf wartet, hat man schon längst losgeschrieben.
    Dann ist das Zitat verzögert da - mitten im schon geschriebenen Text - und die bereits geschriebenen Worte müssen dann wieder verschoben werden.

    Also so wie vor der Umbenennung in Tx-Board ist es nicht.

    Gruß

    hjb
     
  11. bavarian.bandit

    bavarian.bandit Top-Mitglied

    Registriert seit:
    15. November 2011
    Beiträge:
    1.817
    Zustimmungen:
    697
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Ich pack an
    Ort:
    Arbergebiet
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2010
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ned nötig ;-)
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS-2 DVD
    Extras:
    Kompressorkühlbox Waeco CFX40,
    Umbauten / Tuning:
    Handy-Fernbedienung für WWZH, Rückfahrkamera original nachgerüstet (weise Entscheidung)
    Umschlüsselung als WoMo, Ersparnis über 600 Euro im Jahr bei Versicherung und Steuer
    FIN:
    WV2ZZZ7HZ9H054xxx
    Typenbezeichnung (z.B. 7H):
    5.1 United
    Ihr verwöhnten Gören, ich habe 2000er DSL, ich merke so und so nicht, ob es schneller wird :p
    Gruß Bandit
     
    Parasol gefällt das.
  12. Parasol

    Parasol Top-Mitglied

    Registriert seit:
    14. August 2006
    Beiträge:
    7.759
    Medien:
    23
    Alben:
    1
    Zustimmungen:
    3.725
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Bond-Darsteller
    Ort:
    Bad Tölz
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    29.06.2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Beigabe von LM SpeedTec Diesel, gelegentlich drohende Worte (hilft!)
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS 510+DAB(+) MJ2013?
    Extras:
    Doppel-Standheizung inkl. 2 FFB/GSM/GPS; Headup- Display; AHK; RFK; Xenon mit SWRA und ALWR; ZZH
    Umbauten / Tuning:
    Facelift-Rückleuchten abgedunkelt/LED, Alu-Tachoringe; Highline-K; Ambientebeleuchtung; Bilstein B6; Alcantara Innenraum; Klavierlack; Scirocco R-Lenkrad; Ledersitze; Umfeldbeleuchtung, GPS-Ortung, 230 V außen/innen; Motorvorwärmer mit FFB; RFK; Markise; VanEssa-Bett und -Küche; Osram-LED-TFL/NSW
    FIN:
    WV2ZZZ7HZ6H121XXX
    Typenbezeichnung (z.B. 7H):
    7H5
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Motor: BPC
    Super, ist jetzt tatsächlich viel besser und flüssiger. Danke, Nanto!

    LG

    Dirk
     
  13. Ruedi Wild

    Ruedi Wild Aktiv-Mitglied GO... TX-Board

    Registriert seit:
    7. November 2010
    Beiträge:
    253
    Zustimmungen:
    19
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Techniker im Unruhestand
    Ort:
    Zürich
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    April 2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    Aftermarket
    Extras:
    Climatic, AHK,Sideassist , GRA, PDC hinten, RFK Van Tec, Servotronic, Kenwood DNX516DABS
    Umbauten / Tuning:
    Camperumbau mit SCA Hochdach durch Werz Wohnmobil, Golds. 4 Kanal Luftfederung
    FIN:
    WVZZZ7HZBH080061
    Typenbezeichnung (z.B. 7H):
    7EA137
    Hallo boardteam
    Super! click - click ohne Gedenksekunden, und ich habe schon an meinem Laptop gezweifelt....

    Grüsse Ruedi
     
  14. Tiroler.at

    Tiroler.at Top-Mitglied

    Registriert seit:
    6. November 2006
    Beiträge:
    1.760
    Medien:
    33
    Alben:
    2
    Zustimmungen:
    318
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Selbst & Ständig, was für ein Käse!
    Ort:
    nahe der sächsischen Landeshauptstadt
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    06/2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    nix da
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    60Jahre-Bulli Aufkleber, elektr. Heckklappe, 255/45-18"Canberras
    Umbauten / Tuning:
    LED: Kofferraum & Rückfahrleuchten, Climair Windabweiser Sport, BearLock, Business: Rückleuchten dunkel, Fensterchromleisten, Trittstufenbeleuchtung, Edelstahlpedalkappen, Edelstahlladekantenschutz
    FIN:
    WV2ZZZ7HZHH00****
    Ok, dann mal Rückmeldung von mir: Apfelphone und Google Chrome laufen top. Absolut flüssig!
    IE geht gar nicht, da sagt er mir da läuft irgend ein Skript?
    Also über meine normal im Gebrauch benutzten Browser keine Probleme.
     
  15. nanto
    Themen-Starter

    nanto Administrator Administrator

    Registriert seit:
    19. Januar 2003
    Beiträge:
    4.480
    Medien:
    383
    Alben:
    3
    Zustimmungen:
    272
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Das war klar das der IE wieder ne extra Wurst braucht.

    Danke für den Hinweis.
    Wenn du mir die Meldung vom IE hier rein setzen könntest wäre das toll.
    Auf meinen Rechnern lässt sich "leider" kein IE installieren...
     
  16. bavarian.bandit

    bavarian.bandit Top-Mitglied

    Registriert seit:
    15. November 2011
    Beiträge:
    1.817
    Zustimmungen:
    697
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Ich pack an
    Ort:
    Arbergebiet
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2010
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ned nötig ;-)
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS-2 DVD
    Extras:
    Kompressorkühlbox Waeco CFX40,
    Umbauten / Tuning:
    Handy-Fernbedienung für WWZH, Rückfahrkamera original nachgerüstet (weise Entscheidung)
    Umschlüsselung als WoMo, Ersparnis über 600 Euro im Jahr bei Versicherung und Steuer
    FIN:
    WV2ZZZ7HZ9H054xxx
    Typenbezeichnung (z.B. 7H):
    5.1 United
    Media-Element nur für Mitglieder sichtbar.
     
    s04.mike, IceMan2312 und ZwilliMami gefällt das.
  17. twoP

    twoP Aktiv-Mitglied

    Registriert seit:
    4. Dezember 2014
    Beiträge:
    278
    Medien:
    6
    Zustimmungen:
    287
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    646.. an der hessischen Strada Montana
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Januar 2015
    Motor:
    TDI® BlueMotion® 84 KW
    DPF:
    ab Werk
    Motortuning:
    was ist das?
    Getriebe:
    5-Gang
    Radio / Navi:
    RCD 310
    Extras:
    AHK, Climatronic, LSH, GRA, ...
    Umbauten / Tuning:
    NSW nachgerüstet,
    RFK mit CM-RSM2 Rückspiegelmonitor
    "Ikea Küchenmodul"
    Nachgetönte Scheiben
    FIN:
    WV2ZZZ7HZ_FH08....
    Typenbezeichnung (z.B. 7H):
    7HC
    lohnt sich das denn noch? :D

    Denn Microsoft stellt den Internet Explorer ein -'> Link nur für Mitglieder sichtbar.
     
  18. nanto
    Themen-Starter

    nanto Administrator Administrator

    Registriert seit:
    19. Januar 2003
    Beiträge:
    4.480
    Medien:
    383
    Alben:
    3
    Zustimmungen:
    272
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Magdeburg
    Das sind ja mal gute Nachrichten.
    Aber sie haben ja schon neues Unheil angedroht. :D
     
  19. Tiroler.at

    Tiroler.at Top-Mitglied

    Registriert seit:
    6. November 2006
    Beiträge:
    1.760
    Medien:
    33
    Alben:
    2
    Zustimmungen:
    318
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Selbst & Ständig, was für ein Käse!
    Ort:
    nahe der sächsischen Landeshauptstadt
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    06/2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    nix da
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    60Jahre-Bulli Aufkleber, elektr. Heckklappe, 255/45-18"Canberras
    Umbauten / Tuning:
    LED: Kofferraum & Rückfahrleuchten, Climair Windabweiser Sport, BearLock, Business: Rückleuchten dunkel, Fensterchromleisten, Trittstufenbeleuchtung, Edelstahlpedalkappen, Edelstahlladekantenschutz
    FIN:
    WV2ZZZ7HZHH00****
    So zeit komm ich nicht mal rein mit dem IE, nur eine weiße Seite und er läd, und läd und läd ..... :evil:
    Ich bin nicht so der Computerexperte, eventuell kann da ein anderer mehr zu sagen, auch was den langen Skript angeht.
    Wenn der eh eingestellt wird lohnt sich das vielleicht gar nicht mehr?
    Alles andere funktioniert mit dem IE, also auch andere Foren und Seiten ohne Probleme.
    Geschrieben über gut funktionierendem Google Chrome. :D
     
  20. bavarian.bandit

    bavarian.bandit Top-Mitglied

    Registriert seit:
    15. November 2011
    Beiträge:
    1.817
    Zustimmungen:
    697
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Ich pack an
    Ort:
    Arbergebiet
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2010
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ned nötig ;-)
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell (United/Team)
    Radio / Navi:
    RNS-2 DVD
    Extras:
    Kompressorkühlbox Waeco CFX40,
    Umbauten / Tuning:
    Handy-Fernbedienung für WWZH, Rückfahrkamera original nachgerüstet (weise Entscheidung)
    Umschlüsselung als WoMo, Ersparnis über 600 Euro im Jahr bei Versicherung und Steuer
    FIN:
    WV2ZZZ7HZ9H054xxx
    Typenbezeichnung (z.B. 7H):
    5.1 United
    Das liegt definitiv nicht an dem IE, funzt bei mir unter WIn7, Win8 und Win10, lösche mal deinen Cache und setze deinen IE auf Werkseinstellungen zurück.
    Gruß Bandit
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Ladezeit 2. Batterie T6 - Elektrik 24. Juli 2017
noch ein langer... Hallo TX-Board, ich bin neu hier… 2. März 2016
Was ist "lange" Orgeln T5 - News, Infos und Diskussionen 25. März 2013
Länge Markise Der (Fern-) Reisetaugliche 3. Februar 2013
RNS 2 unterirdische ladezeiten T5 - Car-Hifi, Navigation, DVD, TV, Telefon 2. März 2012
Caddy in Lang T4 / Caddy / Touran / Sharan / Crafter 2. Februar 2007
lang genug.... T5 - News, Infos und Diskussionen 4. März 2006
wie lange T5 - News, Infos und Diskussionen 15. Juni 2004