Defekte Wasserpumpen beim R5 TDI T5

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von JEWUWA, 4 Juli 2007.

  1. smartcdi

    smartcdi Top-Mitglied

    Registriert seit:
    7 Nov. 2012
    Beiträge:
    3,880
    Medien:
    25
    Zustimmungen:
    2,301
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    ich reagiere jetzt auf: "Tätsch mer mal"
    Ort:
    BB, Sifi, Leo
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    07.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    ...brauch ich nicht, hab genug KW!!!, 506.01, Addinol 2 T ÖL, Ultimate Diesel
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    langer Rs
    Umbauten / Tuning:
    REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    "Fünfender" AXE
    Spaßmobil: "VW Golf 7 GTI facelift PP
    Hy Yves, ob er sich drückt weiß ich nicht. Er verdient ja dann auch an der Reparatur. Die Idee an sich ist ok. Aber ich denke auch, daß ich so nicht mehr rumfahre. Anscheined ist es gar nicht so einfach eine defekte Wapu zu entlarven?
     
  2. globerocker

    globerocker Moderator Team

    Registriert seit:
    12 Aug. 2007
    Beiträge:
    9,899
    Zustimmungen:
    3,266
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    FIN:
    7HZ5H066xxx
    Doch, wenn nicht offensichtlich irgendwo ein Schlauch geplatzt ist, trotzdem schlagartig 1-2 Liter Wasser fehlen, kann es nur die Wapu sein. ;)

    "Verdunsten" geht in einem geschlossenen System quasi nicht...
     
    Predi und smartcdi gefällt das.
  3. pafnutik1380

    pafnutik1380 Aktiv-Mitglied

    Registriert seit:
    1 Okt. 2011
    Beiträge:
    164
    Zustimmungen:
    29
    Punkte für Erfolge:
    30
    Ort:
    Köln
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2006
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Antrieb:
    Front
    dort gibt es ein Schlauch von Wasserpumpe (Dränage). Wenn Dichtung am Ende ist, druckt die Pumpe alles nach draußen durch die Schlauch.
     
  4. Sindaugh

    Sindaugh Top-Mitglied

    Registriert seit:
    30 Jan. 2012
    Beiträge:
    2,246
    Zustimmungen:
    420
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    IT Produktmanager
    Ort:
    München NordOst
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    1/2007
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    Xenon, Rückfahrkamera, Multiflexbord
    Umbauten / Tuning:
    Umbauten
    WWZH zum Motorwärmen, Getränkehalter manuell, Kederschiene rechts
    Reparaturen
    133tkm - Bremssattel hinten rechts
    133tkm - Kardanwelle, Lager und Gelenke
    144tkm - Querlenkerbuchsen VL
    157tkm - Dichtungen Turbolader
    FIN:
    WV2ZZZ7HZ7H080xxx
    Und wenn die zugegammelt ist... drückt es ins Öl oder gar nicht, wenn die Dichtungen ok sind
     
    pafnutik1380, ProfMerlin und exCEer gefällt das.
  5. Predi

    Predi Jung-Mitglied

    Registriert seit:
    28 Juli 2017
    Beiträge:
    33
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    6
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Unna
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    08.07.2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    070 ABT 016 EB A538
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD+Sound
    Typenbezeichnung (z.B. 7H):
    7HM
    Habe das Kühlsystem nach Tausch der Wasserpumpe gestern Abend zum vierten Mal entlüftet, dabei habe ich mir den höchsten Hügel gesucht damit er vorne höher steht.
    Funktioniert soweit, beide Heizungen werden schön warm, allerdings steigt am nächsten Tag der Stand im AGB und die Heizungen bleiben kalt, war bei 6°C heute morgen nicht angenehm.
    Nach Abkühlen scheint sich wieder Luft im System zu bilden. Muss zudem auch sagen, dass ich einen Riss im ZK vermute, aber vorher haben die Heiungen in dem Zustand auch funktioniert.
    So schwer kann das Entlüften doch nicht sein, habe mir gestern Abend sehr viel Zeit genommen.
    Bin jetzt ratlos...
     
  6. GALY

    GALY Aktiv-Mitglied

    Registriert seit:
    23 Okt. 2017
    Beiträge:
    101
    Zustimmungen:
    25
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Schwabstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.05.2004
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD 210
    Da scheint tatsächlich etwas nicht zu stimmen.
    Ich hab es bei mir nur einmal gemacht und seitdem keinerlei Probleme.
     
  7. Predi

    Predi Jung-Mitglied

    Registriert seit:
    28 Juli 2017
    Beiträge:
    33
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    6
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Unna
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    08.07.2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    070 ABT 016 EB A538
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD+Sound
    Typenbezeichnung (z.B. 7H):
    7HM
    Habe noch mehrmals entlüftet, ohne Erfolg.
    Auch über die "Rest"wärne Taste im Bedientteil die jeweiligen Heizungskreisläufe angesteuert. Fahrerheizung scheint entlüftet, weil sie warm wird, die hintere bekomme ich nur lauwarm. Hält nicht lange, während der Fahrt werden beide Heizungrn wieder kalt.
    Ob es an der Standheizung liegen kann ? Die funktioniert seit längerer Zeit nicht (Dosierpumpe Kurzschluss nach Plus Fehler).
    Echt nervig, Denke da hilft nur noch ein Vakuumgerät. Wahrscheinlich lässt sich der hintere Wärmetauscher nicht so leicht entlüften.
     
  8. GALY

    GALY Aktiv-Mitglied

    Registriert seit:
    23 Okt. 2017
    Beiträge:
    101
    Zustimmungen:
    25
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Schwabstedt
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.05.2004
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RCD 210
    Ich hab das Gegenteil dazu.
    Gibst druck auf den Behälter.
    Falls ich es dir leihweise schicken soll, schick mir eine PN.
     
  9. Predi

    Predi Jung-Mitglied

    Registriert seit:
    28 Juli 2017
    Beiträge:
    33
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    6
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Unna
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    08.07.2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    070 ABT 016 EB A538
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD+Sound
    Typenbezeichnung (z.B. 7H):
    7HM
    Danke für Dein Angebot.

    Mit Vakuum hat es geklappt, hab während des Entlüftens die elektrische Pumpe über die Restwärne Taste laufen lassen und die Wärmetauscher einzeln angesteuert vorne/hinten und mit Vakuum über den AGB entlüftet. War noch fast ein ganzer AGB Luft drin, jetzt werden beide Heizungen wieder warm und es gluckert nichts mehr.
     
  10. Predi

    Predi Jung-Mitglied

    Registriert seit:
    28 Juli 2017
    Beiträge:
    33
    Medien:
    1
    Alben:
    1
    Zustimmungen:
    6
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Unna
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    08.07.2008
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    070 ABT 016 EB A538
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD+Sound
    Typenbezeichnung (z.B. 7H):
    7HM
    Das eigentliche Wasserleck ist mit dem Tausch der Wapu behoben aber leider habe ich weiterhin Probleme mit Luft in den Wärmetauscher Kreisläufen. So wie es aussieht muss ich bald an den Zylinderkopf, da er seit längerem in Veracht steht der Verursacher für den Überdruck im Kühlwasser zu sein. Die Abgase scheinen nach dem Entlüften auch in die Wärmetauscher zu gelangen. Alles nur Vermutungen, aber wird aber wohl so sein.
     
  11. smartcdi

    smartcdi Top-Mitglied

    Registriert seit:
    7 Nov. 2012
    Beiträge:
    3,880
    Medien:
    25
    Zustimmungen:
    2,301
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    ich reagiere jetzt auf: "Tätsch mer mal"
    Ort:
    BB, Sifi, Leo
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    07.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    ...brauch ich nicht, hab genug KW!!!, 506.01, Addinol 2 T ÖL, Ultimate Diesel
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    langer Rs
    Umbauten / Tuning:
    REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    "Fünfender" AXE
    Spaßmobil: "VW Golf 7 GTI facelift PP
    Hallo zusammen,

    es war natürlich die Wapu. Die wurde gestern gewechselt plus Ölwechsel. Die Wapu war fertig, lt. Autohaus war die Welle der Verursacher. Alles wieder OK. Bin heute gleich mal an den Bodensee gefahren.
     
    globerocker, Predi und hjb gefällt das.
  12. !!Vollgas!!

    !!Vollgas!! Jung-Mitglied

    Registriert seit:
    17 Okt. 2018
    Beiträge:
    15
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    05/2006
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS-2 DVD
    Besteht eigentlich beim R5 TDI (174 PS) die Möglichkeit, die Dichtigkeit der WaPu zu prüfen, ohne sie auszubauen?
    Hintergrund de Frage ist:
    Mein Motor drückt anscheinend minimale Mengen Kühlwasser in's Öl.
    Am Ausgleichsbehälter kaum zu merken, am Öl-Peilstab ist auch nichts zu sehen aber immer wieder grauer Schleim am Öl-Enfülldeckel - auch bei höheren Außentemperaturen.
    Die WaPu ist vom Vorbesitzer schon mal getauscht worden (evtl. Montagefehler gemacht ????) .
    Würde ich daher gerne mal überprüfen, sofern möglich.

    Gruß
    Uwe
     
  13. der_handwerker

    der_handwerker Top-Mitglied

    Registriert seit:
    27 Mai 2013
    Beiträge:
    1,308
    Zustimmungen:
    881
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    München
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    14.04.2005
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Fischer Reutlingen, Magnum B, Hochdach SCA, langer Radstand
    Typenbezeichnung (z.B. 7H):
    7H
    Du kannst einen Ölcheck machen lassen (oelcheck.de, Set Nr. 1 (weiß) für Diesel-/Benzinmotoren), wenn die Natrium und Kalium Werte leicht erhöht sind, dann hast Du Kühlwasser im Öl. Heisst dann natürlich nicht, dass die Wapu undicht ist, kann auch ein Riss im Zylinderkopf sein... Aber Du weisst Zumindest, dass was undicht ist. ;)
     
  14. !!Vollgas!!

    !!Vollgas!! Jung-Mitglied

    Registriert seit:
    17 Okt. 2018
    Beiträge:
    15
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    05/2006
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS-2 DVD
    Um das festzustellen reicht eine Markieruntg mit dem Edding am Ausgleichsbehälter ...;)
    Es geht ja gerade darum, festzustellen, bzw einzugrenzen wo es undicht ist.
     
  15. smartcdi

    smartcdi Top-Mitglied

    Registriert seit:
    7 Nov. 2012
    Beiträge:
    3,880
    Medien:
    25
    Zustimmungen:
    2,301
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    ich reagiere jetzt auf: "Tätsch mer mal"
    Ort:
    BB, Sifi, Leo
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    07.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    ...brauch ich nicht, hab genug KW!!!, 506.01, Addinol 2 T ÖL, Ultimate Diesel
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    langer Rs
    Umbauten / Tuning:
    REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    "Fünfender" AXE
    Spaßmobil: "VW Golf 7 GTI facelift PP
    Das Kühlsystem des T5 ist ein geschlossenens System. Wenn also unterm Auto nichts zu sehen ist, wenn kein weißer Qualm hinterm Auto erscheint, wenn kein Leistungsverlust vorhanden ist, dann ist es mit Sicherheit die Wapu. Ich würde auch nicht mit Wasser im Öl rumkurven. So gibst Du deinem Motor den Rest.
     
  16. Nixcom

    Nixcom Top-Mitglied

    Registriert seit:
    9 Apr. 2007
    Beiträge:
    819
    Zustimmungen:
    269
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    Wiefelstede
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    07.2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Motortuning:
    nienich
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    17" Fahrwerk, AHK lose, anklappb.Spiegel, Diebstahl-Alarmanl., El.Schnittst., GRA, Berganf.ass., Al
    Umbauten / Tuning:
    Bremse für HSFD.
    Motorvorwärmung über Standheizung
    Pedaloc
    FIN:
    WV2ZZZ7HZ8H007xxx
    Typenbezeichnung (z.B. 7H):
    Multivan
    Hallo Uwe,
    das Wasserpumpengehäuse hat an der Rückseite des Motors 2 Verschlussschrauben.
    Auf dem Bild unten rechts.
    Die linke Verschlussschraube hat eine Öffnung (evtl. mit Ablaufschlauch),
    um evtl. Leckwasser ablaufen zu lassen.
    Schau doch mal, ob dort Wasserspuren zu sehen sind.
    Schlimmstenfalls ist diese Öffnung durch rostigen Schmodder schon verstopft.
    Dann würde das Leckwasser in Richtung Zahnrad rausgedrückt und tropft dann in die Ölwanne.
    Starker Rostbefall an der Wasserpumpe drückt die Gummidichtungen hoch die dadurch undicht werden.

    Media-Element nur für Mitglieder sichtbar.

    Gruß Ludger
     
    !!Vollgas!! gefällt das.
  17. der_handwerker

    der_handwerker Top-Mitglied

    Registriert seit:
    27 Mai 2013
    Beiträge:
    1,308
    Zustimmungen:
    881
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    München
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    14.04.2005
    Motor:
    TDI® 96 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    Fischer Reutlingen, Magnum B, Hochdach SCA, langer Radstand
    Typenbezeichnung (z.B. 7H):
    7H
    Wenn keine Rückstände vom Kühlmittel im Öl sind, kann man schon mal Wapu, Zylinderkopf und Block ausschliessen. Auch eine Art von Eingrenzung. ;)
     
  18. !!Vollgas!!

    !!Vollgas!! Jung-Mitglied

    Registriert seit:
    17 Okt. 2018
    Beiträge:
    15
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    05/2006
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    Radio / Navi:
    RNS-2 DVD
    Danke, Ludger!
    Genau so etwas habe ich gemeint.
    Werde ich prüfen.

    Viele Grüße
    Uwe
     
  19. DaineseBiker

    DaineseBiker Top-Mitglied

    Registriert seit:
    10 Okt. 2017
    Beiträge:
    647
    Zustimmungen:
    215
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Applikationsingenieur
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    15.04.2004
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Motortuning:
    -
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    ohne Zuheizer :)
    manuelle Klimaanlage
    Servo
    Elektrische Spiegel/Spiegelheizung
    Umbauten / Tuning:
    Golf 7 Lenkrad
    Kenwood Radio + nachgerüstete Rückfahrkamera
    Musikumbau (optisch unauffällig)
    T5.2 Umbau Front + Heck (ohne Spiegel)
    H&R Gewindefahrwerk + 19"
    Luftstandheizung
    FIN:
    WV2ZZZ7HZ4H086xxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Moin,

    Ich reihe mich mal ein hier, allerdings dürfte das laut @Nixcom s Beitrag nicht die Leckwasserschraube sein.

    Media-Element nur für Mitglieder sichtbar.

    Die markierte Stelle ist doch untypisch für eine undichte Wasserpumpe, oder? (Zumal hinter dem Deckel vermutlich Öl ist).

    Ich werde mir mal die restlichen Kühlwasserschläuche ansehen, ob ein Riss vorhanden ist.

    Habe auf 4000km Kühlwasser verloren siehe Bild:
    Media-Element nur für Mitglieder sichtbar.

    Gruß, Jörn
     
  20. globerocker

    globerocker Moderator Team

    Registriert seit:
    12 Aug. 2007
    Beiträge:
    9,899
    Zustimmungen:
    3,266
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    FIN:
    7HZ5H066xxx
    Hallo Jörn,

    hinter dem markierten Deckel ist Öl, da sitzt das Antriebsrad für die Wapu.
    Die dort vorhandenen Tropfen sehen eher nach Kondensat aus...

    Kannst Du an der Überlaufschraube einen Flüssigkeitsverlust erkennen?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Was bedeutet eigentlich das R5 beim 2,5l TDI T5 - News, Infos und Diskussionen 5 Mai 2017
T5 R5 2.5 TDI Gruppe T5 - News, Infos und Diskussionen 25 Apr. 2017
2.5 Tdi R5 drückt Öl aus einem Kühlwasserablass an der Wasserpumpe T5 - Mängel & Lösungen 16 Feb. 2016
Hersteller Unterschiede für die Wasserpumpe R5 TDI T5 - News, Infos und Diskussionen 16 Apr. 2013
Kupplung entlüften beim R5 T5...??? T5 - Mängel & Lösungen 31 Juli 2011
Spinnerrunde: Touareg R5 TDI in T5 T5 - Tuning, Tipps und Tricks 1 Juli 2010
PDE abdichten beim R5 TDI T5 - Mängel & Lösungen 29 Apr. 2010
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden