Blinker (in den Kotflügeln) blinken nicht

Dieses Thema im Forum "T5.2 - Mängel & Lösungen" wurde erstellt von RCB-Racer, 12. August 2017 um 16:39 Uhr.

Schlagworte:
  1. RCB-Racer

    RCB-Racer Aktiv-Mitglied

    Registriert seit:
    12. Juli 2008
    Beiträge:
    73
    Zustimmungen:
    30
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ingenieur
    Ort:
    Grafing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2010
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    niemals
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510+Dynaudio
    Extras:
    Luftstandheizung, Telefonvorbereitung premium, W-Lan, abnehmbare Anhängerkupplung, Rückfahrkamera.
    Umbauten / Tuning:
    Vorzelt Outwell Country Road, ATM + Biturbo + AGR Version D bei 150000 km
    Hallo Zusammen,

    ich habe da gerade ein etwas seltsames Problem.
    Beide Blinker (links und rechts in den vorderen Kotflügeln) blinken nicht.
    Die restlichen Blinker funktionieren einwandfrei.

    Das habe ich bereits versucht:
    - Forum durchsucht: nix gefunden
    - Birnchen ausgebaut: sind in Ordnung
    - OBDeleven: keine Fehlermeldung
    - alle Sicherungen kontrolliert: sind in Ordnung
    - unterwegs im Urlaub bei nächst"besten" Freundlichen angehalten und das Problem geschildert: er hatte keine Idee woran es liegen könnte.

    Bevor ich nächste Woche zum Freundlichen meines Vertrauens fahre - hier mal die Frage in die Runde:

    Hatte dieses Problem schonmal wer oder hat vielleicht jemand eine Idee woran es liegen könnte?

    Vielen Dank schonmal,
    Raimund
     
  2. Feinstaub

    Feinstaub Jung-Mitglied

    Registriert seit:
    12. Dezember 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    Schweiz
    Mein Auto:
    T5 California - Beach
    Erstzulassung:
    4.2013
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell (25/Match/Special)
    Radio / Navi:
    RNS MFD DVD
    Hallo Raimund

    Hatte letzte Woche das selbe Problem, bei mir war allerdings ein Marder die Ursache. er hat bei de Kabel bei den Federbeinaufnahmen vorne durchgebissen. Gut sichtbar wenn man mit einer Taschenlampe unter die Kunststoffabdeckung der Scheibenwischerarme guckt, dort verlaufen die beiden Kabel in die Seitenbleche hinein.
    Vielleicht ist dies bei dir auch der Fall?

    Gruss
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Blinker funktionieren nicht T5 - Elektrik 16. Juni 2016
Blinker spinnt T5 - California 11. Januar 2016
Kein Blinker bestätigung T5 - Elektrik 9. Januar 2016
Blinker Probleme T5 - Mängel & Lösungen 28. Dezember 2011
Blinker Kombiinstrument T5 - Elektrik 20. Mai 2010
Blinker defekt T5 - Mängel & Lösungen 1. April 2009
Blinker Problem T5 - Mängel & Lösungen 5. März 2008
Blinker T5 - Mängel & Lösungen 28. September 2006