Bestätigungsemail

Dieses Thema im Forum "Gästeforum" wurde erstellt von blace230, 21. November 2014.

  1. Multilo

    Multilo Top-Mitglied

    Registriert seit:
    5. Juni 2015
    Beiträge:
    1.138
    Zustimmungen:
    181
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 315
    Klaro.
    Doppelt heißen Dank nochmal.
    :danke::danke:

    Multilo
     
  2. Januntar

    Januntar Jung-Mitglied

    Registriert seit:
    8. Juni 2015
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Interessierter
    Noch jemand mit dem Problem, fordere seit Tagen die Bestätigungsmail an und nichts passiert,

    Gruß Hanno
     
  3. Multilo

    Multilo Top-Mitglied

    Registriert seit:
    5. Juni 2015
    Beiträge:
    1.138
    Zustimmungen:
    181
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2014
    Motor:
    TDI® 103 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RNS 315
    Ähem-räusper (ganz-leise-klopf-klopf):(
    Nanto hat sicher viel um die Ohren.
    Hat vielleicht ein anderer mal einen Tipp, was ich versuchen könnte, bzw. was ich falsch gemacht haben könnte?
    Die Richtigkeit meiner Email-Adresse habe ich inzwischen mehrmals! kontrolliert.

    @hanno
    Hast du auch einen Punkt hinter der Adresse in der Info-Meldung stehen "... .de."
    Das kann natürlich auch der Satzende-Punkt sein.
    Gruß
    Multilo
     
  4. Januntar

    Januntar Jung-Mitglied

    Registriert seit:
    8. Juni 2015
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Interessierter
    den Punkt habe ich auch
     
  5. percy-one

    percy-one Neues-Mitglied

    Registriert seit:
    9. Juli 2015
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Ausstattungslinie:
    Highline
    Hallo alle zusammen,
    habe auch keinen Aktivierungslink bekommen, schon mehrmals Bestätigungs mail angefordert ohne erfolg, spam durchsucht ohne erfolg, find auch kein "Hallo bin neu hier"
    auch unter "Kontakt" bekomme ich keine antwort.
    was soll ich jetzt noch versuchen.
    grüße von percy-one
     
  6. East

    East Jung-Mitglied

    Registriert seit:
    14. April 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Kaufmann
    Ort:
    Erlangen
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    27.10.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    VW T6 Multivan 2.0 TDI 150 kW
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Navigation Discover MEDIA
    Typenbezeichnung (z.B. 7H):
    7HDC
    Hallo Leute,
    Wie bekommt man hier die Rechte um einen link zu sehen?
     
  7. globerocker

    globerocker Moderator Team

    Registriert seit:
    12. August 2007
    Beiträge:
    8.235
    Zustimmungen:
    1.613
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    VCDS vorhanden
    FIN:
    7HZ5H066xxx

    Hallo,

    das Recht hast Du Dir mit Deiner Anmeldung grundsätzlich schon erworben.

    Gibt es ein konkretes Beispiel, wo Du einen Link nicht sehen kannst?


    Bei manchen Themen sind manche Links defekt, das könntest Du uns gern "melden", wir können dann einen Reparaturversuch starten.
     
  8. East

    East Jung-Mitglied

    Registriert seit:
    14. April 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Kaufmann
    Ort:
    Erlangen
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    27.10.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    VW T6 Multivan 2.0 TDI 150 kW
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline-LR
    Radio / Navi:
    Navigation Discover MEDIA
    Typenbezeichnung (z.B. 7H):
    7HDC
    Hallo,
    Ich kann leider keinen link öffnen und auch keinen Beitrag kommentieren, keine Media hochladen usw.
    (Du hast keine ausreichenden Rechte, um Beiträge erstellen zu können.) oder ( Link nur für Mitglieder sichtbar)

    Vielen Dank

    Gruß Andreas
     
  9. globerocker

    globerocker Moderator Team

    Registriert seit:
    12. August 2007
    Beiträge:
    8.235
    Zustimmungen:
    1.613
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    VCDS vorhanden
    FIN:
    7HZ5H066xxx
    Deine User-Einstellungen hast Du alle richtig angeschaut und eingestellt?
     
  10. pille

    pille Co-Admin Administrator

    Registriert seit:
    25. Dezember 2004
    Beiträge:
    8.201
    Medien:
    332
    Zustimmungen:
    1.009
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Pillendreher
    Ort:
    HH
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    29.09.2014
    Motor:
    TDI® 132 KW
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Volksbus
    Extras:
    Weicheiausstattung
    Umbauten / Tuning:
    Aerowischer
    FIN:
    WV2ZZZ7HZFH032***
    Hallo Leute,

    da es sich wohl mal wieder häuft, warum auch immer..., daß die Bestätigungsmail nicht vernünftig ankommt, bitte mich dann
    einfach anschreiben per mail an:

    This email is not visible to you.

    notwendige Angaben von Euch sind dann:
    • der gewünschte Benutzername
    • die Angabe der gültigen, für die Registrierung verwendeten, email-Adresse
    Ihr bekommt dann den entsprechenden Status von Hand eingestellt, allerdings dann mit einem temporären Passwort, welches Ihr zeitnah ändern müßt, sonst verfällt es.
     
  11. Gen.In.Fest.

    Gen.In.Fest. Top-Mitglied

    Registriert seit:
    11. Januar 2012
    Beiträge:
    7.780
    Medien:
    1.170
    Alben:
    8
    Zustimmungen:
    4.621
    Punkte für Erfolge:
    75
    Beruf:
    Herr Gerd
    Ort:
    Deutsch-Belgischer Naturpark
    Mein Auto:
    T5 Pritschenwagen
    Erstzulassung:
    Oktober 2008
    Motor:
    TDI® 96 KW
    Motortuning:
    ~1:200 2TÖl
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Extras:
    T5 2.0 TDI/CFCA 4Motion EZ: 5/2013
    T4 2.4d/AJA EZ: 9/1997
    Nötige Wartungsarbeiten die eigentlich vom @Administrator @nanto durchgeführt werden finden derzeit nicht statt?
    Ist der Herr Nanto evtl. erkrankt ? :eek:
     
  12. Schrammi

    Schrammi Jung-Mitglied

    Registriert seit:
    2. Februar 2017
    Beiträge:
    19
    Medien:
    14
    Alben:
    4
    Zustimmungen:
    23
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Mai/2016
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Bluemotion
    Radio / Navi:
    Navigation Discover MEDIA
    Hallo,
    mir geht es übrigens genauso! Ich habe mich vor ca. zwei Wochen im TX-Board angemeldet, konnte aber die Registrierung nicht abschließen, da die Bestätigungsmail nie bei mir angekommen ist. Habe auch den Spamordner gecheckt - nix! Auch die Versuche eine erneute Bestätigungsmail anzufordern blieben erfolglos:confused: Vielleicht kann mir ja irgend jemand behilflich sein:help:. Ich finde das Borad echt gut, wenn es mit der Bestätigungsmail noch klappen würde, dann könnte ich mich sogar zu nem "ausgezeichnet" hinreisen lassen...

    :danke::pro:schonmal

    Gruß Schrammi
     
  13. Schrammi

    Schrammi Jung-Mitglied

    Registriert seit:
    2. Februar 2017
    Beiträge:
    19
    Medien:
    14
    Alben:
    4
    Zustimmungen:
    23
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Mai/2016
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Bluemotion
    Radio / Navi:
    Navigation Discover MEDIA
    Achso,
    @pille: Ich hätte natürlich gerne an die von dir gepostete Mailadresse geschrieben, wenn ich sie hjätte lesen können:uuups:
     
  14. Daniel T5 MV

    Daniel T5 MV Top-Mitglied

    Registriert seit:
    20. September 2015
    Beiträge:
    819
    Medien:
    3
    Alben:
    1
    Zustimmungen:
    355
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbst. Kfz-Meister
    Ort:
    Steinbach-Hallenberg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    Ultimate, Excellium, V-Power, 2Takt-Ölzugabe, regelmässig drohende Worte
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 DVD
    Extras:
    LSH, WWZH mit T100, zwei el. Schiebetüren, Schiebedach, Xenonlicht, u.v.m.
    Umbauten / Tuning:
    Bilstein B14, FOX-Edelstahlanlage, Pedaloc, Bearlock, elektronische Sicherheit (Eigenbau)
    @Schrammi,
    Ich bin mal so frei:

    apoimplaza [at] me.com

    Gruß
    Daniel
     
  15. kibo

    kibo Moderator Team

    Registriert seit:
    7. Juni 2006
    Beiträge:
    3.656
    Medien:
    15
    Zustimmungen:
    75
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Lemgo
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2007
    Motor:
    Otto 85 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Landi Renzo Flüssiggasanlage...mit 95 Liter Unterflurtank.
    Umbauten / Tuning:
    Umrüstung auf LPG Flüssiggas, H&R Federn -40mm,Spurplatten vorn (30er) und hinten (50er) von H&R, Schaltstulpe aus Leder , Aussenbeplankung,dunkle LED Rückleuchten, dunkle Climair Windabweiser.Abnehmbare AHK,Multiflexboard,W8 Innenleuchte,V6 Highline Kombiinstrument mit GTI Zeiger
    FIN:
    WV2ZZZ7HZ7H12xxxx
    Moin,

    wir haben hier im TX Board jeden Tag mehrere Anmeldungen, die ohne Probleme funktionieren.
    Schon des öfteren sind wir o.g Probleme nachgegangen und sind bei der hier geschilderten Problematik zu dem Ergebniss gekommen, dass fast 99 % der hier aufgeführten "Problemanmelder" ihre E-Mail Adresse schlicht und einfach falsch angeben. Da wird ein Punkt vergessen oder Namen falsch geschrieben.Da kann natürlich kein Aktivierungslink per Mail zurückkommen.

    Natürlich gibt es leider auch die verbleibenden 1%, denen die Technik einen Streich spielt.

    Gruss

    Kibo
     
  16. Schrammi

    Schrammi Jung-Mitglied

    Registriert seit:
    2. Februar 2017
    Beiträge:
    19
    Medien:
    14
    Alben:
    4
    Zustimmungen:
    23
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    Mai/2016
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Bluemotion
    Radio / Navi:
    Navigation Discover MEDIA
    Ich schwöre, meine Email Adresse ist korrekt...
     
  17. RalphCC2

    RalphCC2 Top-Mitglied

    Registriert seit:
    29. März 2016
    Beiträge:
    753
    Zustimmungen:
    194
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Mein Auto:
    T6 Interessierter
    Erstzulassung:
    T4 Bj 96 440tsd.
    Motor:
    TDI® 75 KW
    Antrieb:
    Front
    Hallo,

    die Forensoftware meldet mir nach login: <Der Versuch eine E-Mail an die Adresse .....@.... zu versenden ist fehlgeschlagen. Bitte aktualisiere deine E-Mail-Adresse.>

    Seitdem kann ich keine Beiträge mehr erstellen, da ich zwar eingeloggt bin, aber die Software mein Mail Adresse nicht verifizieren will.

    Grund: Vermutlich war gestern mein Mail-Postfach voll. Das ist aber aufgeräumt und ich erhalte wieder Mails.
    Jetzt hebt die Forensoftware meine Sperre nicht mehr auf. Die Kontaktdaten habe ich bereits aktualisiert und erneut abgespeichert, ohne Erfolg.

    Kann sich bitte mal eine Admin darum kümmern. Danke.

    Gruß

    Ralph

     
  18. kibo

    kibo Moderator Team

    Registriert seit:
    7. Juni 2006
    Beiträge:
    3.656
    Medien:
    15
    Zustimmungen:
    75
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Lemgo
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2007
    Motor:
    Otto 85 KW
    DPF:
    nein
    Motortuning:
    nein
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Extras:
    Landi Renzo Flüssiggasanlage...mit 95 Liter Unterflurtank.
    Umbauten / Tuning:
    Umrüstung auf LPG Flüssiggas, H&R Federn -40mm,Spurplatten vorn (30er) und hinten (50er) von H&R, Schaltstulpe aus Leder , Aussenbeplankung,dunkle LED Rückleuchten, dunkle Climair Windabweiser.Abnehmbare AHK,Multiflexboard,W8 Innenleuchte,V6 Highline Kombiinstrument mit GTI Zeiger
    FIN:
    WV2ZZZ7HZ7H12xxxx
    Hallo Ralph,

    wir schauen mal, was da los ist.

    Gruss

    Kibo