Bei 3000U/min leuchtet Baterie Lämpchen

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von Mich T5, 28 Juli 2011.

  1. Mich T5

    Mich T5 Aktiv-Mitglied

    Registriert seit:
    31 Jan. 2011
    Beiträge:
    78
    Zustimmungen:
    0
    Punkte für Erfolge:
    30
    Ort:
    Neukirchen b.Hl.Blut
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    08.05.2003
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Umbauten / Tuning:
    BILSTEIN Gewindefahrwerk, Schwarze Scheinwerfer, Scheinwerferblenden, Grill ohne Emblem, 8x18 Alu mit Spurverbreiterung, Rückfahrkamera
    Hallo,

    hab wieder mal ein Problem mit meinem Bus.
    Bei fast genau 3000 U/Min leuchtet das Batterie Lämpchen und "Werkstatt Generator" leuchtet auf.
    Beim messen ist mir aufgefallen, wenn die Lampe leuchtet, fällt die Spannung auf 13V ab. Unter oder über 3000U/min sind es 14,1V.
    Ist irgendjemanden das Problem bekannt?
    Soll ich den Regler austauschen?
    Beim messen ist mir noch aufgefallen das irgendwo ein Unterdruckschlauch undicht sein könnte. Oder ist das Geräusch normal beim AXE. Hab mal den Unterdruckschlauch zum Turbo abgezogen dann war es weg.

    Vielen Dank schon mal!
     
  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,439
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,226
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    AW: Bei 3000U/min leuchtet Baterie Lämpchen

    Hallo,

    .....der Lichtmaschinenregler könnte defekt sein.

    Wann wurde bei dir die Gateskupplung der LM erneuert ??
    Auch diese könnte defekt sein .....dann dreht die LM evtl. bei normalen Drehzahlen noch mit und wird bei höheren Drehzahlen aber nicht mehr richtig angetrieben.

    Gruß
    Claus
     
  3. Mich T5
    Themen-Starter/in

    Mich T5 Aktiv-Mitglied

    Registriert seit:
    31 Jan. 2011
    Beiträge:
    78
    Zustimmungen:
    0
    Punkte für Erfolge:
    30
    Ort:
    Neukirchen b.Hl.Blut
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    08.05.2003
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Umbauten / Tuning:
    BILSTEIN Gewindefahrwerk, Schwarze Scheinwerfer, Scheinwerferblenden, Grill ohne Emblem, 8x18 Alu mit Spurverbreiterung, Rückfahrkamera
    AW: Bei 3000U/min leuchtet Baterie Lämpchen

    Servus,

    schaut ziemlich neu aus.
    Hab das Auto erst seit Februar.
    die Lampe leuchtet nur bei genau 3000U/min.
    Bei mehr oder weniger Drehzahl geht sie wieder aus.
    Und ich glaube wenn ich das Licht einschalte oder einen anderen grösseren Verbraucher dann leuchtet die Lampe nicht.
    Ist das wieder eine SCH.... arbeit den Regler auszutauschen?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Gedenksekunden oder Ausetzer bei 3000U/min T6 - Mängel & Lösungen 14 Dez. 2016
Schlechter Kaltstart über Nacht, sowie Öldruckanzeige leuchtet im Schiebebetrieb unter 1800 1/min T5 - Mängel & Lösungen 8 Juli 2016
Öldruckwarnlampe leuchtet ab ca 1700 U/min T5 - Mängel & Lösungen 17 Nov. 2013
Warnlampe Lämpchen !!! T5.2 - Elektrik 21 Aug. 2013
Lämpchen Vorglühsystem leuchtet!!!!!!!!!!!!!!! T5 - Mängel & Lösungen 15 März 2013
Was ist das für ein Lämpchen? T5 - News, Infos und Diskussionen 1 Okt. 2012
aktivsubwoofer an der 3. baterie? T5.2 - Car-Hifi, Navigation, DVD, TV, Telefon 26 März 2011
Baterie laden T5 - Elektrik 26 Mai 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden