AXD - Pumpe Düse Reparatur mal anders... Die PDE-Brücke.

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von SimonS36, 29 Jan. 2016.

  1. NSC

    NSC Jung-Mitglied

    Registriert seit:
    20 Apr. 2019
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2005
    Motor:
    TDI® 132 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Alles gut, ich weiß es ja selber :)

    Vielen Dank für alles.

    Mfg
    NSC
     
  2. Basti1909

    Basti1909 Jung-Mitglied

    Registriert seit:
    15 Jan. 2019
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/06
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    FIN:
    WV2ZZZ7HZ6H079359
    Typenbezeichnung (z.B. 7H):
    7HM
    So ich mal wieder, nachdem vor einigen Wochen meine PDEs gewechselt wurden und die Brücke eingebaut wurde hatte ich jetzt letzten Freitag erst den Verdacht auf Turbolader Schaden wobei dich jetzt laut Werkstatt rausgestellt hat das der Turbolader kaum Spiel hat und kein Öl drin steht heisst er ist in Ordnung.

    Festgestellt wurde allerdings das ich 2l öl zuviel hab und das liegt wohl daran das zuviel Diesel drin ist. Vermutung das dies von der Tandempumpe kommt da die PDEs ja neu sind und eigentlich dicht sein müssten...

    Hat da jemand Erfahrungen?


    P.S. ich musste meinen freundlichen auch aufs richtige Öl hinweisen. Der hätte mit auch die 50.700er Brühe reingeleert :eek:
     
    Zuletzt bearbeitet: 23 Apr. 2019
  3. KingJens

    KingJens Aktiv-Mitglied

    Registriert seit:
    10 Juli 2017
    Beiträge:
    362
    Medien:
    8
    Alben:
    1
    Zustimmungen:
    65
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Bäcker
    Ort:
    Ammerbuch
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    FIN:
    WV2ZZZ7HZ4H103xxx
    Typenbezeichnung (z.B. 7H):
    7HM
    Ja, Tandempumpe oder eine Dichtung von einem PDE bei der Montage beschädigt.
    Ob eine Dichtung soviel Diesel ins Öl befördern kann weiß ich nicht.

    Je nachdem wie stark deine PDE Bohrungen schon ausgeschlagen sind kann eventuell auch das zusätzlich eine Rolle spielen.

    Die Pumpe neu abdichten mit dem Reparatursatz ist eigentlich keine Hexenwerk.
     
  4. Basti1909

    Basti1909 Jung-Mitglied

    Registriert seit:
    15 Jan. 2019
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/06
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Cruise
    FIN:
    WV2ZZZ7HZ6H079359
    Typenbezeichnung (z.B. 7H):
    7HM
    Jo, das lass ich jetzt auch machen. Die PDE Sitze sahen garnicht so schlecht aus, auch der Meister meinte der hat da schon viel schlimmere gesehen.
     
  5. KingJens

    KingJens Aktiv-Mitglied

    Registriert seit:
    10 Juli 2017
    Beiträge:
    362
    Medien:
    8
    Alben:
    1
    Zustimmungen:
    65
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Bäcker
    Ort:
    Ammerbuch
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    FIN:
    WV2ZZZ7HZ4H103xxx
    Typenbezeichnung (z.B. 7H):
    7HM
    Das kannst du auch selber machen.
    Weiß nicht ob deine Werkstatt das überhaupt macht oder nicht gleich eine neue Pumpe einbauen will.
     
  6. NSC

    NSC Jung-Mitglied

    Registriert seit:
    20 Apr. 2019
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2005
    Motor:
    TDI® 132 KW
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Hallo nochmal :)

    An alle die Start Probleme und die PDE Brücke noch nicht eingebaut haben, bitte noch folgendes testen: Wenn man eine längere Strecke gefahren ist, den Wagen dann abgestellt hat, nach ca. einer Stunde den Wagen einfach mal nur im Stand wieder starten und direkt wieder ausmachen. Dann mehre Stunden stehen lassen oder über die Nacht zum Beispiel mal testen ob es dann am nächsten Tag besser anspringt. Bei mir funktioniert das sogar wenn der 2 Tage lang stand, geht mit dieser Methode einwandfrei.

    Werde aber auch bald die Unterdruck-Pumpe neu abdichten und werde dann weiter berichten.

    Mfg
    NSC
     
  7. R5T5

    R5T5 Top-Mitglied

    Registriert seit:
    27 Feb. 2017
    Beiträge:
    956
    Zustimmungen:
    508
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    63456 Hanau
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    17.03.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Ohne
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    Bisher bekannt: Xenon, Leder, Luft-Standheizung, Leder, elektrische Schiebetür links und rechts.
    Umbauten / Tuning:
    Kommt noch.
    FIN:
    WZ2ZZZ7HZ5H077XXX
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Muss ich mal schauen, Fahrzeug ist neu für mich.
    Media-Element nur für Mitglieder sichtbar.

    War das schon?
    Für alle, die das Prozedere noch vor sich haben.

    Würden die Jungs da mehr im Forum lesen, statt in Ihrer App... :D:D:D
     
    Matrix, s0x1cK und TwinPeaks gefällt das.
  8. bullide82

    bullide82 Jung-Mitglied

    Registriert seit:
    4 Mai 2019
    Beiträge:
    11
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kastenwagen
    Wow was für eine mords Arbeit !!! Beeindruckt !
     
  9. allrad

    allrad Aktiv-Mitglied

    Registriert seit:
    18 Dez. 2011
    Beiträge:
    142
    Zustimmungen:
    9
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ofen- und Kaminbauer
    Ort:
    Schleswig-Holstein
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    147kW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD+Sound
    Extras:
    Luft-Standheizung, Soundsystem
    Umbauten / Tuning:
    Eibach Höherlegungsfedern, Bilstein grün, PDE-Brücke, CCD Rückfahrkamera NTSC
    FIN:
    7HZ5H053XXX
    Typenbezeichnung (z.B. 7H):
    7H
    Info an alle Leidensgenossen mit dem einzig akzeptablen Motor im T5 (ich würde glaube ich sogar den T6 zurückrüsten wollen, wenn es denn ginge :-)

    Mein VW-Service hat vor ca. 9000km (bei 230000km im Juni 2018) die Stahl-Alu Brücke eingebaut und alle Injektoren neu abgedichtet. Alles super bis jetzt. Wer in SH sitzt und wissen möchte, welcher VW-Service so gut ist melde sich bei mir. :-) Insbesondere haben die es ja schon gemacht.

    Und dem Konstrukteur der Brücke auch ein sehr großes Lob :danke: an dieser Stelle - die Idee ist brilliant und das Bauteil ist gut ausgeführt - incl. der Anleitung für die Werkstatt.

    Media-Element nur für Mitglieder sichtbar.

    Gruss, mat
     
  10. KingJens

    KingJens Aktiv-Mitglied

    Registriert seit:
    10 Juli 2017
    Beiträge:
    362
    Medien:
    8
    Alben:
    1
    Zustimmungen:
    65
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Bäcker
    Ort:
    Ammerbuch
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    FIN:
    WV2ZZZ7HZ4H103xxx
    Typenbezeichnung (z.B. 7H):
    7HM
    Ich meinte das Tandempumpe abdichten. Das macht sicherlich nicht jede Werkstatt.
     
  11. Minky

    Minky Aktiv-Mitglied

    Registriert seit:
    1 März 2019
    Beiträge:
    182
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    KFZ Serviceassistent/Serviceberater
    Ort:
    Haren
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    23.09.2003
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Seat Leon 2.0TDI PD 140PS BMM - aktuell 300.000km 1. Trb, Kplg, Gtrb, PD-E - KW V3 - Supercopa Body
    Mein AXD machte letzten Mittwoch schlapp, läuft nur noch auf 4 Zylindern. Im Fehlerspeicher steht Verbrennungsaussetzer Zylinder 5 erkannt.
    Eine Mengenkorrekturmessung zeigte auf den Weg zu meiner Arbeit (KFZ Werkstatt wo er jetzt steht und ich in den Pausen und nach Feierabend dran Schraube) vier von den 5 Injektoren außerhalb der Toleranzen.
    Kann von einem defekten PDE auch ein klackern kommen oder kann das was anderes sein?
    Habe das Auto seit guten 5000 km. Seit 4000km tanke ich nur Ultimate Diesel. 260.XXX km hat er jetzt gelaufen.
    Ich hoffe, dass es nur ein paar PDE‘s sind und/oder der Kabelbaum. Morgen gucken wir mit der Kamera dann in die Brennräume wie es aussieht.
    Hat einer noch Tipps was ich weiter prüfen sollte?
     

    Anhänge:

  12. R5T5

    R5T5 Top-Mitglied

    Registriert seit:
    27 Feb. 2017
    Beiträge:
    956
    Zustimmungen:
    508
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Techniker
    Ort:
    63456 Hanau
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    17.03.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    Ohne
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    Bisher bekannt: Xenon, Leder, Luft-Standheizung, Leder, elektrische Schiebetür links und rechts.
    Umbauten / Tuning:
    Kommt noch.
    FIN:
    WZ2ZZZ7HZ5H077XXX
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Muss ich mal schauen, Fahrzeug ist neu für mich.
    Brennräume prüfen ist ein guter Ansatz.

    Schau mal auf das Bild von @allrad etwas weiter oben. Dein Zylinderkopf hat ziemliche Ablagerungen. Eventuell falsches Öl, irgendein Ölzusatz oder Kühlwasser im Öl.
     
    s0x1cK gefällt das.
  13. s0x1cK

    s0x1cK Aktiv-Mitglied

    Registriert seit:
    3 Aug. 2009
    Beiträge:
    206
    Zustimmungen:
    33
    Punkte für Erfolge:
    30
    Ort:
    Dresden
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    03/2009
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD200 MP3
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Kilometerstand: 375 000 km
    Das ist mir auch aufgefallen. Ziemlich "dreckig" und versottert dein Zylinderkopf. LG
     
  14. ProfMerlin

    ProfMerlin Top-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    697
    Medien:
    3
    Zustimmungen:
    401
    Punkte für Erfolge:
    75
    Beruf:
    a.o. Prof
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Finde ich nicht so schlimm und ist eigentlich ein Zeichen, dass hier vermutlich keine Diesel-Verdünnung
    des Motoröls vorliegt und vermutlich der letzte Ölwechsel schon ein paar Tage her ist.
    Und bei der Laufleistung eigentlich recht typisch.

    Wenn Du Verbrennungsaussetzer auf Grund eines defekten PDEs hast, dann läuft die Kiste nicht mehr rund.
    Vielleicht kannst das Klackern etwas beschreiben. Oder ist es ein Rückschlagen in den Ansaugtrakt ?

    Gruss
    Prof
     
    Matrix und s0x1cK gefällt das.
  15. allrad

    allrad Aktiv-Mitglied

    Registriert seit:
    18 Dez. 2011
    Beiträge:
    142
    Zustimmungen:
    9
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Ofen- und Kaminbauer
    Ort:
    Schleswig-Holstein
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    147kW
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD+Sound
    Extras:
    Luft-Standheizung, Soundsystem
    Umbauten / Tuning:
    Eibach Höherlegungsfedern, Bilstein grün, PDE-Brücke, CCD Rückfahrkamera NTSC
    FIN:
    7HZ5H053XXX
    Typenbezeichnung (z.B. 7H):
    7H
    Media-Element nur für Mitglieder sichtbar.

    So hier noch das vergessene Nachher-Bild nachgereicht. Leider kann man ja Artikel nach einer gewissen Zeit nicht mehr editieren. :-)

    LG, mat
     
  16. T5-Rainer

    T5-Rainer Jung-Mitglied

    Registriert seit:
    24 Apr. 2018
    Beiträge:
    40
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Prüfstandsmonteur für Schiffsdieselmotoren
    Ort:
    86453 Dasing
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2004, Monat folgt
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Aftermarket
    Ist auf dem Foto leider nicht mehr mit drauf. Ist zur rechten Seite des Zahnrades.
     
  17. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    6,358
    Medien:
    4
    Alben:
    3
    Zustimmungen:
    2,780
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Die Aussage kommt aufgrund seiner nachfrage zum defekten Kabel:
    Link nur für Mitglieder sichtbar.
    Aber vlt weiß es ja einer hier ...
    ... welche Schrauben vom Kabelbaum mit welchem Drehmoment angezogen werden.
    Dann kann man es im anderen Beitrag einstellen.
     
  18. Minky

    Minky Aktiv-Mitglied

    Registriert seit:
    1 März 2019
    Beiträge:
    182
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    KFZ Serviceassistent/Serviceberater
    Ort:
    Haren
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    23.09.2003
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Seat Leon 2.0TDI PD 140PS BMM - aktuell 300.000km 1. Trb, Kplg, Gtrb, PD-E - KW V3 - Supercopa Body
    Hatte vor ungefähr 1000km einen Ölwechsel selbst gemacht. Laut Vorbesitzer soll der erst vor 5000km gewesen sein, nur mag ich solchen Aussagen nicht trauen und habe deshalb selbst einen gemacht. Natürlich mit 506.01 Freigabe!
    Lauf Ölcheck war auch so gut wie kein Diesel im Öl (1,96%)
    Allerdings war Eisen auf 88mg/kg, Aluminium auf 21mg/kg und Kupfer auf 12mg/kg
    Wasseranteil <0.10.
    Muss zu meiner Schande gestehen, dass ich vorher wegen leichten Ölverlust zwei Fläschchen LM Ölstopp reingekippt hatte.
    Danach dann den Ölwechsel gemacht.
    Der Ölverlust hat sich aber als kaputter Turbolader jetzt bestätigt.
    Ich mache aber mal meinen eigenen Thread auf, weil das gehört dann ja hier nicht mehr rein, wenn es nicht um die Brücke geht, diese werde ich mir jetzt aber bestellen.
     
  19. bullide82

    bullide82 Jung-Mitglied

    Registriert seit:
    4 Mai 2019
    Beiträge:
    11
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Kastenwagen
    Wenn sowas ist isses nie billig. Ich vergleiche dann immer die Preise hier
    Link nur für Mitglieder sichtbar.
    Wenn ich schon soviel ausgeben muss dann doch wenigstens so wenig wie möglich !
     
  20. Minky

    Minky Aktiv-Mitglied

    Registriert seit:
    1 März 2019
    Beiträge:
    182
    Zustimmungen:
    51
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    KFZ Serviceassistent/Serviceberater
    Ort:
    Haren
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    23.09.2003
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Aftermarket
    Typenbezeichnung (z.B. 7H):
    7H
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Seat Leon 2.0TDI PD 140PS BMM - aktuell 300.000km 1. Trb, Kplg, Gtrb, PD-E - KW V3 - Supercopa Body
    Ich vergleiche die Preise immer bei VW Original mit den Rabattgruppen, Wessels&Müller EK, Springer EK, und AUTODOC. Achte dabei das ich immer das selbe Produkt von der selben Marke vergleiche, dabei nehme ich immer nur Marken wovon ich gute Erfahrungen selbst gemacht habe oder es hier im Forum lese.

    Heute den Ölfilter raus genommen, zu mehr hatte ich leider keine Zeit...
    Im Ölfilter (ca. 1200km alt) waren keine Späne zu erkennen. Dafür leider ist der Suppe, die Im Ölfiltergehäuse runterlief. Mit der Taschenlampe war ein silberner Schleier zu erkennen. Morgen mal gucken ob ich die Ölwanne drunter weg kriege.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Motor schütteln im Standgas nach Autobahn ZMS bereits gewechselt T5 - Mängel & Lösungen 4 Juni 2019
P1666 - Ventil für Pumpe/Düse Zylinder 1 T5 - Mängel & Lösungen 13 Juli 2018
BNZ Pumpe Düsen (PDE) T5 - News, Infos und Diskussionen 27 März 2018
PDE-Reparatur mit Brücke - 4-Zylinder & 5-Zylinder T5 - Mängel & Lösungen 5 Okt. 2017
Ruckeln, zuckeln - Pumpe-Düse-Element PDE gibt auf T5 - Mängel & Lösungen 7 Feb. 2017
Ultraschallbad für Pumpe-Düse-Elemente T5 - Mängel & Lösungen 25 Feb. 2010
Pumpe Düse und Zylinderkopf die II T5 - Mängel & Lösungen 24 Mai 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden