Ausbau Zusatzbatterie für Standheizung T5 Syncro Kasten Bj. 05 / 2007

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von Strand-And, 21 Feb. 2018.

  1. Strand-And

    Strand-And Jung-Mitglied

    Registriert seit:
    3 Feb. 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zimmermann
    Ort:
    Erzgebirge
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Extras:
    Standheizung
    Hallo liebe T5 Gemeinde,

    ich habe meinen T5 krankheitsbedingt in meiner Werkstatt geparkt und nach 2 Monaten ist kein Saft auf beiden Batterien. :help:

    Die Batterie im Motorraum habe ich geladen, aber die geladene Batterie reicht nicht zum Starten.

    Wie komme ich an die Zusatzbatterie unter dem Fahrersitz ran?

    Ich würde mich freuen, wenn ihr mir helfen könntet.

    Danke erstmal :)
     
  2. togeil

    togeil Aktiv-Mitglied

    Registriert seit:
    7 März 2014
    Beiträge:
    119
    Zustimmungen:
    17
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Augsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2008
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Atlantis
    Radio / Navi:
    RNS MFD DVD
    Sitz ganz vor und ganz hoch schieben. So toll wie im T4 ist es leider nicht mehr. Dann Gummikappe ab und laden. Ausbauen geht auch ist aber eng und man muss die Batterie ziemlich weit kippen.
     
    Strand-And gefällt das.
  3. Strand-And
    Themen-Starter

    Strand-And Jung-Mitglied

    Registriert seit:
    3 Feb. 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zimmermann
    Ort:
    Erzgebirge
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Extras:
    Standheizung
    Danke @togeil :danke:

    Hab das auch so gemacht, war zwar echt eng alles, aber ich hab die Gummiabdeckung abbekommen. Wenn mann die halbhohe Rückwand noch abschrauben würde, kommt man viel besser ran. Aber das wäre der letzte Schritt gewesen.
     
  4. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,294
    Alben:
    1
    Zustimmungen:
    1,100
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Die Zweitbatterie hat aber nichts mit dem Starten des Motors zu tun. Die hat erst Verbindung, wenn der Motor läuft (Trennrelais).
     
    Strand-And gefällt das.
  5. togeil

    togeil Aktiv-Mitglied

    Registriert seit:
    7 März 2014
    Beiträge:
    119
    Zustimmungen:
    17
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Augsburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    2008
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Atlantis
    Radio / Navi:
    RNS MFD DVD
    Dann hast du wohl das falsche Auto. Im Multivan kann man das im Sitzen machen. :D
     
    Strand-And gefällt das.
  6. Strand-And
    Themen-Starter

    Strand-And Jung-Mitglied

    Registriert seit:
    3 Feb. 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zimmermann
    Ort:
    Erzgebirge
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Extras:
    Standheizung
    Wenn die Startbatterie voll geladen ist und beim Starten des Motors nicht mal ein Klicken des Startrelais zu hören ist, kann da die Sicherung oder gar der Anlasser ne Macke haben?

    Wo kann ich den Sicherungsbelegungsplan vom T5 2,5 TDI Syncro Baujahr 2007 finden als Plan zum Ausdrucken?
     
  7. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,294
    Alben:
    1
    Zustimmungen:
    1,100
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Mit einem Sicherungsplan oder Schaltplan für dein Auto kann ich nicht helfen. Du kannst dir natürlich gegen geringe Gebühr die Unterlagen auf ERWIN herunterladen.
    Licht, Instrumentenbeleuchtung und so funktioniert und wird beim Starten auch nicht dunkel?
    Vielleicht hat nur ein Steuergerät einen Hänger. Klemme die Starterbatterie mal eine halbe Stunde ab und versuche es dann noch mal.
    Was sagt der Fehlerspeicher?

    Hier gibt´s gerade gleiche Probleme allerdings mit einem T5.2. Vielleicht findest du trotzdem Tipps für dich.
    Link nur für Mitglieder sichtbar.
     
  8. Strand-And
    Themen-Starter

    Strand-And Jung-Mitglied

    Registriert seit:
    3 Feb. 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zimmermann
    Ort:
    Erzgebirge
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Extras:
    Standheizung
    Hallo Andre,
    Licht und Instrumentenbeleuchtung funktionieren. Beim Starten wird auch nix dunkel, aber es klicken einige Relais ständig bei eingeschaltenem Zündschlüssssel.
    Ein Fehlerauslesegerät habe ich nicht.
    Die Batterie habe ich auch mal abgeklemmt.
    Vielleicht hat auch die Batterie (10 Jahre alt) auch ne Macke (Plattenschluss o. ä.)

    Gruß Andy
     
  9. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,294
    Alben:
    1
    Zustimmungen:
    1,100
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Du hast also einen Computer zu laufen, hast aber keinen Monitor und keine Tastatur dazu?
    Nein, im Ernst, VCDS gehört für mich zur Grundausstattung. Ebenso ein einfaches Multimeter, um mal was messen zu können.
    Du solltest unbedingt zunächst einmal messen, ob die Batterie wirklich voll ist. Ein modernes Ladegerät hätte dir aber auch eine defekte Batterie melden müssen.
    Wenn das Licht beim Startversuch nicht dunkel wird, kann man zumindest schon mal sagen, dass kein Strom zum Anlasser durchgeschaltet wird.
    Hast du es schon mal mit einem anderen Schlüssel probiert?
     
    Strand-And gefällt das.
  10. Strand-And
    Themen-Starter

    Strand-And Jung-Mitglied

    Registriert seit:
    3 Feb. 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zimmermann
    Ort:
    Erzgebirge
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Extras:
    Standheizung
    Hm, also VCDS hab ich nicht. So gut bin ich nicht ausgestattet. Ein ordentliches Multimeter werd ich mir jetzt mal bestellen. Das ist braucht man schon.
    Ich habe mir jetzt eine neue Batterie bestellt, weil die alte Batterie nach zweimal starten schon arg leerzog. Ich hatte vom Nachbar das Multimeter geborgt und die Spannung gemessen.
    Was hast Du für einen Typ Multimeter?

    Zurück zu Deinem Post. Du schriebst, dass kein Strom zum Anlasser kommt? Was wäre da die Ursache?
    Inwieweit hängt das mit einem Schlüsselwechsel zusammen?
     
  11. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,294
    Alben:
    1
    Zustimmungen:
    1,100
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Wie hoch war die gemessene Spannung denn?

    Beim Schlüssel geht es um die Wegfahrsperre. Wäre denkbar, dass die komplett versagt. Es kann aber auch sein, dass nur ein Schlüssel versagt und ein anderer funktioniert. Es gab auch schon den Fall, dass jemand zwei Schlüssel am Bund hatte und die Wegfahrsperre das Code-Gemisch nicht identifizieren konnte. Solche Probleme könnte man z.B. per VCDS sehen.

    Ich habe ein ganz einfaches Multimeter. Das reicht für diese Zwecke völlig aus. Man kann Spannung, Strom und Widerstand messen, auch wenn die Werte vielleicht nicht ganz exakt sind.
     
    Strand-And gefällt das.
  12. Strand-And
    Themen-Starter

    Strand-And Jung-Mitglied

    Registriert seit:
    3 Feb. 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Zimmermann
    Ort:
    Erzgebirge
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2007
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Extras:
    Standheizung
    Die Spannung war maximal 11,45 V.

    Das Multimeter hier hab ich bestellt:
     

    Anhänge:

  13. schmuddel65

    schmuddel65 Top-Mitglied

    Registriert seit:
    3 Feb. 2014
    Beiträge:
    2,294
    Alben:
    1
    Zustimmungen:
    1,100
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Wir produzieren den Brennstoff für eure Dicken
    Ort:
    Nationalpark Unteres Odertal
    Mein Auto:
    T5 California
    Erstzulassung:
    05.2013
    Motor:
    TDI® 103 KW
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Umbauten / Tuning:
    AHK, Solar, VCDS, ...
    FIN:
    WV2ZZZ7HZDH12...
    Typenbezeichnung (z.B. 7H):
    7HMA
    Unter 11,8 V kannst du die Batterie als leer betrachten. Auch bei diesen Temperaturen sollte sich die Batterie bei 12,2 bis 12,4 V stabilisieren.
    Ich hatte jetzt auch gerade Startschwierigkeiten mit dem Golf IV meiner Frau. Die fährt nur 8 km einfache Strecke. Das hat wohl nicht gereicht, um die Batterie ausreichend zu laden. Ich habe die Batterie jetzt geladen und mal die Anschlüsse von Batterie und Starter sauber gemacht. Das kann auch eine Menge bringen.
    Am Anlasser kommt eine dünne Leitung an, über die dann der Strom von der Batterie zum Anlassen geschaltet wird. Wenn du dort beim Drehen des Zündschlüssels 12 V anzuliegen hast, kannst du alle Elektronik als Fehlerquelle ausschließen.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche Radio für T5 Kasten Bj. 2011 T5.2 - Car-Hifi, Navigation, DVD, TV, Telefon 27 Okt. 2017
Führungsschienen hinten beim Multivan Bj.2007 ausbauen Umbauten für Menschen mit Behinderungen 24 Mai 2015
Standheizung? 2007 er T5 Multivan... T5 - Tuning, Tipps und Tricks 20 Jan. 2013
T5 BJ 2007: Wie erkenne ich die Ausstattungsvariante? T5 - News, Infos und Diskussionen 28 Nov. 2012
T5 Bj. 2007-2009 T5 - kaufen oder nicht? Kauftipps & Empfehlungen 23 Dez. 2011
Defekte Armlehne im T5 Bj(/2007 T5 - Mängel & Lösungen 21 Nov. 2011
Kaufberatung T5 Multivan Atlantis 05/2007 T5 - kaufen oder nicht? Kauftipps & Empfehlungen 27 Juli 2011
Zusatzbatterie im T5 Atlantis 2.5 TDI BJ 2007 T5 - Elektrik 5 Juli 2011
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden