Angeblich Cookies nicht erlaubt - Anmeldung nicht möglich

Dieses Thema im Forum "Gästeforum" wurde erstellt von Kroket2, 21. November 2017.

  1. Kroket2

    Kroket2 Guest

    Hallo,

    obwohl ich Cookies erlaube, kann ich mich nicht mehr anmelden und erhalte die Aufforderung Cookies zu erlauben.
    Wie ich sehe, sind andere angemeldet und schreiben Beiträge.
    Woran könnte es liegen?
    Werden die Anmeldedaten auf eine andere Seite umgeleitet, für die man ebenfalls Cookies erlauben müsste?
    Falls ja: Welche Seite ist das?

    Danke.
     
  2. Wassermann

    Wassermann Top-Mitglied

    Registriert seit:
    26. August 2007
    Beiträge:
    4.559
    Medien:
    13
    Alben:
    5
    Zustimmungen:
    853
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Niederrhein
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2004
    Motor:
    Otto V6 173 KW
    DPF:
    nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    Schiebedach, Tempomat, Klima, Umbau vom LKW auf Multivan
    FIN:
    WV2ZZZ7HZ4H063xxx
    Lass mich raten: Du hast einen Filter gegen diese "EU-Cookies" installiert? Oder Adblock, uBlock oder so?
     
  3. Kroket

    Kroket Jung-Mitglied

    Registriert seit:
    31. März 2016
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    N/A
    Ich habe uBlock installiert, woran es aber nicht liegt.
    uBlock ist für das Forum jetzt deaktiviert.
    Der Begriff "EU-Cookies" ist mir nicht bekannt.
    Was ich noch habe ist ein Add-On, was automatisch die überall aufpoppenden Cookie-Anfragen beantwortet und denen zustimmt.
    Das verursacht das Problem.
     
  4. Wassermann

    Wassermann Top-Mitglied

    Registriert seit:
    26. August 2007
    Beiträge:
    4.559
    Medien:
    13
    Alben:
    5
    Zustimmungen:
    853
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Niederrhein
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    02/2004
    Motor:
    Otto V6 173 KW
    DPF:
    nein
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    Schiebedach, Tempomat, Klima, Umbau vom LKW auf Multivan
    FIN:
    WV2ZZZ7HZ4H063xxx
    Genau diese "automatische Ausblendung der von der EU geforderten Cookie-Meldungen" ist das Problem! Kannst du auch in uBlock aktivieren. Oder besser auch nicht.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Reifendruck Sensor angeblich defekt T5.2 - Mängel & Lösungen 3. Februar 2017
Fehlermeldung - Zuheitzer (angeblich) defekt T6 - Mängel & Lösungen 23. März 2016
Finde den Threat zur neuregelung der Cookies nicht wieder Off-Topic 7. Februar 2016
RCD310 angeblich nicht nachrüstbar T5.2 - Car-Hifi, Navigation, DVD, TV, Telefon 15. Juni 2015
Welche Winterräder sind erlaubt? T5 - News, Infos und Diskussionen 20. Oktober 2011
Chip tuning im kaufvertrag angeben ? T5 - News, Infos und Diskussionen 6. September 2010
Erlaubt "Handistep"? T5 - Tuning, Tipps und Tricks 5. März 2010
Ist das möglich ??? T5 - Elektrik 28. Juli 2009