Alarmanlage hupt nicht

Dieses Thema im Forum "T6 - Elektrik" wurde erstellt von tdiiii-racer, 16 Mai 2018.

  1. tdiiii-racer

    tdiiii-racer Jung-Mitglied

    Registriert seit:
    15 Mai 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    02/2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Hallo erstmal!

    Ich habe meinen Bus seit 2 Monaten und ein Problem mit meiner werkseitigen Alarmanlage.
    Die löst zwar aus und blinkt ganz wild, will aber einfach nicht los hupen. :help:
    Habe mit VCD schon den Fehlercode ausgelesen--> kein Fehler vorhanden, die DWA Hupe ist verbaut und angeschlossen, wird auch in der Zentralelektrik als Backup Horn angezeigt, die DWA ist auf den Rest der Welt programmiert.
    Wollte dann in der Stellglieddiagnose den Part Backup-Horn an Klemme 15 auswählen um sie auszuprobieren, VCD sagt dann aber immer n.v. :confused:

    War die Tage auch schon beim :D und der wollt mir erzählen das der Vorbesitzer die Alarmanlage ohne Ton bestellt hat --> hab ich ja noch nie gehört :mad: ....der spinnt doch.
    Hat jemand ne Idee an was das liegen könnte oder was ich noch ausprobieren kann?
     
  2. dieselmartin

    dieselmartin Top-Mitglied GO... TX-Board

    Registriert seit:
    16 Dez. 2008
    Beiträge:
    3.604
    Medien:
    322
    Alben:
    27
    Zustimmungen:
    1.160
    Punkte für Erfolge:
    75
    Ort:
    Nähe ETAR
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    14.06.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Doppellüfter im Ansaugtrakt reicht
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Extras:
    AHK, ACC210, DCC m Dynamik, DMplus, Dynaudio, 2Tür, 3ZZH, WWSH+FFB
    Umbauten / Tuning:
    Heck neu :( - Kinderbett vorne - Codierungen
    Gibt es "Los, hup Du Sau" in der Stellglied-Diagnose ?

    Wie "heisst" deine DWA ?

    Meine nennt sich:
    Code:
      Subsystem 5 - Teilenummer: 1K0 951 605 C
      Bauteil: LIN BACKUP HO  H05 1501
      Codierung: 000000
    
    Wie ist dein BCM codiert ?
     
  3. tdiiii-racer
    Themen-Starter

    tdiiii-racer Jung-Mitglied

    Registriert seit:
    15 Mai 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    02/2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    ja gibt Klemme 15 an Alarmhorn....hat sich aber nichts getan! :p

    Also meine DWA heißt genau wie deine.

    Codierung B8A239A4A61141393288F406CEB97F4C0947308960CD79603204033F0860 :eek:
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Habe ich eine Alarmanlage oder nicht?! T5 - Elektrik 18 Okt. 2013
Alarmanlage T5 - Tuning, Tipps und Tricks 21 Sep. 2013
Alarmanlage T5.2 - Elektrik 15 Feb. 2012
Es "hupt" beim Rückwärts fahren T5 - Mängel & Lösungen 16 Sep. 2011
Alarmanlage T5 - Elektrik 10 Feb. 2011
Alarmanlage T5.2 - Mängel & Lösungen 26 Sep. 2010
Alarmanlage.....??? T5 - Car-Hifi, Navigation, DVD, TV, Telefon 27 Feb. 2010
Alarmanlage ??? T5 - California 13 Apr. 2005
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden