Aktivierungslink kommt nicht an. Registrierung klappt nicht

Dieses Thema im Forum "Gästeforum" wurde erstellt von IckeUndMeinBus, 29 Apr. 2019.

  1. IckeUndMeinBus

    IckeUndMeinBus Jung-Mitglied

    Registriert seit:
    29 Apr. 2019
    Beiträge:
    34
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Berlin/Brandenburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    20.01.2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 210
    Extras:
    LR, 2. Schiebetür, Klima, el Fenster+Spiegel, Generator 140A, 2.Batterie, Standheiz, GRA, ZV Funk
    Umbauten / Tuning:
    Trennwand raus, Umbau zum Camper in Progress
    FIN:
    WV1ZZZ7HZBG080556
    Typenbezeichnung (z.B. 7H):
    7E
    Hallo Community,
    ich versuche mich gerade hier anzumelden, da ich meinen T5.2 ausbaue und hier Erfahrungen teilen möchte und um mich austauschen zu können.
    Also habe ich mich eben unter dem Namen IckeUndMeinBus angemeldet und eine Email eingegeben. Diese ist zu 100% korrekt, aber einen Aktivierungslink erwarte ich auch nach einer viertel Stunde noch immer.
    Ich habe bereits zweimal einen neuen angefordert, bisher aber kein Erfolg :(
    Wer kann mir helfen?
    Danke schonmal!!!
     
  2. JimBobele

    JimBobele Top-Mitglied

    Registriert seit:
    21 Okt. 2017
    Beiträge:
    1,125
    Medien:
    15
    Alben:
    1
    Zustimmungen:
    1,200
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    IT-Seggele
    Ort:
    Uff dr Alb
    Mein Auto:
    T6 California - Beach
    Erstzulassung:
    06.08.2018
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA
    Extras:
    ACC 160, PDC, Side Assist, 17'' Fahrwerk, AHK, LSH, Dämmglas, Stabis verstärkt, Licht&Sicht, Markise
    FIN:
    WV2ZZZ7HZJH17xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Spamfilter checken
     
  3. IckeUndMeinBus
    Themen-Starter

    IckeUndMeinBus Jung-Mitglied

    Registriert seit:
    29 Apr. 2019
    Beiträge:
    34
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Berlin/Brandenburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    20.01.2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 210
    Extras:
    LR, 2. Schiebetür, Klima, el Fenster+Spiegel, Generator 140A, 2.Batterie, Standheiz, GRA, ZV Funk
    Umbauten / Tuning:
    Trennwand raus, Umbau zum Camper in Progress
    FIN:
    WV1ZZZ7HZBG080556
    Typenbezeichnung (z.B. 7H):
    7E
    Es versteht sich von alleine, dennoch schreibe ich kurz dazu, dass ich natürlich auch den SPAM Ordner durchgesehen habe und auch dieser leer war.
     
  4. IckeUndMeinBus
    Themen-Starter

    IckeUndMeinBus Jung-Mitglied

    Registriert seit:
    29 Apr. 2019
    Beiträge:
    34
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Berlin/Brandenburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    20.01.2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 210
    Extras:
    LR, 2. Schiebetür, Klima, el Fenster+Spiegel, Generator 140A, 2.Batterie, Standheiz, GRA, ZV Funk
    Umbauten / Tuning:
    Trennwand raus, Umbau zum Camper in Progress
    FIN:
    WV1ZZZ7HZBG080556
    Typenbezeichnung (z.B. 7H):
    7E
    JimBoebele, hab ick natürlich gemacht. leider auch nix :confused:
     
    JimBobele gefällt das.
  5. IckeUndMeinBus
    Themen-Starter

    IckeUndMeinBus Jung-Mitglied

    Registriert seit:
    29 Apr. 2019
    Beiträge:
    34
    Zustimmungen:
    5
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Ort:
    Berlin/Brandenburg
    Mein Auto:
    T5 Kastenwagen
    Erstzulassung:
    20.01.2011
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Radio / Navi:
    RCD 210
    Extras:
    LR, 2. Schiebetür, Klima, el Fenster+Spiegel, Generator 140A, 2.Batterie, Standheiz, GRA, ZV Funk
    Umbauten / Tuning:
    Trennwand raus, Umbau zum Camper in Progress
    FIN:
    WV1ZZZ7HZBG080556
    Typenbezeichnung (z.B. 7H):
    7E
    Es hat geklappt. Also einfach mal 30 Minuten warten. Ist die Jugend heute ja nicht mehr gewöhnt.:rolleyes: sry
     
    JimBobele gefällt das.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Was kommt denn da ... Off-Topic 8 Okt. 2016
es ''klappt'' nicht.. T5 - Mängel & Lösungen 27 Aug. 2013
Er Kommt !!! Hallo TX-Board, ich bin neu hier… 21 Dez. 2009
Mein T5 - er kommt und kommt nicht Off-Topic 11 Dez. 2006
Registrierung war nicht möglich Ankündigungen des Teams 22 Juli 2005
Info zur Registrierung Ankündigungen des Teams 13 Mai 2003
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden